

<!DOCTYPE html>
<html lang="ar" id="responsive-news">
<head dir="rtl" prefix="og: http://ogp.me/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>وسائل إعلام أمريكية: تركيا "لديها تسجيلات تثبت مقتل خاشقجي داخل قنصلية السعودية" - BBC News Arabic</title>
    <meta name="description" content="تقارير أمريكية نقلت عن مسؤولين أمريكيين وأتراك قولهم إن التسجيلات تتضمن دليلا واضحا على أن فريقيا أمنيا سعوديا احتجز خاشقجي لدى وصوله إلى مقر القنصلية، وذلك قبل قتله وتقطيع أوصاله.">
    <link rel="preload" as="style" href="http://static.bbci.co.uk/news/1.260.03029/stylesheets/services/arabic/compact.css" media="(max-width: 599px)">
    <link rel="preload" as="style" href="http://static.bbci.co.uk/news/1.260.03029/stylesheets/services/arabic/tablet.css" media="(min-width: 600px) and (max-width: 1007px)">
    <link rel="preload" as="style" href="http://static.bbci.co.uk/news/1.260.03029/stylesheets/services/arabic/wide.css" media="(min-width: 1008px)">

            <script> window.orb_fig_blocking = true; </script>
    
            <link rel="preload" as="script" href="//fig.bbc.co.uk/frameworks/fig/2/fig.js?callback=orb.orb_fig">
    
    <link href="//static.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//static.bbc.co.uk" rel="preconnect" crossorigin>
    <link href="//nav.files.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//ichef.bbci.co.uk" rel="preconnect" crossorigin>

    <link rel="dns-prefetch" href="//ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="//sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="//ichef.bbci.co.uk/">

    <link rel="dns-prefetch" href="//static.bbci.co.uk">
    <link rel="dns-prefetch" href="//static.bbc.co.uk">
    <link rel="dns-prefetch" href="//nav.files.bbci.co.uk">

    <link rel="dns-prefetch" href="//edigitalsurvey.com">

    <meta name="x-country" content="gb">
    <meta name="x-audience" content="International">
    <meta name="CPS_AUDIENCE" content="International">
    <meta name="CPS_CHANGEQUEUEID" content="128989758">
    <link rel="canonical" href="http://www.bbc.com/arabic/middleeast-45835224">
    <link rel="amphtml" href="https://www.bbc.com/arabic/amp/middleeast-45835224">

                <meta property="og:title" content="تركيا &quot;لديها تسجيلات تثبت مقتل خاشقجي داخل قنصلية السعودية&quot;" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="تقارير أمريكية نقلت عن مسؤولين أمريكيين وأتراك قولهم إن التسجيلات تتضمن دليلا واضحا على أن فريقيا أمنيا سعوديا احتجز خاشقجي لدى وصوله إلى مقر القنصلية، وذلك قبل قتله وتقطيع أوصاله." />
    <meta property="og:site_name" content="BBC News Arabic" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="أخبار الشرق الأوسط" />
    <meta property="og:url" content="http://www.bbc.com/arabic/middleeast-45835224" />
    <meta property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_arabic/809B/production/_103832923_hi049899541.jpg" />
    <meta property="og:image:alt" content="BBC News Arabic. قنصلية السعودية في إسطنبول" />
    <meta property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@BBCArabic">
    <meta name="twitter:title" content="تركيا &quot;لديها تسجيلات تثبت مقتل خاشقجي داخل قنصلية السعودية&quot;">
    <meta name="twitter:description" content="تقارير أمريكية نقلت عن مسؤولين أمريكيين وأتراك قولهم إن التسجيلات تتضمن دليلا واضحا على أن فريقيا أمنيا سعوديا احتجز خاشقجي لدى وصوله إلى مقر القنصلية، وذلك قبل قتله وتقطيع أوصاله.">
    <meta name="twitter:creator" content="@BBCArabic">
    <meta name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_arabic/809B/production/_103832923_hi049899541.jpg">
    <meta name="twitter:image:alt" content="قنصلية السعودية في إسطنبول" />
    <meta name="twitter:domain" content="www.bbc.com">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"ReportageNewsArticle","url":"http:\/\/www.bbc.com\/arabic\/middleeast-45835224","publisher":{"@type":"NewsMediaOrganization","name":"BBC News Arabic","publishingPrinciples":"http:\/\/www.bbc.co.uk\/news\/help-41670342","logo":{"@type":"ImageObject","url":"https:\/\/news.files.bbci.co.uk\/ws\/img\/logos\/og\/arabic.png"}},"datePublished":"2018-10-12T08:48:24+00:00","dateModified":"2018-10-12T08:48:24+00:00","headline":"\u062a\u0631\u0643\u064a\u0627 \"\u0644\u062f\u064a\u0647\u0627 \u062a\u0633\u062c\u064a\u0644\u0627\u062a \u062a\u062b\u0628\u062a \u0645\u0642\u062a\u0644 \u062e\u0627\u0634\u0642\u062c\u064a \u062f\u0627\u062e\u0644 \u0642\u0646\u0635\u0644\u064a\u0629 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629\"","image":{"@type":"ImageObject","width":720,"height":405,"url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/809B\/production\/_103832923_hi049899541.jpg"},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/809B\/production\/_103832923_hi049899541.jpg","author":{"@type":"NewsMediaOrganization","name":"BBC News Arabic","logo":{"@type":"ImageObject","url":"https:\/\/news.files.bbci.co.uk\/ws\/img\/logos\/og\/arabic.png"},"noBylinesPolicy":"http:\/\/www.bbc.co.uk\/news\/help-41670342#authorexpertise"},"mainEntityOfPage":"http:\/\/www.bbc.com\/arabic\/middleeast-45835224"}
    </script>


                    <meta name="apple-itunes-app" content="app-id=558497376, app-argument=http://www.bbc.com/arabic/middleeast-45835224?utm_medium=banner&utm_content=apple-itunes-app">
    
    <meta name="apple-mobile-web-app-title" content="BBC News">

<link rel="apple-touch-icon-precomposed" sizes="57x57"    href="http://static.bbci.co.uk/news/1.260.03029/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72"    href="http://static.bbci.co.uk/news/1.260.03029/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114"  href="http://static.bbci.co.uk/news/1.260.03029/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144"  href="http://static.bbci.co.uk/news/1.260.03029/apple-touch-icon.png">
<link rel="apple-touch-icon" href="http://static.bbci.co.uk/news/1.260.03029/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="http://static.bbci.co.uk/news/1.260.03029/web-app-launch-icon.png">

<meta name="application-name" content="BBC News">
<meta name="msapplication-TileImage" content="BBC News">
<meta name="msapplication-TileColor" content="#bb1919">
<meta name="mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="robots" content="NOODP,NOYDIR" />
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

    <!-- Nav Env: live -->
<!-- Analytics Web Module: 0.0.1-147.6e5103e -->
<!-- NavID Web Module: 0.2.0-10.2c055f2 -->
<!-- Searchbox Web Module: 1.0.0-22.d593df8 -->
<!-- Promo Web Module: 2.0.0-36.e433192 -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:admins" content="100004154058350"><link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/2.0.0-335.9433045/css/orb-rtl.min.css"><!--[if (lt IE 9) & (!IEMobile)]>
    <link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/2.0.0-335.9433045/css/orb-ie-rtl.min.css">
    <![endif]--><script type="text/javascript">/*<![CDATA[*/
        window.orb = {
            lang: 'ar-SA',
            bbcBaseUrl: 'http://www.bbc.co.uk',
            bbcUrlPrefix: 'http://www.',
            staticHost: 'https://nav.files.bbci.co.uk/orbit/2.0.0-335.9433045',
            figUrl: 'https://fig.bbc.co.uk/frameworks/fig/2/fig.js',
            partialCookieOvenUrl: 'https://cookie-oven.api.bbc'
        };

        document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';
        window.orb.worldwideNavlinks = '';


     /*]]>*/</script><script>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</script><script src="https://nav.files.bbci.co.uk/orbit/2.0.0-335.9433045/js/require.min.js"></script>     <script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-147.6e5103e/cookie-banner/cookie-library.min.js"></script><script type="text/javascript">define('orb/cookies', function() {
          return window.bbccookies;
        });</script> <script src="https://nav.files.bbci.co.uk/orbit/2.0.0-335.9433045/js/api.min.js"></script><script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-147.6e5103e/istats/istats-1"}}),require(["istats-1","orb/cookies"],function(e,t){if(t.isAllowed("s1")){var a=(o=document.location.href.match(/^(?:https|http):\/\/\w*\.(?:(int|test|stage|live|)\.)?bbc\.(?:co\.uk|com)/))?void 0===o[1]||""===o[1]||"live"===o[1]?"//sa.bbc.co.uk/bbc/bbc/s":"//sa.bbc.co.uk/bbc/"+o[1]+"/s":"//sa.bbc.co.uk/bbc/test/s";e.addCollector({name:"default",url:a,separator:"&"});var s="arabic.middle_east.story.45835224.page";e.setCountername(s),window.istats_countername&&e.setCountername(window.istats_countername),e.addLabels("ml_name=webmodule&ml_version=0.0.1-147.6e5103e&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=worldservice&language=ar-SA&pal_route=asset&language=ar-SA&pal_webapp=tabloid&prod_name=arabic&app_name=arabic&cps_asset_id=45835224&page_type=Story&section=&first_pub=2018-10-12T08%3A03%3A47%2B00%3A00&last_editorial_update=2018-10-12T08%3A48%3A24%2B00%3A00&curie=f3cc19e0-7dbd-544c-a559-6a47480afb14&title=%D9%88%D8%B3%D8%A7%D8%A6%D9%84+%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7+%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA+%D8%AA%D8%AB%D8%A8%D8%AA+%D9%85%D9%82%D8%AA%D9%84+%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A+%D8%AF%D8%A7%D8%AE%D9%84+%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22&has_video=&topic_names=Depression%21Press+freedom%21Jamal+Khashoggi+disappearance%21Politics%21Turkey%21Saudi+Arabia&topic_ids=1fcabdea-356b-4ee5-9159-e99bcaa8aa90%21667ecf35-a325-4eed-adf9-80aac7d58eaf%2169c70aac-ecd9-4136-be37-5d88376424d9%2175612fa6-147c-4a43-97fa-fcf70d9cced3%21a30418d5-3efe-415d-b2d2-1480eaf2eb4a%21dd4fa30e-dec8-479a-8881-b480af10392c&for_nation=gb&app_version=1.260.0&app_type=responsive&bbc_site=news-ws-arabic")}var o});</script><link rel="stylesheet" href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.4/style/id-cta.css"><!--[if IE 8]><link href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.4/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">(function() {if (!window.require) {throw new Error('idcta: could not find require module');}if (typeof(map) == 'undefined') {var map = {};}if (!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', 'svg').createSVGRect) {document.documentElement.className += ' id-svg';}var ptrt = new RegExp("[\\?&]ptrt=([^&]*)").exec(document.location.href);var ENDPOINT_URL = 'https://idcta.api.bbc.co.uk';var ENDPOINT_CONFIG = ('/idcta/config?callback=&lang=ar-SA&ptrt=' + encodeURIComponent((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&');var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback=&lang=ar-SA';function hasPromise() {var P = window.Promise;var promiseToString = null;if (P) {try {promiseToString = Object.prototype.toString.call(P.resolve());} catch(e) {/*silently ignored*/}}return (promiseToString === '[object Promise]' && !P.cast);}if (hasPromise()) {define('idcta/es6-promise', function() {return window.Promise;});define('idcta-v2/es6-promise', function() {return window.Promise;});}map['idcta-v2'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.4/modules/idcta-v2';map['idcta-v2/config'] = ENDPOINT_URL + ENDPOINT_CONFIG;map['idcta-v2/translations'] = ENDPOINT_URL + ENDPOINT_TRANSLATIONS;map['idcta'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.2/modules/idcta';map['idcta-v2/idcta-1'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.4/modules/idcta-v2/dist/idcta-1.min';const idctaShim = {deps: ['idcta-v2/idcta-1'],};require({shim: {'idcta-v2/statusbar': idctaShim,'idcta-v2/id-config': idctaShim},map: {'*': {'idcta/idcta-1': 'idcta-v2/idcta-1','idcta': 'idcta-v2',}},paths: map});window.idctaBaseUrl = ENDPOINT_URL;define('idcta/config', ['idcta-v2/config'], function(data) {return data;});define('idcta/translations', ['idcta-v2/translations'], function(data) {return data;});})();</script><script type="text/javascript">// Globally available search context
  window.SEARCHBOX={"variant":"worldservice","locale":"ar-SA","navSearchboxStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/1.0.0-22.d593df8","searchboxAppStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/1.0.0-22.d593df8/drawer","searchFormHtml":"<div tabindex=\"-1\" data-reactroot=\"\" data-reactid=\"1\" data-react-checksum=\"729995048\"><div data-reactid=\"2\"><section class=\"se-searchbox-panel\" data-reactid=\"3\"><div class=\"se-g-wrap\" data-reactid=\"4\"><div class=\"se-g-layout\" data-reactid=\"5\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\"6\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\"7\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\" data-reactid=\"8\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\"9\"><span class=\"se-sr-only\" data-reactid=\"10\">Search Term</span><input type=\"text\" name=\"q\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\"11\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\"12\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\"13\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\"14\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\"15\"><section class=\"se-g-wrap\" data-reactid=\"16\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"arabic\">","searchScopeParam":"?scope=arabic","searchScopeTemplate":"arabic","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];</script><link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/1.0.0-22.d593df8/css/main.css"><!--[if IE 8]>
  <script type="text/javascript" src="https://nav.files.bbci.co.uk/searchbox/1.0.0-22.d593df8/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/1.0.0-22.d593df8/css/ie8.css">
<![endif]--><!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]--><!-- BBCDOTCOM head --><script type="text/javascript">/*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/</script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript">/*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || [], bbcdotcomScripts = []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"https://static.bbc.co.uk/bbcdotcom/1.92.0/script" } }); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://www.bbc.com' : 'http://tps.bbc.com')+'/wwscripts/data">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://www.bbc.com' : 'http://www.bbc.com')+'/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "https://static.bbc.co.uk/bbcdotcom/1.92.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/1.92.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/1.92.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); document.write('<link rel="dns-prefetch" href="//bbc.gscontxt.net/">'); document.write('<link rel="dns-prefetch" href="//tags.crwdcntrl.net/">'); document.write('<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">'); }</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); }</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"http:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"appName":"","assetPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/1.92.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"lotameWSEnabled":false,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"https:\/\/static.bbc.co.uk","staticVersion":"1.92.0","staticPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/1.92.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setFlagpoles(bbcdotcom.flag || {}); bbcdotcom.config.setAssetPrefix("https://static.bbc.co.uk/bbcdotcom/1.92.0/"); bbcdotcom.config.setVersion("1.92.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/</script><script type="text/javascript">var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1 && window.bbccookies && bbccookies.readPolicy('performance') ){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); /* Request Optimizely script */ (function () { var script = document.createElement('script'); script.src = optimizelyURL; document.head.appendChild(script); })(); } })( bbcdotcom.config.isOptimizelyEnabled() );</script><script type="text/javascript">/*<![CDATA[*/ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isGrapeshotEnabled && bbcdotcom.config.isGrapeshotEnabled() && bbcdotcom.config.isWorldService && !bbcdotcom.config.isWorldService() ) { var gs_channels="DEFAULT"; (function () { var gsurl = window.location.href.split("?")[0]; bbcdotcomScripts.push({src:'https://bbc.gscontxt.net/?url='+encodeURIComponent(gsurl)}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled()){ (function () { var clientId, lotameUrl, lotameAudienceUrl; clientId = (bbcdotcom.config.isWorldService && bbcdotcom.config.isWorldService()) ? '10826' : '10816'; lotameUrl = '//tags.crwdcntrl.net/c/'+clientId+'/cc.js?ns='+clientId; lotameAudienceUrl = '//ad.crwdcntrl.net/5/c=10815/pe=y/var=ccauds'; bbcdotcomScripts.push({src:lotameUrl,id:"LOTCC"+clientId}); bbcdotcomScripts.push({src:lotameAudienceUrl}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { bbcdotcomScripts.push({src:'//www.googletagservices.com/tag/js/gpt.js'}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /* Load Lotame, Grapeshot and GPT without blocking rendering but executing in order */ if ( bbcdotcomScripts && bbcdotcomScripts.length > 0 ) { (function () { bbcdotcomScripts.forEach(function(item) { var script = document.createElement('script'); script.async = false; if(item.id) script.id = item.id; script.src = item.src; document.head.appendChild(script); }); })(); } /*]]>*/</script><script type="text/javascript" async="true">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled() && bbcdotcom.lotame){ (function () { bbcdotcom.lotame.callback(); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/</script><script type="text/javascript">require.config({paths:{reverb:"https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb"}});</script><script type="text/javascript">/*<![CDATA[*/
        bbcpage.loadModule(['orb/cookies'])
            .then(function(bbccookies) {
                require(['istats-1', 'orb/fig'], function (istats, orbFig) {
                    istats.addLabels({ 'bbc_mc': bbccookies.analyticsPolicyString() });

                    var domesticBlqV = istats._getLabels().blq_v;
                    var worldwideBlqV = istats._getLabels().blq_v + '-ww';

                    function setBlqVLabel(fig) {
                        if (fig.geo.isUK()) {
                            istats.addLabels({'blq_v': domesticBlqV});
                        } else {
                            istats.addLabels({'blq_v': worldwideBlqV});
                        }
                    }

                    // Guess with synchronous API first (might be cached and the async version might be too slow)
                    setBlqVLabel(orbFig);
                    orbFig.load(function (fig) {
                        setBlqVLabel(fig);
                    });
                });
            });
    /*]]>*/</script>
        <link type="text/css" rel="stylesheet" href="http://static.bbci.co.uk/news/1.260.03029/stylesheets/services/arabic/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="http://static.bbci.co.uk/news/1.260.03029/stylesheets/services/arabic/old-ie.css">
        <script src="http://static.bbci.co.uk/news/1.260.03029/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:['leaderboard', 'sponsor_section', 'mpu', 'infeed_news_story', 'outbrain_ar_5', 'outbrain_ar_7', 'outbrain_ar_8', 'outbrain_ar_9', 'native', 'mpu_bottom', 'adsense', 'inread'], asyncEnabled:true }); /*]]>*/ </script>      <noscript><link href="http://static.bbci.co.uk/news/1.260.03029/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
    
     <!-- IE9 requires style tag to be pre-rendered --> <style type="text/css" class="font-embed"></style> <style type="text/css"> .fontEmbed { font-family: "BBCNassim"; } </style> <script type="text/javascript"> var modernDevice = 'querySelector' in document && 'localStorage' in window && 'addEventListener' in window; if (modernDevice) { require(['http://static.bbci.co.uk/modules/bbcfonts/1.9.9/modules/fonts.js'], function(fontsController) { fontsController.init('http://static.bbci.co.uk/modules/bbcfonts/1.9.9/fonts/', 'arabic/BBCNassim', '1.9.9', 'ar', 'BBCNassim'); }); } </script>   <!--[if lte IE 8]>      <style type="text/css"> @font-face { font-family: "BBCNassim"; font-weight: normal; src: url("http://static.bbci.co.uk/modules/bbcfonts/1.9.9/fonts/arabic/BBCNassim.eot?") format("eot"), url("http://static.bbci.co.uk/modules/bbcfonts/1.9.9/fonts/arabic/BBCNassim.woff") format("woff"), url("http://static.bbci.co.uk/modules/bbcfonts/1.9.9/fonts/arabic/BBCNassim.ttf") format("truetype"); } @font-face { font-family: "BBCNassim"; font-weight: bold; src: url("http://static.bbci.co.uk/modules/bbcfonts/1.9.9/fonts/arabic/BBCNassim_bold.eot?") format("eot"), url("http://static.bbci.co.uk/modules/bbcfonts/1.9.9/fonts/arabic/BBCNassim_bold.woff") format("woff"), url("http://static.bbci.co.uk/modules/bbcfonts/1.9.9/fonts/arabic/BBCNassim_bold.ttf") format("truetype"); } </style>  <![endif]--> 
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">

                                                                                            <div id="comp-optimizely" data-mvt-optimizely-host="https://cdn.optimizely.com/public/4621041136/s/news_prod.js" data-mvt-camino-host="https://camino-broker-cdn.api.bbci.co.uk" data-mvt-optimizely-test-mode="" data-mvt-optimizely-enabled="1" class="optimizely-wrapper">
</div>
                                                                    
    </head>
<!--[if IE]><body id="asset-type-sty" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-sty" class="device--feature"><!--<![endif]-->
    <div class="direction" dir="rtl">

    
    <noscript><p style="position: absolute; top: -999em"><img src="https://sa.bbc.co.uk/bbc/bbc/s?name=arabic.middle_east.story.45835224.page&ml_name=webmodule&ml_version=-1&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=worldservice&language=ar-SA&pal_route=asset&language=ar-SA&pal_webapp=tabloid&prod_name=arabic&app_name=arabic&cps_asset_id=45835224&page_type=Story&section=&first_pub=2018-10-12T08%3A03%3A47%2B00%3A00&last_editorial_update=2018-10-12T08%3A48%3A24%2B00%3A00&curie=f3cc19e0-7dbd-544c-a559-6a47480afb14&title=%D9%88%D8%B3%D8%A7%D8%A6%D9%84+%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7+%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA+%D8%AA%D8%AB%D8%A8%D8%AA+%D9%85%D9%82%D8%AA%D9%84+%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A+%D8%AF%D8%A7%D8%AE%D9%84+%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22&has_video=&topic_names=Depression%21Press+freedom%21Jamal+Khashoggi+disappearance%21Politics%21Turkey%21Saudi+Arabia&topic_ids=1fcabdea-356b-4ee5-9159-e99bcaa8aa90%21667ecf35-a325-4eed-adf9-80aac7d58eaf%2169c70aac-ecd9-4136-be37-5d88376424d9%2175612fa6-147c-4a43-97fa-fcf70d9cced3%21a30418d5-3efe-415d-b2d2-1480eaf2eb4a%21dd4fa30e-dec8-479a-8881-b480af10392c&for_nation=gb&app_version=1.260.0&app_type=responsive&bbc_site=news-ws-arabic&blq_js_enabled=0" height="1" width="1" alt=""></p></noscript><!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/</script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/</script></div><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/</script><div id="cookiePrompt"></div><!--[if (gt IE 8) | (IEMobile)]><!--><header id="orb-banner" role="banner" aria-label="BBC"><!--<![endif]--><!--[if (lt IE 9) & (!IEMobile)]>
        <![if (IE 8)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8" aria-label="BBC">
        <![endif]>

        <![if (IE 7)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7" aria-label="BBC">
        <![endif]>

        <![if (IE 6)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6" aria-label="BBC">
        <![endif]>
    <![endif]--><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" data-max-d="0" data-max-w="0" dir="rtl"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#page">إذهب الى المحتوى</a></li><li><a id="orb-accessibility-help" href="/accessibility/">Accessibility Help</a></li></ul></div></section><div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus orb-nav-id-default"><div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"><a id="idcta-link" href="https://account.bbc.com/account?lang=ar-SA&ptrt=http://www.bbc.com/arabic/middleeast-45835224"><span id="idcta-username">BBC iD</span></a></div><script type="text/javascript">require(['idcta-v2/statusbar'], function (statusbar) {new statusbar.Statusbar({id: 'idcta-statusbar', publiclyCacheable: true});});</script></div><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="http://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="http://www.bbc.co.uk/arts">Arts</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="المزيد" class="istats-notrack">قائمة<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search"><a class="orb-search__button" href="https://search.bbc.co.uk/search?scope&#x3D;arabic" title="بحث في بي بي سي">بحث</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><input type="hidden" name="scope" id="orb-search-scope" value="arabic"><label for="orb-search-q">بحث في بي بي سي</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" name="q" placeholder="بحث"><button id="orb-search-button" class="orb-search__button">بحث في بي بي سي</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form></div></div><div id="orb-panels" class="orb-ws-panels"></div></div></header><!-- Styling hook for shared modules only -->
<div id="orb-modules">

    <div id="site-container">

                <div class="site-brand site-brand--height" role="banner" aria-label="BBC News Arabic">
                        <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/arabic" id="brand">
            <svg class="brand__svg" width="168" height="30" focusable="false" aria-hidden="true">
            <image xlink:href="http://static.bbci.co.uk/news/1.260.03029/img/brand/generated/arabic-light.svg" src="http://static.bbci.co.uk/news/1.260.03029/img/brand/generated/arabic-light.png" width="100%" height="100%"/>
        </svg>
        <span class="off-screen">News Arabic</span>
        </a>                    <h2 class="navigation__heading off-screen">BBC News Arabic تصفح</h2>
                    <div class="nav-buttons">
                                                <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                            <div class="navigation__section--icon">
                                <span class="off-screen">أقسام</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="BBC News Arabic" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/arabic" class="navigation-wide-list__link">
                    <span>رئيسية</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/middleeast" class="navigation-wide-list__link">
                    <span>شرق أوسط</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/world" class="navigation-wide-list__link">
                    <span>عالم</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/scienceandtech" class="navigation-wide-list__link">
                    <span>علوم وتكنولوجيا</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/topics/c4794229-7f87-43ce-ac0a-6cfcd6d3cef2" class="navigation-wide-list__link">
                    <span>صحة</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/business" class="navigation-wide-list__link">
                    <span>اقتصاد</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/artandculture" class="navigation-wide-list__link">
                    <span>فنون</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/sports" class="navigation-wide-list__link">
                    <span>رياضة</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/magazine" class="navigation-wide-list__link">
                    <span>مجلة</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/topics/e45cb5f8-3c87-4ebd-ac1c-058e9be22862" class="navigation-wide-list__link">
                    <span>مرأة</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/media" class="navigation-wide-list__link">
                    <span>فيديو</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/inthepress" class="navigation-wide-list__link">
                    <span>صحافة</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/media/photogalleries" class="navigation-wide-list__link">
                    <span>صور</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/tv-and-radio-37728883" class="navigation-wide-list__link">
                    <span>برامجنا</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/trending" class="navigation-wide-list__link">
                    <span>ترند</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/interactivity" class="navigation-wide-list__link">
                    <span>حوارات</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/in_depth" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>ملفات</span>
                </a>
                            </li>
            </ul>
</div>

                    </div>
            
    
<div id="bbccom_leaderboard_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('leaderboard', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

    
                        <div class="container-width-only">
                                    
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
            </div>
            
         <div id="page" class="configurable story " data-story-id="middleeast-45835224">      <div role="main"> <div class="container-width-only">    
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
   </div>      <div class="container">       <div class="container--primary-and-secondary-columns column-clearfix">                         <div class="column--primary">
                                                                            
<div class="story-body">
    <h1 class="story-body__h1">وسائل إعلام أمريكية: تركيا "لديها تسجيلات تثبت مقتل خاشقجي داخل قنصلية السعودية"</h1>

        <div class="with-extracted-share-icons">
        <div class="story-body__mini-info-list-and-share">
            <div class="story-body__mini-info-list-and-share-row">
                <div class="mini-info-list-wrap">
                                            <ul class="mini-info-list">
    <li class="mini-info-list__item"><div class="date date--v2" data-seconds="1539334104" data-datetime="12 أكتوبر/ تشرين الأول 2018">12 أكتوبر/ تشرين الأول 2018</div></li>
</ul>
                                    </div>
                                    <div class="share-tools--no-event-tag">
                        

    <div id="comp-pattern-library" class="distinct-component-group container-twite">
        
            <ul class="sharetools">
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">شارك هذه الصفحة عبر فيسبوك</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--messengerdesktop twite__channel-click-extracted--messengerdesktop twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">شارك هذه الصفحة عبر Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20Arabic%20-%20%D9%88%D8%B3%D8%A7%D8%A6%D9%84%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%20%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA%20%D8%AA%D8%AB%D8%A8%D8%AA%20%D9%85%D9%82%D8%AA%D9%84%20%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%20%D8%AF%D8%A7%D8%AE%D9%84%20%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22&amp;url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+Arabic+-+%D9%88%D8%B3%D8%A7%D8%A6%D9%84+%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7+%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA+%D8%AA%D8%AB%D8%A8%D8%AA+%D9%85%D9%82%D8%AA%D9%84+%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A+%D8%AF%D8%A7%D8%AE%D9%84+%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22&amp;amp;url= data-target-url=http://www.bbc.com/arabic/middleeast-45835224 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">شارك هذه الصفحة عبر تويتر</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--email twite__channel-click-extracted--email twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=%D8%B4%D8%A7%D8%B1%D9%83%20%D9%85%D9%86%20%D8%A8%D9%8A%20%D8%A8%D9%8A%20%D8%B3%D9%8A%20Arabic&amp;body=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">شارك هذه الصفحة عبر البريد الالكتروني</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">شارك هذه الصفحة عبر فيسبوك</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--whatsapp twite__channel-click-extracted--whatsapp twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--whatsapp"onclick="window.open('whatsapp://send?text=BBC%20News%20Arabic%20%7C%20%D9%88%D8%B3%D8%A7%D8%A6%D9%84%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%20%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA%20%D8%AA%D8%AB%D8%A8%D8%AA%20%D9%85%D9%82%D8%AA%D9%84%20%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%20%D8%AF%D8%A7%D8%AE%D9%84%20%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22%20-%20http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224%3Focid%3Dwsarabic.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--whatsapp" data-platform="whatsapp">
                    <svg class="extracted-svg ex-whatsapp" viewBox="-11 -11 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M0.6 19.4L1.9 14.7C1 13.3 0.6 11.7 0.6 10 0.6 4.8 4.8 0.5 10 0.5 15.2 0.5 19.4 4.8 19.4 10 19.4 15.2 15.2 19.4 10 19.4 8.4 19.4 6.8 19 5.4 18.2L0.6 19.4ZM5.6 16.5L5.9 16.7C7.2 17.4 8.6 17.8 10 17.8 14.3 17.8 17.8 14.3 17.8 10 17.8 5.7 14.3 2.1 10 2.1 5.7 2.1 2.2 5.7 2.2 10 2.2 11.5 2.6 12.9 3.4 14.2L3.6 14.5 2.8 17.2 5.6 16.5Z M7.4 5.6L6.7 5.5C6.6 5.5 6.4 5.6 6.2 5.7 5.9 6 5.5 6.5 5.3 7.1 5.1 8.1 5.4 9.3 6.3 10.5 7.2 11.6 8.8 13.5 11.6 14.4 12.6 14.6 13.3 14.4 13.8 14.1 14.3 13.8 14.6 13.3 14.7 12.8L14.8 12.4C14.8 12.2 14.8 12.1 14.6 12L12.6 11.1C12.4 11 12.3 11 12.2 11.2L11.4 12.2C11.3 12.3 11.2 12.3 11.1 12.3 10.5 12.1 8.7 11.3 7.7 9.3 7.6 9.3 7.6 9.2 7.7 9.1L8.5 8.2C8.5 8.1 8.6 8 8.5 7.9L7.6 5.8C7.6 5.7 7.5 5.6 7.4 5.6Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">شارك هذه الصفحة عبر WhatsApp</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--messengermobile twite__channel-click-extracted--messengermobile twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224&amp;link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">شارك هذه الصفحة عبر Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20Arabic%20-%20%D9%88%D8%B3%D8%A7%D8%A6%D9%84%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%20%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA%20%D8%AA%D8%AB%D8%A8%D8%AA%20%D9%85%D9%82%D8%AA%D9%84%20%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%20%D8%AF%D8%A7%D8%AE%D9%84%20%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22&amp;url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+Arabic+-+%D9%88%D8%B3%D8%A7%D8%A6%D9%84+%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7+%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA+%D8%AA%D8%AB%D8%A8%D8%AA+%D9%85%D9%82%D8%AA%D9%84+%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A+%D8%AF%D8%A7%D8%AE%D9%84+%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22&amp;amp;url= data-target-url=http://www.bbc.com/arabic/middleeast-45835224 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">شارك هذه الصفحة عبر تويتر</span>
            </a>
        </li>
    <li class="twite twite__list-elements">
        <a href="#share-tools" class="twite__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
            <svg class="twite__share-icon" width="17px" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="twite__share-text">شارك</span>
        </a>
        <div class="twite__panel arrow-top" data-share-uri="">
            <p class="twite__title" aria-hidden="true">شارك هذه الصفحة عبر</p>
            <span class="off-screen">هذه روابط خارجية وستفتح في نافذة جديدة</span>
            <ul class="twite__channels">
                    <li class="twite__channel twite__channel--email twite__channel-click--email">
                        <a class="twite__channel-link"href='mailto:?subject=%D8%B4%D8%A7%D8%B1%D9%83%20%D9%85%D9%86%20%D8%A8%D9%8A%20%D8%A8%D9%8A%20%D8%B3%D9%8A%20Arabic&amp;body=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224' >
                            <span class="twite__icon twite__icon--email" data-platform="email"></span>
                            <p class="twite__channel-text" aria-hidden="true">البريد الالكتروني</p>
                            <span class="off-screen">شارك هذه الصفحة عبر البريد الالكتروني</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--facebook twite__channel-click--facebook">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                            <span class="twite__icon twite__icon--facebook" data-platform="facebook"></span>
                            <p class="twite__channel-text" aria-hidden="true">فيسبوك</p>
                            <span class="off-screen">شارك هذه الصفحة عبر فيسبوك</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengerdesktop twite__channel-click--messengerdesktop">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                            <span class="twite__icon twite__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">شارك هذه الصفحة عبر Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengermobile twite__channel-click--messengermobile">
                        <a class="twite__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224&amp;link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                            <span class="twite__icon twite__icon--messengermobile" data-platform="messengermobile"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">شارك هذه الصفحة عبر Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--twitter twite__channel-click--twitter">
                        <a class="twite__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20Arabic%20-%20%D9%88%D8%B3%D8%A7%D8%A6%D9%84%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%20%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA%20%D8%AA%D8%AB%D8%A8%D8%AA%20%D9%85%D9%82%D8%AA%D9%84%20%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%20%D8%AF%D8%A7%D8%AE%D9%84%20%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22&amp;url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+Arabic+-+%D9%88%D8%B3%D8%A7%D8%A6%D9%84+%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7+%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA+%D8%AA%D8%AB%D8%A8%D8%AA+%D9%85%D9%82%D8%AA%D9%84+%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A+%D8%AF%D8%A7%D8%AE%D9%84+%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22&amp;amp;url= data-target-url=http://www.bbc.com/arabic/middleeast-45835224>
                            <span class="twite__icon twite__icon--twitter" data-platform="twitter"></span>
                            <p class="twite__channel-text" aria-hidden="true">تويتر</p>
                            <span class="off-screen">شارك هذه الصفحة عبر تويتر</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--googleplus twite__channel-click--googleplus">
                        <a class="twite__channel-link"onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224&amp;hl=ar', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--googleplus" data-platform="googleplus"></span>
                            <p class="twite__channel-text" aria-hidden="true">Google+</p>
                            <span class="off-screen">شارك هذه الصفحة عبر Google+</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--whatsapp twite__channel-click--whatsapp">
                        <a class="twite__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20Arabic%20%7C%20%D9%88%D8%B3%D8%A7%D8%A6%D9%84%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%20%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA%20%D8%AA%D8%AB%D8%A8%D8%AA%20%D9%85%D9%82%D8%AA%D9%84%20%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%20%D8%AF%D8%A7%D8%AE%D9%84%20%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22%20-%20http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224%3Focid%3Dwsarabic.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--whatsapp" data-platform="whatsapp"></span>
                            <p class="twite__channel-text" aria-hidden="true">WhatsApp</p>
                            <span class="off-screen">شارك هذه الصفحة عبر WhatsApp</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--linkedin twite__channel-click--linkedin">
                        <a class="twite__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224&amp;title=%D9%88%D8%B3%D8%A7%D8%A6%D9%84%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%20%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA%20%D8%AA%D8%AB%D8%A8%D8%AA%20%D9%85%D9%82%D8%AA%D9%84%20%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%20%D8%AF%D8%A7%D8%AE%D9%84%20%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22&amp;summary=%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D9%86%D9%82%D9%84%D8%AA%20%D8%B9%D9%86%20%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D9%86%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D9%8A%D9%86%20%D9%88%D8%A3%D8%AA%D8%B1%D8%A7%D9%83%20%D9%82%D9%88%D9%84%D9%87%D9%85%20%D8%A5%D9%86%20%D8%A7%D9%84%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA%20%D8%AA%D8%AA%D8%B6%D9%85%D9%86%20%D8%AF%D9%84%D9%8A%D9%84%D8%A7%20%D9%88%D8%A7%D8%B6%D8%AD%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%A3%D9%86%20%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%20%D8%A3%D9%85%D9%86%D9%8A%D8%A7%20%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A7%20%D8%A7%D8%AD%D8%AA%D8%AC%D8%B2%20%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%20%D9%84%D8%AF%D9%89%20%D9%88%D8%B5%D9%88%D9%84%D9%87%20%D8%A5%D9%84%D9%89%20%D9%85%D9%82%D8%B1%20%D8%A7%D9%84%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9%D8%8C%20%D9%88%D8%B0%D9%84%D9%83%20%D9%82%D8%A8%D9%84%20%D9%82%D8%AA%D9%84%D9%87%20%D9%88%D8%AA%D9%82%D8%B7%D9%8A%D8%B9%20%D8%A3%D9%88%D8%B5%D8%A7%D9%84%D9%87.&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                            <span class="twite__icon twite__icon--linkedin" data-platform="linkedin"></span>
                            <p class="twite__channel-text" aria-hidden="true">LinkedIn</p>
                            <span class="off-screen">شارك هذه الصفحة عبر LinkedIn</span>
                        </a>
                    </li>
            </ul>
            <p class="twite__copy-text">شارك عبر</p>
            <div class="twite__copy-input">
                <a class="twite__share-link" href="http://www.bbc.com/arabic/middleeast-45835224" tabindex="-1" contenteditable="true">http://www.bbc.com/arabic/middleeast-45835224</a>
            </div>
            <a class="twite__read-more" href="/arabic/institutional/2013/04/000000_about_sharing_mobile">حول المشاركة</a>
            <p class="twite__new-window" aria-hidden="true">هذه روابط خارجية وستفتح في نافذة جديدة</p>
            <button class="twite__close-button">
                <span class="off-screen">أغلق نافذة المشاركة</span>
                <div class="twite__close-button-graphic" aria-hidden="true"></div>
            </button>
        </div>
    </li>
</ul>

        
    </div>

                    </div>
                            </div>
                    </div>
    </div>

    <div class="story-body__inner" property="articleBody">
                                                                                                    <figure class="media-landscape no-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="كاميرا مراقبة قرب القنصلية السعودية في إسطنبول" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/809B/production/_103832923_hi049899541.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">مصدر الصورة</span>
                 <span class="story-image-copyright">European Photopress Agency</span>
                
            </span>
            
        </figure><p class="story-body__introduction">أفادت وسائل إعلام أمريكية بأن أنقرة لديها تسجيلات صوتية ومصورة يرى مسؤولون أتراك أنها تثبت مقتل الصحفي السعودي جمال خاشقجي داخل قنصلية بلاده في إسطنبول. </p><div id="bbccom_mpu_3" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [3]);
                }
            })();
            /**/
        </script>
    </div>
</div><p>ونقلت تقارير عن مسؤولين أمريكيين وأتراك قولهم إن التسجيلات تتضمن دليلا واضحا على أن فريقا أمنيا سعوديا احتجز خاشقجي لدى وصوله إلى مقر القنصلية، وذلك قبل قتله وتقطيع أوصاله. </p><p>وأوضح المسؤولون أن التسجيلات الصوتية، على وجه الخصوص، تقدم "بعضا من أبشع الأدلة وأكثرها إقناعا حول مسؤولية الفريق السعودي عن وفاة خاشقجي"، بحسب صحيفة واشنطن بوست.</p><div id="bbccom_mpu_1_2" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [1,2]);
                }
            })();
            /**/
        </script>
    </div>
</div><p>وأضافت الصحيفة، نقلا عن مصدر قالت إنه مطلع على التسجيلات ولم تكشف عن هويته: "التسجيلات الصوتية من داخل السفارة توضح ما حدث مع جمال عقب دخوله". </p><p>وتنفي السعودية صحة المزاعم بشأن تورطها في اختفاء خاشقجي قبل عشرة أيام. </p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="محتجون أمام سفارة الرياض في واشنطن يطالبون بالعدالة لخاشقجي" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/7B91/production/_103833613_hi049900686-1.jpg" data-width="976" data-height="549"></div>
                
                
                 <span class="off-screen">مصدر الصورة</span>
                 <span class="story-image-copyright">AFP/Getty Images</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    محتجون أمام سفارة الرياض في واشنطن يطالبون بالعدالة لخاشقجي
                </span>
            </figcaption>
            
        </figure>                                                                                                            <div id=comp-pattern-library-5
            class="hidden"
            data-post-load-mvt-meta="/arabic/pattern-library-components?options%5BassetId%5D=45835224&amp;options%5Bloading_strategy%5D=post_load_mvt&amp;options%5Bdata%5D%5Bsimplify%5D=0&amp;options%5Bdata%5D%5Bsource%5D=camino&amp;options%5Bdata%5D%5Bsource_params%5D%5Brecsys%5D=1&amp;options%5Bdata%5D%5Bsource_params%5D%5Blimit%5D=4&amp;options%5Bcontainer_class%5D=container-parrot&amp;options%5Bcomponents%5D%5B0%5D%5Bname%5D=parrot&amp;options%5Bconditions%5D%5Bflagpole%5D%5Bnews_mvt%5D=ON&amp;options%5Bconditions%5D%5Bdata_required%5D=0&amp;options%5Basset_id%5D=middleeast-45835224&amp;presenter=pattern-library-presenter">
        </div>                                                                                                    <p>واشتهر خاشقجي، الذي ساهم بمقالات في واشنطن بوست، بانتقاداته لبعض السياسات السعودية في الفترة الأخيرة.</p><p>وكان يعيش في منفى اختياري بالولايات المتحدة منذ مغادرته السعودية العام الماضي. </p><p>وقررت مؤسسات إعلامية دولية، من بينها نيويورك تايمز وإيكونومست، مقاطعة مؤتمر استثماري من المقرر أن يبدأ في الرياض في وقت لاحق من الشهر الحالي. </p><p>كما علّق الملياردير البريطاني الشهير ريتشارد برانسون، رئيس مجموعة فيرجين، المناقشات بشأن بعض الاستثمارات في السعودية عقب حادث خاشقجي. </p><p><strong>"</strong><strong>قلق</strong><strong>"</strong><strong> سعودي</strong></p><p>وقال السفير السعودي في لندن محمد بن نواف لبي بي سي إنه يشعر بالقلق بشأن مصير خاشقجي، لكنه فضل عدم التعليق على اختفائه قبل نتائج التحقيق في الحادث. </p><p>واستطرد معقبا على سؤال بشأن اختفاء الصحفي بصورة غامضة: "نشعر بالقلق بشأن جمال. ثمة تحقيق جار، ومن السابق لأوانه التعليق قبل أن نرى نتائج التحقيق النهائية". </p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="جمال خاشقجي" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/11CDB/production/_103832927_hi049907231.jpg" data-width="976" data-height="549"></div>
                
                
                 <span class="off-screen">مصدر الصورة</span>
                 <span class="story-image-copyright">AFP/Getty Images</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    السعودية تنفي صحة المزاعم بشأن تورطها في اختفاء خاشقجي قبل عشرة أيام.
                </span>
            </figcaption>
            
        </figure><p>وفي الولايات المتحدة، أعلنت وزارة الخارجية أن سفير الرياض لدى واشنطن غادر إلى السعودية، وأنه من المتوقع أن يعود بمعلومات بخصوص الحادث. </p><p>وتطالب تركيا الرياض بالكشف عن تسجيلات كاميرات المراقبة في يوم زيارة خاشقجي للقنصلية السعودية في الثاني من الشهر الحالي.</p><p>وتحدى الرئيس التركي رجب طيب أردوغان المسؤولين السعوديين من قبل، مطالبا إياهم بإثبات صحة روايتهم بشأن اختفاء الصحفي. </p><p>وأعلنت أنقرة الخميس موافقتها على طلب الرياض<a href="http://www.bbc.com/arabic/45826310" class="story-body__link"> تشكيل فريق تحقيق مشترك</a> بشأن القضية. </p><p>وتقول السعودية إن الصحفي اختفى بعد مغادرته القنصلية. </p><figure class="media-portrait no-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="bbc" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/87AD/production/_103833743_saudi_journalist_flights_arabic-640-nc.png" data-width="640" data-height="660"></div>
                
                
            </span>
            
        </figure><p>---------------------------</p><p>يمكنكم تسلم إشعارات بأهم الموضوعات بعد تحميل أحدث نسخة من تطبيق بي بي سي عربي على هاتفكم المحمول.</p>
                                                                                                        </div>
</div>
                                                                                            <div class="tags-container">
    <h2 class="tags-title story-body__crosshead">مواضيع ذات صلة</h2>
        <ul class="tags-list">
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/arabic/topics/1fcabdea-356b-4ee5-9159-e99bcaa8aa90">الاكتئاب</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/arabic/topics/667ecf35-a325-4eed-adf9-80aac7d58eaf">حرية الصحافة</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/arabic/topics/69c70aac-ecd9-4136-be37-5d88376424d9">جمال خاشقجي</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/arabic/topics/75612fa6-147c-4a43-97fa-fcf70d9cced3">سياسة</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/arabic/topics/a30418d5-3efe-415d-b2d2-1480eaf2eb4a">تركيا</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/arabic/topics/dd4fa30e-dec8-479a-8881-b480af10392c">السعودية</a>
            </li>
        </ul>
</div>

                                                                                                <div class="share share--lightweight  show ghost-column">
            <div id="share-tools"></div>
            <h2 class="share__title share__title--lightweight">
        شارك القصة        <a href="/arabic/institutional/2013/04/000000_about_sharing_mobile">حول&nbsp;المشاركة</a>
    </h2>
        <ul class="share__tools share__tools--lightweight">
                            <li class="share__tool share__tool--email">
        <a href="mailto:?subject=%D8%B4%D8%A7%D8%B1%D9%83%20%D9%85%D9%86%20%D8%A8%D9%8A%20%D8%A8%D9%8A%20%D8%B3%D9%8A%20Arabic&body=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224" >
            <span>البريد الالكتروني</span>
        </a>
    </li>
                            <li class="share__tool share__tool--facebook">
        <a href="http://www.facebook.com/dialog/feed?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224&link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224%3FSThisFB&display=popup" >
            <span>فيسبوك</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengerdesktop">
        <a href="http://www.facebook.com/dialog/send?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224&link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224%3FSThisFB&display=popup" >
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengermobile">
        <a href="fb-messenger://share?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224&link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224%3FCMP%3Dshare_btn_me" target=_blank rel=noopener>
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--twitter">
        <a href="https://twitter.com/intent/tweet?text=BBC%20News%20Arabic%20-%20%D9%88%D8%B3%D8%A7%D8%A6%D9%84%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%20%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA%20%D8%AA%D8%AB%D8%A8%D8%AA%20%D9%85%D9%82%D8%AA%D9%84%20%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%20%D8%AF%D8%A7%D8%AE%D9%84%20%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22&url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+Arabic+-+%D9%88%D8%B3%D8%A7%D8%A6%D9%84+%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7+%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA+%D8%AA%D8%AB%D8%A8%D8%AA+%D9%85%D9%82%D8%AA%D9%84+%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A+%D8%AF%D8%A7%D8%AE%D9%84+%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22&amp;url= data-target-url=http://www.bbc.com/arabic/middleeast-45835224>
            <span>تويتر</span>
        </a>
    </li>
                            <li class="share__tool share__tool--googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224&hl=ar" >
            <span>Google+</span>
        </a>
    </li>
                            <li class="share__tool share__tool--whatsapp">
        <a href="whatsapp://send?text=BBC%20News%20Arabic%20%7C%20%D9%88%D8%B3%D8%A7%D8%A6%D9%84%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%20%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA%20%D8%AA%D8%AB%D8%A8%D8%AA%20%D9%85%D9%82%D8%AA%D9%84%20%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%20%D8%AF%D8%A7%D8%AE%D9%84%20%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22%20-%20http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224%3Focid%3Dwsarabic.chat-apps.in-app-msg.whatsapp.trial.link1_.auin" >
            <span>WhatsApp</span>
        </a>
    </li>
                            <li class="share__tool share__tool--linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224&title=%D9%88%D8%B3%D8%A7%D8%A6%D9%84%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%20%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA%20%D8%AA%D8%AB%D8%A8%D8%AA%20%D9%85%D9%82%D8%AA%D9%84%20%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%20%D8%AF%D8%A7%D8%AE%D9%84%20%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22&summary=%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D9%86%D9%82%D9%84%D8%AA%20%D8%B9%D9%86%20%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D9%86%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D9%8A%D9%86%20%D9%88%D8%A3%D8%AA%D8%B1%D8%A7%D9%83%20%D9%82%D9%88%D9%84%D9%87%D9%85%20%D8%A5%D9%86%20%D8%A7%D9%84%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA%20%D8%AA%D8%AA%D8%B6%D9%85%D9%86%20%D8%AF%D9%84%D9%8A%D9%84%D8%A7%20%D9%88%D8%A7%D8%B6%D8%AD%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%A3%D9%86%20%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%20%D8%A3%D9%85%D9%86%D9%8A%D8%A7%20%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A7%20%D8%A7%D8%AD%D8%AA%D8%AC%D8%B2%20%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%20%D9%84%D8%AF%D9%89%20%D9%88%D8%B5%D9%88%D9%84%D9%87%20%D8%A5%D9%84%D9%89%20%D9%85%D9%82%D8%B1%20%D8%A7%D9%84%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9%D8%8C%20%D9%88%D8%B0%D9%84%D9%83%20%D9%82%D8%A8%D9%84%20%D9%82%D8%AA%D9%84%D9%87%20%D9%88%D8%AA%D9%82%D8%B7%D9%8A%D8%B9%20%D8%A3%D9%88%D8%B5%D8%A7%D9%84%D9%87.&source=BBC" >
            <span>LinkedIn</span>
        </a>
    </li>
            </ul>
</div>

                                                                                                <div class="share__back-to-top ghost-column"">
	<a href="#orb-banner">
		<span>العودة إلى أعلى</span>
	</a>
</div>
                                                                                                <div class="story-more">
          <div class="group story-alsos more-on-this-story"> <div class="group__header"> <h2 class="group__title">المزيد حول هذه القصة</h2> </div> <div class="group__body"> <ul class="units-list ">    <li class="unit unit--regular" data-entityid="more-on-this-story#1" >  <a href="/arabic/45826310" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> اختفاء خاشقجي: تشكيل فريق تركي سعودي بناء على طلب الرياض </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1539285225" data-datetime="11 أكتوبر/ تشرين الأول 2018">11 أكتوبر/ تشرين الأول 2018</div> </div>  </div> </div> </a>  </li>     <li class="unit unit--regular" data-entityid="more-on-this-story#2" >  <a href="/arabic/middleeast-45817236" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> قضية اختفاء جمال خاشقجي وتجدد الأسئلة عن مستقبل العلاقة بين السعودية والولايات المتحدة </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1539265208" data-datetime="11 أكتوبر/ تشرين الأول 2018">11 أكتوبر/ تشرين الأول 2018</div> </div>  </div> </div> </a>  </li>   </ul> </div> </div>      </div>
                                                                                            
                                                                        </div>
                                     <div class="column--secondary">
                                                                                    <div id=comp-top-stories-promo
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-top-stories-promo&quot;,&quot;type&quot;:&quot;top-stories-promo&quot;,&quot;handler&quot;:&quot;default&quot;,&quot;deviceGroups&quot;:[&quot;group3&quot;,&quot;group4&quot;],&quot;opts&quot;:{&quot;assetId&quot;:&quot;45835224&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;device_groups&quot;:[&quot;group3&quot;,&quot;group4&quot;],&quot;dedup_id&quot;:&quot;\/arabic\/middleeast-45835224&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:1,&quot;lastInRegion&quot;:false,&quot;lastOnPage&quot;:false,&quot;column&quot;:&quot;secondary_column&quot;}},&quot;template&quot;:&quot;\/component\/top-stories-promo&quot;}">
        </div>                                
<div id="bbccom_mpu_4" class="bbccom_slot mpu-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                                                    <div id=comp-features-and-analysis
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-features-and-analysis&quot;,&quot;type&quot;:&quot;features-and-analysis&quot;,&quot;handler&quot;:&quot;default&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;45835224&quot;,&quot;asset_id&quot;:&quot;front_page&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;show_summary&quot;:false,&quot;dedup_id&quot;:&quot;\/arabic\/middleeast-45835224&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:2,&quot;lastInRegion&quot;:false,&quot;lastOnPage&quot;:false,&quot;column&quot;:&quot;secondary_column&quot;}}}">
        </div>                                                                                                    <div id=comp-most-popular
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-most-popular&quot;,&quot;type&quot;:&quot;most-popular&quot;,&quot;handler&quot;:&quot;mostPopular&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;45835224&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:3,&quot;lastInRegion&quot;:true,&quot;lastOnPage&quot;:true,&quot;column&quot;:&quot;secondary_column&quot;}}}">
        </div>                                
<div id="bbccom_adsense_1_2_3_4" class="bbccom_slot adsense-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('adsense', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                        </div>
             </div>          </div> </div>      </div> 
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">BBC News Arabic تصفح</h2>

    
    <nav id="navigation--bottom" class="navigation navigation--bottom " role="navigation" aria-label="BBC News Arabic">
                    <span class="navigation-core-title">أقسام</span>
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/arabic" class="">
                        <span>رئيسية</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/middleeast" class="">
                        <span>شرق أوسط</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/world" class="">
                        <span>عالم</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/scienceandtech" class="">
                        <span>علوم وتكنولوجيا</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/topics/c4794229-7f87-43ce-ac0a-6cfcd6d3cef2" class="">
                        <span>صحة</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/business" class="">
                        <span>اقتصاد</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/artandculture" class="">
                        <span>فنون</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/sports" class="">
                        <span>رياضة</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/magazine" class="">
                        <span>مجلة</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/topics/e45cb5f8-3c87-4ebd-ac1c-058e9be22862" class="">
                        <span>مرأة</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/media" class="">
                        <span>فيديو</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/inthepress" class="">
                        <span>صحافة</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/media/photogalleries" class="">
                        <span>صور</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/tv-and-radio-37728883" class="">
                        <span>برامجنا</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/trending" class="">
                        <span>ترند</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/interactivity" class="">
                        <span>حوارات</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/in_depth" class="">
                        <span>ملفات</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>      </div><!-- closes #site-container --> </div>
<div id="orb-footer" class="orb-footer" dir="rtl"><aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">تصفح بي بي سي</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="http://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="http://www.bbc.co.uk/arts">Arts</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="http://www.bbc.com/arabic/institutional/2012/06/120410_faq_help_bbc_arabic">أعلن في موقعنا<'+'/a><'+'/li><li class="orb-footer-adchoices"><a href="http://www.bbc.com/arabic/institutional/2012/06/120410_faq_help_bbc_arabic">خيارات الإعلان<'+'/a><'+'/li>';</script><div class="orb-footer-inner"><ul><li class="orb-footer-terms"><a href="http://www.bbc.com/arabic/institutional-37731351">شروط الاستخدام</a></li><li class="orb-footer-about"><a href="http://www.bbc.com/arabic/institutional-37731352">عن بي بي سي</a></li><li class="orb-footer-privacy"><a href="http://www.bbc.com/arabic/institutional-37731353">سياسة الخصوصية</a></li><li class="orb-footer-cookies"><a href="http://www.bbc.co.uk/privacy/cookies/managing/cookie-settings.html">Cookies</a></li><li class="orb-footer-accessibility"><a href="http://www.bbc.co.uk/accessibility/">Accessibility Help</a></li><li class="orb-footer-parental"><a href="http://www.bbc.co.uk/guidance">Parental Guidance</a></li><li class="orb-footer-contact"><a href="http://www.bbc.com/arabic/institutional-37731355">اتصل بـ بي بي سي</a></li><li class="orb-footer-newsletter"><a href="http://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2018 بي بي سي.</em> بي بي سي ليست مسؤولة عن محتوى المواقع الخارجية. <span class="orb-footer-links"><a href="http://www.bbc.co.uk/help/web/links/" class="orb-hilight">سياستنا بخصوص الروابط الخارجية.</a></span></small></div></div></footer></div><script id="orb-js-script" data-assetpath="https://nav.files.bbci.co.uk/orbit/2.0.0-335.9433045/" src="https://nav.files.bbci.co.uk/orbit/2.0.0-335.9433045/js/orb.min.js"></script><script type="text/javascript">/*<![CDATA[*/
        require(['orb/fig', 'orb/nav'], function(fig, nav) {
            fig.load(function(fig) {
                if (fig.geo.isUK()) {
                    nav.loadJs('https://nav.files.bbci.co.uk/orbit/2.0.0-335.9433045/js/edr.min.js');
                }
            });
        });
    /*]]>*/</script><script type="text/javascript">require(["istats-1","orb/cookies"],function(o,t){if(t.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void i();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&o.addLabels(t.getIStatsLabels()),i()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),i()}function i(){o.invoke()}});</script><script type="text/javascript">if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
      }
    });

    if (bbcuser && bbcuser.isUKCombined) {
        bbcuser.isUKCombined().then(function (isUK) {
            if (isUK) {
                require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
                  SearchboxDrawer.run(window.SEARCHBOX);
                });
            }
        });
    }

  }</script><!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics && bbcdotcom.config && !bbcdotcom.config.isSportApp() && !bbcdotcom.config.isReel()) { bbcdotcom.analytics.page(); } /*]]>*/</script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=" height="1" width="1" alt=""></noscript><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/</script></div><!-- BBCDOTCOM all code in page --><script>"use strict";define("orb/cookies-adapter",["orb/cookies"],function(c){return{isOrbitEnvironment:function(){return"object"==typeof bbccookies&&"function"!=typeof bbccookies._getCookieName},set:function(e,n){var o=new Date;if(o.setYear(o.getFullYear()+1),this.isOrbitEnvironment())return c.set(e,n,{domain:c._getCurrentDomain(),path:"/",expires:o});var i=window.location.host.match(/(.bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i),t=e+"="+n+";domain="+(i&&".bbc.co.uk"===i[1]?".bbc.co.uk":".bbc.com")+";path=/;expires="+o.toUTCString()+";";return c.set(t)},get:function(e){return this.isOrbitEnvironment()?c.get(e):c.getCrumb(e)},copyPolicyCookiesCrossDomain:function(e){if(this.isOrbitEnvironment())return c.copyPolicyCookiesCrossDomain(e);e()},setDefaultCookiesSingleDomain:function(){return this.isOrbitEnvironment()?c.setDefaultCookiesSingleDomain():c._setPolicy()},setDefaultCookiesCrossDomain:function(){return this.isOrbitEnvironment()?c.setDefaultCookiesCrossDomain():c._setPolicy()},isCookiePolicySet:function(){return this.isOrbitEnvironment()?c.isCookiePolicySet():null!==this.get("ckns_policy")}}}),require(["orb/lib/_script","orb/cookies-adapter"],function(r,s){var a="ckns_privacy",b="ckns_explicit",l="1";function i(){var e=s.get(b);return null!==e&&e===l}function u(e,n){e.style.display="none",n.style.display="none"}function k(e,n){i()||(e.style.display="none",n.style.display="block",window.bbcpage.trackRegion(n,{linkLocation:"nav-banner-cookies"}),window.bbcuser.logEvent("view","nav-banner-cookies"))}function t(){var e=document.getElementById("bbcprivacy"),n=document.getElementById("bbccookies");document.getElementById("bbcprivacy-continue-button").addEventListener("click",function(){u(e,n),k(e,n),window.bbcuser.logEvent("click-cta","nav-banner-privacy")}),document.getElementById("bbccookies-continue-button").addEventListener("click",function(){u(e,n),window.bbcuser.logEvent("click-continue","nav-banner-cookies"),s.setDefaultCookiesCrossDomain(),s.set(b,l)});var o,i,t,c=document.getElementById("bbccookies-settings").getElementsByTagName("a")[0];c.addEventListener("click",(o=!1,function(e){o||(s.copyPolicyCookiesCrossDomain(function(){o=!0,c.click()}),s.set(b,l),e.preventDefault())})),null!==s.get(a)?k(e,n):(t=n,(i=e).style.display="block",t.style.display="none",window.bbcpage.trackRegion(i,{linkLocation:"nav-banner-privacy"}),window.bbcuser.logEvent("view","nav-banner-privacy"),s.set(a,"1"))}function c(e,o){var n,i,t="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-147.6e5103e/cookie-banner//cookie-prompt/",c=t+(i="en","string"==typeof(n=e)&&2<=n.length&&(i=n.trim().substring(0,2).toLowerCase()),-1!==["en","cy","gd","ga"].indexOf(i)?i:"en")+".min.js";window.bbcpage.loadCSS("https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-147.6e5103e/cookie-banner//cookie-prompt/bbccookies.min.css").then(function(){r.jsonp(c,function(e){var n=e.replace(/<<bbcUrlPrefix>>/g,function(){if(window.orb.bbcUrlPrefix){var e=window.orb.bbcUrlPrefix+"bbc.com",n=window.location.host.match(/(bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i);return n&&"bbc.co.uk"===n[1]&&(e=e.replace("bbc.com","bbc.co.uk")),e}return""}());document.getElementById("cookiePrompt").innerHTML=n,o()},{callbackName:"cookiePrompt"})})}Promise.all([window.bbcuser.isUKCombined(),window.bbcuser.isEU(),window.bbcpage.getLanguage()]).then(function(e){var n=e[0];if(e[1]||n){var o=null!==s.get(a);if(!(s.isCookiePolicySet()&&i()&&o))i()||s.set(b,"0"),s.isCookiePolicySet()||s.setDefaultCookiesSingleDomain(),c(e[2],t)}}).catch(function(){c("en",t)})});</script><script type="text/javascript">require(["reverb"],function(e){var c,o={};o.site=(c=decodeURIComponent(document.location.href),new RegExp(["bbc.com/wales","bbc.com/cymru","bbc.com/alba","bbc.com/scotland","bbc.com/northernireland","bbc.co.uk/home/five/beta"].join("|")).test(c)||/bbc\.(com|co\.uk)\/?(#[^\/]+|\?.+)?$/.test(c)?"597631":"596068"),o.site&&e.invoke({useAti:!0,atiOpts:o},function(){e.trackPage()})});</script> </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};
    
    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "arabic.bbc.co.uk";
    _sf_async_config.sections = "Arabic, Arabic - أخبار-الشرق-الأوسط, Arabic - STY, Arabic - أخبار-الشرق-الأوسط - STY, Arabic - news-category";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/arabic/middleeast-45835224";
    
        (function() {
        var noCookies = true;
        var cookiePrefix = '_chartbeat';
        if ("object" === typeof bbccookies && typeof bbccookies.readPolicy == 'function') {
            noCookies = !bbccookies.readPolicy().performance;
        }
        if (noCookies && document.cookie.indexOf(cookiePrefix) !== -1) {
            //Find and remove cookies whose names begin with '_chartbeat'
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];

                if (cookieName.indexOf(cookiePrefix) === 0) {
                    document.cookie = cookieName + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/;';
                }
            }
        }
        _sf_async_config.noCookies = noCookies;
    }());

    (function() {
        var cookiePrefix = 'ckpf_sylphid';
        _sf_async_config.idSync = _sf_async_config.idSync || {};

        if (
            "object" === typeof bbccookies &&
            typeof bbccookies.readPolicy == 'function' &&
            bbccookies.readPolicy().performance &&
            document.cookie.indexOf(cookiePrefix) !== -1
        ) {
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];
                if (cookieName.indexOf(cookiePrefix) === 0) {
                    _sf_async_config.idSync.bbc_hid = cookieSplit[cookieLength].split('=')[1];
                    break;
                }
            }
        }
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
   <!--Non-JS-->
<noscript>
    <img src="http://ssc.api.bbc.com/?c2=19999701&amp;ns_type=view&amp;ns_site=bbc&amp;c1=2&amp;b_vs_un=ws&amp;b_imp_src=ws&amp;b_imp_ver=1.0.0.0&amp;name=arabic.middleeast-45835224&amp;b_vs_ls=arabic&amp;b_synd_partner=bbc%7Crd%7Cgroup0&amp;b_site_section=102806&amp;b_page_type=STY%7Cna&amp;c8=%D9%88%D8%B3%D8%A7%D8%A6%D9%84+%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7+%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA+%D8%AA%D8%AB%D8%A8%D8%AA+%D9%85%D9%82%D8%AA%D9%84+%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A+%D8%AF%D8%A7%D8%AE%D9%84+%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22+-+BBC+News+Arabic&amp;b_app_type=web&amp;b_app_name=news%7Cweb&amp;b_article_title=%D9%88%D8%B3%D8%A7%D8%A6%D9%84+%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7+%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA+%D8%AA%D8%AB%D8%A8%D8%AA+%D9%85%D9%82%D8%AA%D9%84+%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A+%D8%AF%D8%A7%D8%AE%D9%84+%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22&amp;b_article_id=45835224&amp;b_article_date=1539334104&amp;b_article_update=1539334104&amp;b_article_length=2099&amp;b_ad_enabled=1&amp;c7=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224&amp;ns_c=utf-8&amp;bbc_site=news-ws-arabic&amp;b_code_ver=bbc_nonjs&amp;b_topic_names=Depression%21Press+freedom%21Jamal+Khashoggi+disappearance%21Politics%21Turkey%21Saudi+Arabia&amp;b_topic_ids=1fcabdea-356b-4ee5-9159-e99bcaa8aa90%21667ecf35-a325-4eed-adf9-80aac7d58eaf%2169c70aac-ecd9-4136-be37-5d88376424d9%2175612fa6-147c-4a43-97fa-fcf70d9cced3%21a30418d5-3efe-415d-b2d2-1480eaf2eb4a%21dd4fa30e-dec8-479a-8881-b480af10392c&amp;b_breaking_flag=0&amp;b_syndication_flag=1&amp;b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FNews&amp;b_category_name=News&amp;b_campaigns_ids=5a988e4739461b000e9dabfc&amp;b_campaigns_names=Update+me" alt="" class="comscore-tracking-nonjs" style="display: none;" />
</noscript>

<!--JS-->
<script>
    if ('object' === typeof bbccookies && bbccookies.cookiesEnabled() && bbccookies.readPolicy('performance')) {
        if (!window.cutsTheMustard) {
            var url = "http://ssc.api.bbc.com/?c2=19999701&ns_type=view&ns_site=bbc&c1=2&b_vs_un=ws&b_imp_src=ws&b_imp_ver=1.0.0.0&name=arabic.middleeast-45835224&b_vs_ls=arabic&b_synd_partner=bbc%7Crd%7Cgroup0&b_site_section=102806&b_page_type=STY%7Cna&c8=%D9%88%D8%B3%D8%A7%D8%A6%D9%84+%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7+%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA+%D8%AA%D8%AB%D8%A8%D8%AA+%D9%85%D9%82%D8%AA%D9%84+%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A+%D8%AF%D8%A7%D8%AE%D9%84+%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22+-+BBC+News+Arabic&b_app_type=web&b_app_name=news%7Cweb&b_article_title=%D9%88%D8%B3%D8%A7%D8%A6%D9%84+%D8%A5%D8%B9%D9%84%D8%A7%D9%85+%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%22%D9%84%D8%AF%D9%8A%D9%87%D8%A7+%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%D8%A7%D8%AA+%D8%AA%D8%AB%D8%A8%D8%AA+%D9%85%D9%82%D8%AA%D9%84+%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A+%D8%AF%D8%A7%D8%AE%D9%84+%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%22&b_article_id=45835224&b_article_date=1539334104&b_article_update=1539334104&b_article_length=2099&b_ad_enabled=1&c7=http%3A%2F%2Fwww.bbc.com%2Farabic%2Fmiddleeast-45835224&ns_c=utf-8&bbc_site=news-ws-arabic&b_code_ver=bbc_nonjs&b_topic_names=Depression%21Press+freedom%21Jamal+Khashoggi+disappearance%21Politics%21Turkey%21Saudi+Arabia&b_topic_ids=1fcabdea-356b-4ee5-9159-e99bcaa8aa90%21667ecf35-a325-4eed-adf9-80aac7d58eaf%2169c70aac-ecd9-4136-be37-5d88376424d9%2175612fa6-147c-4a43-97fa-fcf70d9cced3%21a30418d5-3efe-415d-b2d2-1480eaf2eb4a%21dd4fa30e-dec8-479a-8881-b480af10392c&b_breaking_flag=0&b_syndication_flag=1&b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FNews&b_category_name=News&b_campaigns_ids=5a988e4739461b000e9dabfc&b_campaigns_names=Update+me"
            img = document.createElement('img');
            img.src = url.replace("bbc_nonjs", "bbc_nonctm");
            img.className = 'comscore-tracking-nonjs';
            img.setAttribute('style', 'display: none;');
            document.body.appendChild(img);
        }
            payload = document.createElement('div');
            payload.id = "comscore-payload";
            payload.setAttribute('style', 'display: none;');
            payload.setAttribute('data-payload', '{"c2":19999701,"ns_type":"view","ns_site":"bbc","c1":"2","b_vs_un":"ws","b_imp_src":"ws","b_imp_ver":"1.0.0.0","name":"arabic.middleeast-45835224","b_vs_ls":"arabic","b_synd_partner":"bbc|rd|group0","b_site_section":"102806","b_page_type":"STY|na","c8":"\u0648\u0633\u0627\u0626\u0644 \u0625\u0639\u0644\u0627\u0645 \u0623\u0645\u0631\u064a\u0643\u064a\u0629: \u062a\u0631\u0643\u064a\u0627 \\"\u0644\u062f\u064a\u0647\u0627 \u062a\u0633\u062c\u064a\u0644\u0627\u062a \u062a\u062b\u0628\u062a \u0645\u0642\u062a\u0644 \u062e\u0627\u0634\u0642\u062c\u064a \u062f\u0627\u062e\u0644 \u0642\u0646\u0635\u0644\u064a\u0629 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629\\" - BBC News Arabic","b_app_type":"web","b_app_name":"news|web","b_article_title":"\u0648\u0633\u0627\u0626\u0644 \u0625\u0639\u0644\u0627\u0645 \u0623\u0645\u0631\u064a\u0643\u064a\u0629: \u062a\u0631\u0643\u064a\u0627 \\"\u0644\u062f\u064a\u0647\u0627 \u062a\u0633\u062c\u064a\u0644\u0627\u062a \u062a\u062b\u0628\u062a \u0645\u0642\u062a\u0644 \u062e\u0627\u0634\u0642\u062c\u064a \u062f\u0627\u062e\u0644 \u0642\u0646\u0635\u0644\u064a\u0629 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629\\"","b_article_id":"45835224","b_article_date":1539334104,"b_article_update":1539334104,"b_article_length":2099,"b_ad_enabled":true,"c7":"http:\/\/www.bbc.com\/arabic\/middleeast-45835224","ns_c":"utf-8","bbc_site":"news-ws-arabic","b_code_ver":"bbc_nonjs","b_topic_names":"Depression!Press freedom!Jamal Khashoggi disappearance!Politics!Turkey!Saudi Arabia","b_topic_ids":"1fcabdea-356b-4ee5-9159-e99bcaa8aa90!667ecf35-a325-4eed-adf9-80aac7d58eaf!69c70aac-ecd9-4136-be37-5d88376424d9!75612fa6-147c-4a43-97fa-fcf70d9cced3!a30418d5-3efe-415d-b2d2-1480eaf2eb4a!dd4fa30e-dec8-479a-8881-b480af10392c","b_breaking_flag":0,"b_syndication_flag":1,"b_category_id":"http:\/\/www.bbc.co.uk\/ontologies\/applicationlogic-news\/News","b_category_name":"News","b_campaigns_ids":"5a988e4739461b000e9dabfc","b_campaigns_names":"Update me"}');
            document.body.appendChild(payload);
    }
</script>   </body> </html> 











