
    

<!DOCTYPE html>
<html lang="ar" id="responsive-news">
<head dir="rtl" prefix="og: http://ogp.me/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>الحكومة الصينية تحاول تشجيع الأزواج encourage couples على الزواج مبكراً get married earlier - BBC Arabic</title>
    <link rel="preload" as="style" href="http://static.bbci.co.uk/news/1.229.02366/stylesheets/services/arabic/compact.css" media="(max-width: 599px)">
    <link rel="preload" as="style" href="http://static.bbci.co.uk/news/1.229.02366/stylesheets/services/arabic/tablet.css" media="(min-width: 600px)">
    <link rel="preload" as="style" href="http://static.bbci.co.uk/news/1.229.02366/stylesheets/services/arabic/wide.css" media="(min-width: 1008px)">

    <link rel="dns-prefetch" href="https://ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="http://sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="http://ichef-1.bbci.co.uk/">
    <link rel="dns-prefetch" href="http://ichef.bbci.co.uk/">

    <meta name="x-country" content="us">
    <meta name="x-audience" content="US">
    <meta name="CPS_AUDIENCE" content="US">
    <meta name="CPS_CHANGEQUEUEID" content="116084530">
    <link rel="canonical" href="http://www.bbc.com/arabic/tv-and-radio-43050310">

                <meta property="og:title" content="ما معنى كلمة Marriage؟" />
    <meta property="og:type" content="website" />
    <meta property="og:description" content="الحكومة الصينية تحاول تشجيع الأزواج encourage couples على الزواج مبكراً get married earlier" />
    <meta property="og:site_name" content="BBC Arabic" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="TV and radio" />
    <meta property="og:url" content="http://www.bbc.com/arabic/tv-and-radio-43050310" />
    <meta property="og:image" content="https://ichef-1.bbci.co.uk/news/1024/branded_arabic/E487/production/_100030585_p05y4ypc.jpg" />
    <meta property="og:image:alt" content="BBC News. ما معنى كلمة Marriage؟" />
    <meta property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@BBCArabic">
    <meta name="twitter:title" content="ما معنى كلمة Marriage؟">
    <meta name="twitter:description" content="الحكومة الصينية تحاول تشجيع الأزواج encourage couples على الزواج مبكراً get married earlier">
    <meta name="twitter:creator" content="@BBCArabic">
    <meta name="twitter:image:src" content="https://ichef-1.bbci.co.uk/news/1024/branded_arabic/E487/production/_100030585_p05y4ypc.jpg">
    <meta name="twitter:image:alt" content="ما معنى كلمة Marriage؟" />
    <meta name="twitter:domain" content="www.bbc.com">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"http:\/\/www.bbc.com\/arabic\/tv-and-radio-43050310","publisher":{"@type":"NewsMediaOrganization","name":"BBC Arabic","publishingPrinciples":"http:\/\/www.bbc.co.uk\/news\/help-41670342","logo":{"@type":"ImageObject","url":"http:\/\/www.bbc.co.uk\/news\/special\/2015\/newsspec_11063\/arabic_1024x576.png"}},"description":"\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0635\u064a\u0646\u064a\u0629 \u062a\u062d\u0627\u0648\u0644 \u062a\u0634\u062c\u064a\u0639 \u0627\u0644\u0623\u0632\u0648\u0627\u062c encourage couples \u0639\u0644\u0649 \u0627\u0644\u0632\u0648\u0627\u062c \u0645\u0628\u0643\u0631\u0627\u064b get married earlier","datePublished":"2018-02-14T14:45:38+00:00","dateModified":"2018-02-14T14:45:38+00:00","headline":"\u0645\u0627 \u0645\u0639\u0646\u0649 \u0643\u0644\u0645\u0629 Marriage\u061f","image":{"@type":"ImageObject","url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/E487\/production\/_100030585_p05y4ypc.jpg","width":720,"height":405},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/E487\/production\/_100030585_p05y4ypc.jpg","author":{"@type":"NewsMediaOrganization","name":"BBC Arabic","logo":{"@type":"ImageObject","url":"http:\/\/www.bbc.co.uk\/news\/special\/2015\/newsspec_11063\/arabic_1024x576.png"},"noBylinesPolicy":"http:\/\/www.bbc.co.uk\/news\/help-41670342#authorexpertise"},"name":"\u0645\u0627 \u0645\u0639\u0646\u0649 \u0643\u0644\u0645\u0629 Marriage\u061f","mainEntityOfPage":"http:\/\/www.bbc.com\/arabic\/tv-and-radio-43050310","video":{"@type":"VideoObject","name":"\u0645\u0627 \u0645\u0639\u0646\u0649 \u0643\u0644\u0645\u0629 Marriage\u061f","description":"\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0635\u064a\u0646\u064a\u0629 \u062a\u062d\u0627\u0648\u0644 \u062a\u0634\u062c\u064a\u0639 \u0627\u0644\u0627\u0632\u0648\u0627\u062c encourage couples \u0639\u0644\u0649 \u0627\u0644\u0632\u0648\u0627\u062c \u0645\u0628\u0643\u0631\u0627 get married earlier","duration":"PT3M33S","thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/images\/ic\/208x117\/p05y4ypc.jpg","uploadDate":"2018-02-14T14:14:24+00:00"}}
    </script>


                        
    <meta name="apple-mobile-web-app-title" content="BBC News">

<link rel="apple-touch-icon-precomposed" sizes="57x57"    href="http://static.bbci.co.uk/news/1.229.02366/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72"    href="http://static.bbci.co.uk/news/1.229.02366/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114"  href="http://static.bbci.co.uk/news/1.229.02366/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144"  href="http://static.bbci.co.uk/news/1.229.02366/apple-touch-icon.png">
<link rel="apple-touch-icon" href="http://static.bbci.co.uk/news/1.229.02366/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="http://static.bbci.co.uk/news/1.229.02366/web-app-launch-icon.png">

<meta name="application-name" content="BBC News">
<meta name="msapplication-TileImage" content="BBC News">
<meta name="msapplication-TileColor" content="#bb1919">
<meta name="mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="robots" content="NOODP,NOYDIR" />
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

           <meta name="viewport" content="width=device-width, initial-scale=1.0" />  <meta property="fb:admins" content="100004154058350" />    
<!--[if (gt IE 8) | (IEMobile)]><!-->
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/style/orb-rtl.min.css">
<!--<![endif]-->

<!--[if (lt IE 9) & (!IEMobile)]>
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/style/orb-ie-rtl.min.css">
<![endif]-->

  <!--orb.ws.require.lib--> <script class="js-require-lib" src="http://static.bbci.co.uk/frameworks/requirejs/lib.js"></script> <script type="text/javascript">  bbcRequireMap = {"jquery-1":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.7.2", "jquery-1.4":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.4", "jquery-1.9":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1", "jquery-1.12":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.12.0.min", "jquery-2.2":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-2.2.0.min", "istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-43/js/istats-1", "swfobject-2":"http://static.bbci.co.uk/frameworks/swfobject/0.1.10/sharedmodules/swfobject-2", "demi-1":"http://static.bbci.co.uk/frameworks/demi/0.10.1/sharedmodules/demi-1", "gelui-1":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1", "cssp!gelui-1/overlay":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1/overlay.css", "relay-1":"http://static.bbci.co.uk/frameworks/relay/0.2.6/sharedmodules/relay-1", "clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1", "canvas-clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/canvas-clock-1", "cssp!clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1.css", "jssignals-1":"http://static.bbci.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1", "jcarousel-1":"http://static.bbci.co.uk/frameworks/jcarousel/0.1.10/modules/jcarousel-1", "bump-3":"//emp.bbci.co.uk/emp/bump-3/bump-3"}; require({ baseUrl: 'http://static.bbci.co.uk/', paths: bbcRequireMap, waitSeconds: 30 }); </script>   <script type="text/javascript">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</script>  <script type="text/javascript"> define('orb/cookies', function() { return window.bbccookies; }); </script> <script type="text/javascript">/*<![CDATA[*/
(function(){window.orb={};window.orb.figState={ad:0,ap:0,ck:1,eu:1,mb:0,tb:0,uk:1,df:1};window.orb.fig=function(a){return(arguments.length)?window.orb.figState[a]:window.orb.figState};window.orb.fig.device={};window.orb.fig.geo={};window.orb.fig.user={};window.orb.fig.isDefault=function(){return window.orb.fig("df")};window.orb.fig.device.isTablet=function(){return window.orb.fig("tb")};window.orb.fig.device.isMobile=function(){return window.orb.fig("mb")};window.orb.fig.geo.isUK=function(){return window.orb.fig("uk")};window.orb.fig.geo.isEU=function(){return window.orb.fig("eu")};window.fig=window.fig||{};window.fig.manager={include:function(e){e=e||window;var g=false;var j=e.document,k=j.cookie,i=k.match(/(?:^|; ?)ckns_orb_fig=([^;]+)/),h;if(i){i=this.deserialise(decodeURIComponent(RegExp.$1));this.setFig(e,i)}if(window.fig.async&&typeof JSON!="undefined"){var b=(document.cookie.match("(^|; )ckns_orb_cachedfig=([^;]*)")||0)[2];h=b?JSON.parse(b):null;if(h){this.setFig(e,h);g=true}}var a="https://fig.bbc.co.uk/frameworks/fig/1/fig.js";if(g){j.write('<script src="'+a+'" async><'+"/script>")}else{j.write('<script src="'+a+'"><'+"/script>")}},confirm:function(a){return true},setFig:function(a,b){(function(){a.orb=a.orb||{};a.orb.figState=b})()},deserialise:function(b){var a={};b.replace(/([a-z]{2}):([0-9]+)/g,function(){a[RegExp.$1]=+RegExp.$2});return a}}})();fig.manager.include();/*]]>*/</script>
<!-- Nav Analytics : 89 -->
<script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-89/js/istats-1","megavolt-client":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-89/js/megavolt-client"},config:{"megavolt-client":{baseUrl:"https://mvt.api.bbc.com"}}}),require(["istats-1","orb/cookies"],function(e,t){if(t.isAllowed("s1")){e.addCollector({name:"default",url:"https://sa.bbc.co.uk/bbc/bbc/s",separator:"&"});var a="arabic.tv_and_radio.media_asset.43050310.page";e.setCountername(a),window.istats_countername&&e.setCountername(window.istats_countername),e.addLabels("ml_name=webmodule&ml_version=89")}});</script>

<script type="text/javascript">/*<![CDATA[*/
    window.bbcFlagpoles_istats = 'ON';
    window.orb = window.orb || {};

    if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) {
        var istatsTrackingUrl = '//sa.bbc.co.uk/bbc/bbc/s?name=arabic.tv_and_radio.media_asset.43050310.page&cps_asset_id=43050310&page_type=media_asset&first_pub=2018-02-14T14%3A17%3A47%2B00%3A00&last_editorial_update=2018-02-14T14%3A45%3A38%2B00%3A00&curie=b4ecb9f6-67d3-7d47-bf8b-af5a53f66e21&title=%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9+%D8%AA%D8%AD%D8%A7%D9%88%D9%84+%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9+%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC+encourage+couples+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC+%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B+get+married+earlier&cps_media_type=audio&for_nation=us&app_version=1.229.0&bbc_site=news-ws-arabic&pal_route=asset&app_type=responsive&language=ar-SA&pal_webapp=tabloid&prod_name=arabic&app_name=arabic';
        require(['istats-1'], function (istats) {
            var counterName = (window.istats_countername) ? window.istats_countername : istatsTrackingUrl.match(/[\?&]name=([^&]*)/i)[1];
            istats.setCountername(counterName);

            istats.addLabels('cps_asset_id=43050310&page_type=media_asset&first_pub=2018-02-14T14%3A17%3A47%2B00%3A00&last_editorial_update=2018-02-14T14%3A45%3A38%2B00%3A00&curie=b4ecb9f6-67d3-7d47-bf8b-af5a53f66e21&title=%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9+%D8%AA%D8%AD%D8%A7%D9%88%D9%84+%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9+%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC+encourage+couples+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC+%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B+get+married+earlier&cps_media_type=audio&for_nation=us&app_version=1.229.0&bbc_site=news-ws-arabic&pal_route=asset&app_type=responsive&language=ar-SA&pal_webapp=tabloid&prod_name=arabic&app_name=arabic');
            var c = (document.cookie.match(/\bckns_policy=(\d\d\d)/) || []).pop() || '';
            istats.addLabels({
                                        'blq_s': '4d',
                    'blq_r': '2.7',
                    'blq_v': 'worldservice',
                    'blq_e': 'pal',
                                        'bbc_mc': (c ? 'ad' + c.charAt(0) + 'ps' + c.charAt(1) + 'pf' + c.charAt(2) : 'not_set')
                }
            );
        });
    }
    /*]]>*/</script>
 <script type="text/javascript">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</script>  <script type="text/javascript">  document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';  fig.manager.confirm(); </script> <script src="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/script/orb/api.min.js"></script> <script src="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/script/orb/font.min.js"></script> <script type="text/javascript"> var blq = { environment: function() { return 'live'; } } </script>   <script type="text/javascript"> /*<![CDATA[*/ function oqsSurveyManager(w, flag) { if (flag !== 'OFF' && (w.orb.fig("no") || w.orb.fig("uk"))) { w.document.write('<script type="text/javascript" src="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/script/vendor/edr.min.js"><'+'/script>'); } } oqsSurveyManager(window, 'ON'); /*]]>*/ </script>             <!-- BBCDOTCOM template: responsive webservice  -->
        <!-- BBCDOTCOM head --><script type="text/javascript"> /*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/ </script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"http://static.bbci.co.uk/bbcdotcom/1.74.413/script" } }); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://www.bbc.com' : 'http://tps.bbc.com')+'/wwscripts/data">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://www.bbc.com' : 'http://www.bbc.com')+'/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "http://static.bbci.co.uk/bbcdotcom/1.74.413/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.74.413/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.74.413/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/ </script><script type="text/javascript"> if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); } </script><script type="text/javascript"> if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); } </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"\/arabic\/institutional\/2012\/06\/120410_faq_help_bbc_arabic","advertisementText":"\u0625\u0639\u0644\u0627\u0646","analyticsEnabled":false,"appName":"tabloid","assetPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.74.413\/","customAdParams":[],"customStatsParams":[],"headline":"\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0635\u064a\u0646\u064a\u0629 \u062a\u062d\u0627\u0648\u0644 \u062a\u0634\u062c\u064a\u0639 \u0627\u0644\u0623\u0632\u0648\u0627\u062c encourage couples \u0639\u0644\u0649 \u0627\u0644\u0632\u0648\u0627\u062c \u0645\u0628\u0643\u0631\u0627\u064b get married earlier","id":"43050310","inAssociationWithText":"\u0628\u0627\u0644\u062a\u0639\u0627\u0648\u0646 \u0645\u0639","keywords":"","language":"","orbTransitional":false,"outbrainEnabled":true,"outbrainSportEnabled":true,"adsenseEnabled":true,"adsportappEnabled":true,"lotameEnabled":true,"platinumEnabled":true,"tlNewsIndexEnabled":false,"tlNewsStoryEnabled":false,"tlNewsFpEnabled":false,"winterOlympicsEnabled":false,"optimizelyEnabled":false,"grapeshotEnabled":false,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":false,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0635\u064a\u0646\u064a\u0629 \u062a\u062d\u0627\u0648\u0644 \u062a\u0634\u062c\u064a\u0639 \u0627\u0644\u0623\u0632\u0648\u0627\u062c encourage couples \u0639\u0644\u0649 \u0627\u0644\u0632\u0648\u0627\u062c \u0645\u0628\u0643\u0631\u0627\u064b get married earlier","slots":"","sponsoredByText":"\u0628\u0631\u0639\u0627\u064a\u0629","adsByGoogleText":"\u0625\u0639\u0644\u0627\u0646\u0627\u062a \u0645\u0646 \u063a\u0648\u063a\u0644","summary":"\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0635\u064a\u0646\u064a\u0629 \u062a\u062d\u0627\u0648\u0644 \u062a\u0634\u062c\u064a\u0639 \u0627\u0644\u0623\u0632\u0648\u0627\u062c encourage couples \u0639\u0644\u0649 \u0627\u0644\u0632\u0648\u0627\u062c \u0645\u0628\u0643\u0631\u0627\u064b get married earlier","type":"AV","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"http:\/\/static.bbci.co.uk","staticVersion":"1.74.413","staticPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.74.413","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setAssetPrefix("http://static.bbci.co.uk/bbcdotcom/1.74.413/"); bbcdotcom.config.setVersion("1.74.413"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/ </script><script type="text/javascript"> var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1 && window.bbccookies && bbccookies.readPolicy('performance') ){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); /* Require Optimizely script and initialize tests */ require(['jquery-1', optimizelyURL], function($) { var optimizely = window['optimizely']; /* Start optimizely experiments */ /* End optimizely experiments */ }); } })( bbcdotcom.config.isOptimizelyEnabled() ); </script><script type="text/javascript"> /*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/ </script>             <!--Searchbox:136-->  <script type="text/javascript">
  // Globally available search context
  window.SEARCHBOX={"variant":"worldservice","locale":"ar-SA","navSearchboxStaticPrefix":"//nav.files.bbci.co.uk/searchbox/1.0.0-136","searchboxAppStaticPrefix":"//search.files.bbci.co.uk/searchbox-app/1.0.19","searchFormHtml":"<div tabindex=\"-1\" data-reactid=\".jval9y49og\" data-react-checksum=\"1886463233\"><div data-reactid=\".jval9y49og.0\"><section class=\"se-searchbox-panel\" data-reactid=\".jval9y49og.0.0\"><div class=\"se-g-wrap\" data-reactid=\".jval9y49og.0.0.0\"><div class=\"se-g-layout\" data-reactid=\".jval9y49og.0.0.0.0\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\".jval9y49og.0.0.0.0.0\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\".jval9y49og.0.0.0.0.1\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\" data-reactid=\".jval9y49og.0.0.0.0.1.0\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\".jval9y49og.0.0.0.0.1.0.0\"><span class=\"se-sr-only\" data-reactid=\".jval9y49og.0.0.0.0.1.0.0.0\">Search Term</span><input name=\"q\" type=\"text\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\".jval9y49og.0.0.0.0.1.0.0.1\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\".jval9y49og.0.0.0.0.1.0.2\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\".jval9y49og.0.0.0.0.1.0.3\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\".jval9y49og.0.0.0.0.1.0.4\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\".jval9y49og.0.1\"><section class=\"se-g-wrap\" data-reactid=\".jval9y49og.0.1.0\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"arabic\">","searchScopeParam":"?scope=arabic","searchScopeTemplate":"arabic","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];
</script>
<link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-136/css/main.css">
<!--[if IE 8]>
  <script type="text/javascript" src="//nav.files.bbci.co.uk/searchbox/1.0.0-136/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-136/css/ie8.css">
<![endif]-->
<!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]-->
  <!--NavID:0.2.0-152--> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.37.24/style/id-cta.css" /> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.37.24/style/id-cta-v5.css" /> <!--[if IE 8]><link href="//static.bbc.co.uk/id/0.37.24/style/ie8.css" rel="stylesheet"/> <![endif]--> <script type="text/javascript"> /* <![CDATA[ */ var map = {};  if (typeof(map['jssignals-1']) == 'undefined') { map['jssignals-1'] = 'https://static.bbc.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1'; }  require({paths: map}); /* ]]> */ </script>   <script src="//static.bbc.co.uk/id/0.37.24/modules/idcta/dist/idcta-1.min.js"></script>  <script type="text/javascript"> (function () { if (!window.require) { throw new Error('idcta: could not find require module'); } if(typeof(map) == 'undefined') { var map = {}; } if(!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', "svg").createSVGRect) { document.documentElement.className += ' id-svg'; } var ptrt = RegExp("[\\?&]ptrt=([^&#]*)").exec(document.location.href); var ENDPOINT_URL = '//' + ((window.location.protocol == "https:") ? ('ssl.bbc.co.uk').replace("www.", "ssl.") : ('ssl.bbc.co.uk').replace("ssl.", "www.")); var ENDPOINT_CONFIG = ('/idcta/config?callback&amp;locale=ar-SA&ptrt=' + encodeURI((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&'); var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback&locale=ar-SA'; map['idapp-1'] = '//static.bbc.co.uk/idapp/0.72.58/modules/idapp/idapp-1'; map['idcta'] = '//static.bbc.co.uk/id/0.37.24/modules/idcta'; map['idcta/config'] = [ENDPOINT_URL + ENDPOINT_CONFIG, '//static.bbc.co.uk/id/0.37.24/modules/idcta/fallbackConfig']; map['idcta/translations'] = [ENDPOINT_URL + ENDPOINT_TRANSLATIONS, '//static.bbc.co.uk/id/0.37.24/modules/idcta/fallbackTranslations']; require({paths: map}); /* * Temporary code * To be removed when old id-statusbar-config is no longer supported */ define('id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); define('idcta/id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); })(); </script>

             
        <link type="text/css" rel="stylesheet" href="http://static.bbci.co.uk/news/1.229.02366/stylesheets/services/arabic/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="http://static.bbci.co.uk/news/1.229.02366/stylesheets/services/arabic/old-ie.css">
        <script src="http://static.bbci.co.uk/news/1.229.02366/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:['outbrain_tr_1']}); /*]]>*/ </script>      <noscript><link href="http://static.bbci.co.uk/news/1.229.02366/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
    <script type="text/javascript">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</script>
 
     <!-- IE9 requires style tag to be pre-rendered --> <style type="text/css" class="font-embed"></style> <style type="text/css"> .fontEmbed { font-family: "BBCNassim"; } </style> <script type="text/javascript"> var modernDevice = 'querySelector' in document && 'localStorage' in window && 'addEventListener' in window; if (modernDevice) { require(['http://static.bbci.co.uk/modules/bbcfonts/1.9.9/modules/fonts.js'], function(fontsController) { fontsController.init('http://static.bbci.co.uk/modules/bbcfonts/1.9.9/fonts/', 'arabic/BBCNassim', '1.9.9', 'ar', 'BBCNassim'); }); } </script>   <!--[if lte IE 8]>      <style type="text/css"> @font-face { font-family: "BBCNassim"; font-weight: normal; src: url("http://static.bbci.co.uk/modules/bbcfonts/1.9.9/fonts/arabic/BBCNassim.eot?") format("eot"), url("http://static.bbci.co.uk/modules/bbcfonts/1.9.9/fonts/arabic/BBCNassim.woff") format("woff"), url("http://static.bbci.co.uk/modules/bbcfonts/1.9.9/fonts/arabic/BBCNassim.ttf") format("truetype"); } @font-face { font-family: "BBCNassim"; font-weight: bold; src: url("http://static.bbci.co.uk/modules/bbcfonts/1.9.9/fonts/arabic/BBCNassim_bold.eot?") format("eot"), url("http://static.bbci.co.uk/modules/bbcfonts/1.9.9/fonts/arabic/BBCNassim_bold.woff") format("woff"), url("http://static.bbci.co.uk/modules/bbcfonts/1.9.9/fonts/arabic/BBCNassim_bold.ttf") format("truetype"); } </style>  <![endif]--> 
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">

                    
    </head>
<!--[if IE]><body id="asset-type-map" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-map" class="device--feature"><!--<![endif]-->
    <div class="direction" dir="rtl">

    
             <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/ </script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/ </script></div><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/ </script> <div id="blq-global"> <div id="blq-pre-mast">  </div> </div>  <script type="text/html" id="blq-bbccookies-tmpl"><![CDATA[ <section> <div id="bbccookies" class="bbccookies-banner orb-banner-wrapper bbccookies-d"> <div id="bbccookies-prompt" class="orb-banner b-g-p b-r b-f"> <h2 class="orb-banner-title"> Cookies on the BBC website </h2> <p class="orb-banner-content" dir="ltr"> The BBC has updated its cookie policy. We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites if you visit a page which contains embedded content from social media. Such third party cookies may track your use of the BBC website.<span class="bbccookies-international-message"> We and our partners also use cookies to ensure we show you advertising that is relevant to you.</span> If you continue without changing your settings, we'll assume that you are happy to receive all cookies on the BBC website. However, you can change your cookie settings at any time. </p> <ul class="orb-banner-options"> <li id="bbccookies-continue"> <button type="button" id="bbccookies-continue-button">Continue</button> </li> <li id="bbccookies-settings"> <a href="/privacy/cookies/managing/cookie-settings.html">Change settings</a> </li> <li id="bbccookies-more"><a href="/privacy/cookies/bbc">Find out more</a></li></ul> </div> </div> </section> ]]></script> <script type="text/javascript">/*<![CDATA[*/ (function(){if(bbccookies._showPrompt()){var g=document,b=g.getElementById("blq-pre-mast"),e=g.getElementById("blq-bbccookies-tmpl"),a,f;if(b&&g.createElement){a=g.createElement("div");f=e.innerHTML;f=f.replace("<"+"![CDATA[","").replace("]]"+">","");a.innerHTML=f;b.appendChild(a);blqCookieContinueButton=g.getElementById("bbccookies-continue-button");blqCookieContinueButton.onclick=function(){a.parentNode.removeChild(a);return false};bbccookies._setPolicy(bbccookies.readPolicy())}var c=g.getElementById("bbccookies");if(c&&!window.orb.fig("uk")){c.className=c.className.replace(/\bbbccookies-d\b/,"");c.className=c.className+(" bbccookies-w")}}})(); /*]]>*/</script>   <noscript><p style="position: absolute; top: -999em"><img src="https://sa.bbc.co.uk/bbc/bbc/s?name=arabic.tv_and_radio.media_asset.43050310.page&amp;ml_name&#x3D;webmodule&amp;ml_version&#x3D;89&amp;blq_js_enabled=0&blq_s=4d&blq_r=2.7&blq_v=worldservice&blq_e=pal&cps_asset_id=43050310&page_type=media_asset&first_pub=2018-02-14T14%3A17%3A47%2B00%3A00&last_editorial_update=2018-02-14T14%3A45%3A38%2B00%3A00&curie=b4ecb9f6-67d3-7d47-bf8b-af5a53f66e21&title=%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9+%D8%AA%D8%AD%D8%A7%D9%88%D9%84+%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9+%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC+encourage+couples+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC+%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B+get+married+earlier&cps_media_type=audio&for_nation=us&app_version=1.229.0&bbc_site=news-ws-arabic&pal_route=asset&app_type=responsive&language=ar-SA&pal_webapp=tabloid&prod_name=arabic&app_name=arabic" height="1" width="1" alt=""></p></noscript>  <!-- Begin iStats 20100118 (UX-CMC 1.1009.3) --> <script type="text/javascript">/*<![CDATA[*/ if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) { (function () { require(['istats-1'], function (istats) { istatsTrackingUrl = istats.getDefaultURL(); if (istats.isEnabled() && bbcFlagpoles_istats === 'ON') { sitestat(istatsTrackingUrl); } else { window.ns_pixelUrl = istatsTrackingUrl; /* used by Flash library to track */ } function sitestat(n) { var j = document, f = j.location, b = ""; if (j.cookie.indexOf("st_ux=") != -1) { var k = j.cookie.split(";"); var e = "st_ux", h = document.domain, a = "/"; if (typeof ns_ != "undefined" && typeof ns_.ux != "undefined") { e = ns_.ux.cName || e; h = ns_.ux.cDomain || h; a = ns_.ux.cPath || a } for (var g = 0, f = k.length; g < f; g++) { var m = k[g].indexOf("st_ux="); if (m != -1) { b = "&" + decodeURI(k[g].substring(m + 6)) } } bbccookies.set(e + "=; expires=" + new Date(new Date().getTime() - 60).toGMTString() + "; path=" + a + "; domain=" + h); } window.ns_pixelUrl = n;  } }); })(); } else { window.istats = {enabled: false}; } /*]]>*/</script> <!-- End iStats (UX-CMC) -->  
 <!--[if (gt IE 8) | (IEMobile)]><!--> <header id="orb-banner" role="banner"> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]> <![if (IE 8)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8"> <![endif]> <![if (IE 7)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7"> <![endif]> <![if (IE 6)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6"> <![endif]> <![endif]--> <div id="orb-header" dir="rtl" class="orb-nav-pri orb-nav-pri-white b-header--white--black orb-nav-empty orb-dir-rtl"  data-max-w="0"  data-max-d="0"  > <div class="orb-nav-pri-container b-r b-g-p"> <div class="orb-nav-section orb-nav-blocks"> <a href="/"> <img  src="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/img/bbc-blocks-dark.png" width="84" height="24" alt="BBC" /> </a> </div> <section> <div class="orb-skip-links"> <h2>روابط الدخول</h2> <ul>  <li><a href="#page">إذهب الى المحتوى</a></li>  <li><a id="orb-accessibility-help" href="/accessibility/">Accessibility Help</a></li> </ul> </div> </section>  <div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus"> <div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"> <a id="idcta-link" href="https://account.bbc.com/account?lang=ar-SA&ptrt=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310"> <span id="idcta-username">BBC iD</span> </a> </div>  <script type="text/javascript"> require(['idcta/statusbar'], function(statusbar) { new statusbar.Statusbar({"id":"idcta-statusbar","locale":"ar-SA","publiclyCacheable":true}); }); </script>

 </div>  <nav role="navigation" class="orb-nav"> <div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"> <h2>تصفح بي بي سي</h2> <ul>    <li  class="orb-nav-news orb-d"  > <a href="/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-radio"  > <a href="/worldserviceradio/">Radio</a> </li>    <li  class="orb-nav-arts orb-d"  > <a href="/arts/">Arts</a> </li>    <li id="orb-nav-more"><a href="#orb-footer" data-alt="المزيد">قائمة<span class="orb-icon orb-icon-arrow"></span></a></li> </ul> </div> </nav>   <div class="orb-nav-section orb-nav-search"> <a class="orb-search__button" href="https://search.bbc.co.uk/search?scope&#x3D;arabic" title="بحث في بي بي سي">بحث</a>

<form class="b-f" id="orb-search-form" role="search" method="get"
      action="https://search.bbc.co.uk/search" accept-charset="utf-8">
    <div>
        <input type="hidden" name="scope" id="orb-search-scope" value="arabic">
        <label for="orb-search-q">بحث في بي بي سي</label>
            <input
                id="orb-search-q"
                type="text"
                autocomplete="off"
                autocorrect="off"
                autocapitalize="off"
                spellcheck="false"
                name="q"
                placeholder="بحث"
            >
            <button id="orb-search-button" class="orb-search__button">بحث في بي بي سي</button>
            <input type="hidden" name="suggid" id="orb-search-suggid"/>
    </div>
</form>


 </div>  </div> <div id="orb-panels"  class="orb-ws-panels"  > <script type="text/template" id="orb-panel-template"><![CDATA[ <div id="orb-panel-<%= panelname %>" class="orb-panel" aria-labelledby="orb-nav-<%= panelname %>"> <div class="orb-panel-content b-g-p b-r"> <%= panelcontent %> </div> </div> ]]></script> </div> </div> </header> <!-- Styling hook for shared modules only --> <div id="orb-modules">             
    <div id="site-container">

                <div class="site-brand site-brand--height" role="banner" aria-label="BBC Arabic">
                        <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/arabic" id="brand">
            <svg class="brand__svg" width="69" height="35" focusable="false" aria-hidden="true">
            <image xlink:href="http://static.bbci.co.uk/news/1.229.02366/img/brand/generated/arabic-light.svg" src="http://static.bbci.co.uk/news/1.229.02366/img/brand/generated/arabic-light.png" width="100%" height="100%"/>
        </svg>
        <span class="off-screen">Arabic</span>
        </a>                                        <h2 class="navigation__heading off-screen">BBC Arabic تصفح</h2>
                    <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                        <div class="navigation__section--icon">
                            <span class="off-screen">أقسام</span>
                        </div>
                    </a>
                </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="BBC Arabic" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/arabic" class="navigation-wide-list__link">
                    <span>رئيسية</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/middleeast" class="navigation-wide-list__link">
                    <span>شرق أوسط</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/world" class="navigation-wide-list__link">
                    <span>عالم</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/scienceandtech" class="navigation-wide-list__link">
                    <span>علوم وتكنولوجيا</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/topics/c4794229-7f87-43ce-ac0a-6cfcd6d3cef2" class="navigation-wide-list__link">
                    <span>صحة</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/business" class="navigation-wide-list__link">
                    <span>اقتصاد</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/artandculture" class="navigation-wide-list__link">
                    <span>فنون</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/sports" class="navigation-wide-list__link">
                    <span>رياضة</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/magazine" class="navigation-wide-list__link">
                    <span>مجلة</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/topics/e45cb5f8-3c87-4ebd-ac1c-058e9be22862" class="navigation-wide-list__link">
                    <span>مرأة</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/media" class="navigation-wide-list__link">
                    <span>فيديو</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/inthepress" class="navigation-wide-list__link">
                    <span>صحافة</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/media/photogalleries" class="navigation-wide-list__link">
                    <span>صور</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/tv-and-radio-37728883" class="navigation-wide-list__link">
                    <span>برامجنا</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/trending" class="navigation-wide-list__link">
                    <span>ترند</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/interactivity" class="navigation-wide-list__link">
                    <span>حوارات</span>
                </a>
                            </li>
                    <li>
                <a href="/arabic/in_depth" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>ملفات</span>
                </a>
                            </li>
            </ul>
</div>

                    </div>
            
    
    
                        <div class="container-width-only">
                                                </div>
            
         <div id="page" class="configurable  " data-story-id="tv-and-radio-43050310">      <div role="main"> <div class="container-width-only">       </div>      <div class="container">       <div class="container--primary-and-secondary-columns column-clearfix">                         <div class="column--primary">
                                                                            

    <div id="comp-media-player" class="distinct-component-group ">
        
            <div class="player-with-placeholder">
        <img src="https://ichef.bbci.co.uk/images/ic/208x117/p05y4ypc.jpg" class="player-with-placeholder__image" alt="ما معنى كلمة Marriage؟"/>
    <div class="player-with-placeholder__caption">جهازك لا يدعم تشغيل الفيديو</div>
    <div class="player-with-placeholder">
      <div class="player-with-placeholder">
        <div class="media-player-wrapper">
          <figure class="js-media-player-unprocessed media-player" data-playable="{&quot;settings&quot;:{&quot;counterName&quot;:&quot;arabic.tv_and_radio.media_asset.43050310.page&quot;,&quot;edition&quot;:&quot;US&quot;,&quot;pageType&quot;:&quot;eav1&quot;,&quot;uniqueID&quot;:&quot;43050310&quot;,&quot;ui&quot;:{&quot;locale&quot;:{&quot;lang&quot;:&quot;ar&quot;}},&quot;externalEmbedUrl&quot;:&quot;http:\/\/www.bbc.com\/arabic\/tv-and-radio-43050310\/embed&quot;,&quot;insideIframe&quot;:false,&quot;statsObject&quot;:{&quot;clipPID&quot;:&quot;p05y4yjc&quot;},&quot;playlistObject&quot;:{&quot;title&quot;:&quot;\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0635\u064a\u0646\u064a\u0629 \u062a\u062d\u0627\u0648\u0644 \u062a\u0634\u062c\u064a\u0639 \u0627\u0644\u0623\u0632\u0648\u0627\u062c encourage couples \u0639\u0644\u0649 \u0627\u0644\u0632\u0648\u0627\u062c \u0645\u0628\u0643\u0631\u0627\u064b get married earlier&quot;,&quot;holdingImageURL&quot;:&quot;https:\/\/ichef.bbci.co.uk\/images\/ic\/$recipe\/p05y4ypc.jpg&quot;,&quot;guidance&quot;:&quot;&quot;,&quot;embedRights&quot;:&quot;allowed&quot;,&quot;summary&quot;:&quot;\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0635\u064a\u0646\u064a\u0629 \u062a\u062d\u0627\u0648\u0644 \u062a\u0634\u062c\u064a\u0639 \u0627\u0644\u0623\u0632\u0648\u0627\u062c encourage couples \u0639\u0644\u0649 \u0627\u0644\u0632\u0648\u0627\u062c \u0645\u0628\u0643\u0631\u0627\u064b get married earlier&quot;,&quot;liveRewind&quot;:false,&quot;simulcast&quot;:false,&quot;items&quot;:[{&quot;vpid&quot;:&quot;p05y4yjh&quot;,&quot;live&quot;:false,&quot;duration&quot;:213,&quot;kind&quot;:&quot;radioProgramme&quot;}]}},&quot;otherSettings&quot;:{&quot;advertisingAllowed&quot;:false,&quot;continuousPlayCfg&quot;:{&quot;enabled&quot;:false},&quot;isAutoplayOnForAudience&quot;:false}}"></figure>
        </div>
      </div>
    </div></div>

        
    </div>

                                                                                            <div class="media-asset-page">
    <div id="media-asset-page-text" class="story-inner">
        <h1 class="story-body__h1">الحكومة الصينية تحاول تشجيع الأزواج encourage couples على الزواج مبكراً get married earlier</h1>
        <div class="with-extracted-share-icons">
            <div class="map-intro__info-list">
                <div class="map__mini-info-list-and-share-row">
                    <div class="mini-info-list-wrap">
                            <div class="map-body__mini-info-list">
                                <ul class="mini-info-list">
    <li class="mini-info-list__item">    <div class="date date--v2" data-seconds="1518619538" data-datetime="14 فبراير/ شباط 2018">14 فبراير/ شباط 2018</div>
</li>
</ul>
                            </div>
                     </div>
                                              <div class="share-tools--no-event-tag">
                            

    <div id="comp-pattern-library-2" class="distinct-component-group container-twite">
        
            <ul class="sharetools">
        <li class="twite__channel-out twite__channel-out--facebook twite__channel-click-extracted--facebook" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615')" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">شارك هذه الصفحة عبر فيسبوك</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--twitter twite__channel-click-extracted--twitter" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20Arabic%20-%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D8%AD%D8%A7%D9%88%D9%84%20%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC%20encourage%20couples%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC%20%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B%20get%20married%20earlier&amp;url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250')" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+Arabic+-+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9+%D8%AA%D8%AD%D8%A7%D9%88%D9%84+%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9+%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC+encourage+couples+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC+%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B+get+married+earlier&amp;amp;url= data-target-url=http://www.bbc.com/arabic/tv-and-radio-43050310 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">شارك هذه الصفحة عبر تويتر</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--messengermobile twite__channel-click-extracted--messengermobile" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310&amp;link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310%3FCMP%3Dshare_btn_me' target=_blank tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">شارك هذه الصفحة عبر Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--messengerdesktop twite__channel-click-extracted--messengerdesktop" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580')" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">شارك هذه الصفحة عبر Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--email twite__channel-click-extracted--email" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=%D8%B4%D8%A7%D8%B1%D9%83%20%D9%85%D9%86%20%D8%A8%D9%8A%20%D8%A8%D9%8A%20%D8%B3%D9%8A%20Arabic&amp;body=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">شارك هذه الصفحة عبر البريد الالكتروني</span>
            </a>
        </li>
    <li class="twite">
        <a href="#share-tools" class="twite__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
            <svg class="twite__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="twite__share-text">شارك</span>
        </a>
        <div class="twite__panel arrow-top" data-share-uri="">
            <p class="twite__title" aria-hidden="true">شارك هذه الصفحة عبر</p>
            <span class="off-screen">هذه روابط خارجية وستفتح في نافذة جديدة</span>
            <ul class="twite__channels">
                    <li class="twite__channel twite__channel--email twite__channel-click--email">
                        <a class="twite__channel-link"href='mailto:?subject=%D8%B4%D8%A7%D8%B1%D9%83%20%D9%85%D9%86%20%D8%A8%D9%8A%20%D8%A8%D9%8A%20%D8%B3%D9%8A%20Arabic&amp;body=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310' >
                            <span class="twite__icon twite__icon--email" data-platform="email"></span>
                            <p class="twite__channel-text" aria-hidden="true">البريد الالكتروني</p>
                            <span class="off-screen">شارك هذه الصفحة عبر البريد الالكتروني</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--facebook twite__channel-click--facebook">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615')" href='#' >
                            <span class="twite__icon twite__icon--facebook" data-platform="facebook"></span>
                            <p class="twite__channel-text" aria-hidden="true">فيسبوك</p>
                            <span class="off-screen">شارك هذه الصفحة عبر فيسبوك</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengerdesktop twite__channel-click--messengerdesktop">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580')" href='#' >
                            <span class="twite__icon twite__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">شارك هذه الصفحة عبر Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengermobile twite__channel-click--messengermobile">
                        <a class="twite__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310&amp;link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310%3FCMP%3Dshare_btn_me' target=_blank>
                            <span class="twite__icon twite__icon--messengermobile" data-platform="messengermobile"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">شارك هذه الصفحة عبر Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--twitter twite__channel-click--twitter">
                        <a class="twite__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20Arabic%20-%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D8%AD%D8%A7%D9%88%D9%84%20%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC%20encourage%20couples%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC%20%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B%20get%20married%20earlier&amp;url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250')" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+Arabic+-+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9+%D8%AA%D8%AD%D8%A7%D9%88%D9%84+%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9+%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC+encourage+couples+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC+%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B+get+married+earlier&amp;amp;url= data-target-url=http://www.bbc.com/arabic/tv-and-radio-43050310>
                            <span class="twite__icon twite__icon--twitter" data-platform="twitter"></span>
                            <p class="twite__channel-text" aria-hidden="true">تويتر</p>
                            <span class="off-screen">شارك هذه الصفحة عبر تويتر</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--googleplus twite__channel-click--googleplus">
                        <a class="twite__channel-link"onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310&amp;hl=ar', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--googleplus" data-platform="googleplus"></span>
                            <p class="twite__channel-text" aria-hidden="true">Google+</p>
                            <span class="off-screen">شارك هذه الصفحة عبر Google+</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--whatsapp twite__channel-click--whatsapp">
                        <a class="twite__channel-link"onclick="window.open('whatsapp://send?text=BBC%20Arabic%20%7C%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D8%AD%D8%A7%D9%88%D9%84%20%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC%20encourage%20couples%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC%20%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B%20get%20married%20earlier%20-%20http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310%3Focid%3Dwsarabic.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--whatsapp" data-platform="whatsapp"></span>
                            <p class="twite__channel-text" aria-hidden="true">WhatsApp</p>
                            <span class="off-screen">شارك هذه الصفحة عبر WhatsApp</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--linkedin twite__channel-click--linkedin">
                        <a class="twite__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310&amp;title=%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D8%AD%D8%A7%D9%88%D9%84%20%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC%20encourage%20couples%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC%20%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B%20get%20married%20earlier&amp;summary=%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D8%AD%D8%A7%D9%88%D9%84%20%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC%20encourage%20couples%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC%20%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B%20get%20married%20earlier&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500')" href='#' >
                            <span class="twite__icon twite__icon--linkedin" data-platform="linkedin"></span>
                            <p class="twite__channel-text" aria-hidden="true">LinkedIn</p>
                            <span class="off-screen">شارك هذه الصفحة عبر LinkedIn</span>
                        </a>
                    </li>
            </ul>
            <p class="twite__copy-text">شارك عبر</p>
            <div class="twite__copy-input">
                <a class="twite__share-link" href="http://www.bbc.com/arabic/tv-and-radio-43050310" tabindex="-1" contenteditable="true">http://www.bbc.com/arabic/tv-and-radio-43050310</a>
            </div>
            <a class="twite__read-more" href="/arabic/institutional/2013/04/000000_about_sharing_mobile">حول المشاركة</a>
            <p class="twite__new-window" aria-hidden="true">هذه روابط خارجية وستفتح في نافذة جديدة</p>
            <button class="twite__close-button">
                <span class="off-screen">أغلق نافذة المشاركة</span>
                <div class="twite__close-button-graphic" aria-hidden="true"></div>
            </button>
        </div>
    </li>
</ul>

        
    </div>

                         </div>
                                     </div>
            </div>
        </div>
        <div class="story-body">
                    </div>
    </div>
</div>
                                                                                             
                                                                                                <div class="share share--lightweight  show">
            <div id="share-tools"></div>
            <h2 class="share__title share__title--lightweight">
        شارك القصة        <a href="/arabic/institutional/2013/04/000000_about_sharing_mobile">حول&nbsp;المشاركة</a>
    </h2>
        <ul class="share__tools share__tools--lightweight">
                            <li class="share__tool share__tool--email">
        <a href="mailto:?subject=%D8%B4%D8%A7%D8%B1%D9%83%20%D9%85%D9%86%20%D8%A8%D9%8A%20%D8%A8%D9%8A%20%D8%B3%D9%8A%20Arabic&body=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310" >
            <span>البريد الالكتروني</span>
        </a>
    </li>
                            <li class="share__tool share__tool--facebook">
        <a href="http://www.facebook.com/dialog/feed?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310&link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310%3FSThisFB&display=popup" >
            <span>فيسبوك</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengerdesktop">
        <a href="http://www.facebook.com/dialog/send?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310&link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310%3FSThisFB&display=popup" >
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengermobile">
        <a href="fb-messenger://share?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310&link=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310%3FCMP%3Dshare_btn_me" target=_blank>
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--twitter">
        <a href="https://twitter.com/intent/tweet?text=BBC%20Arabic%20-%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D8%AD%D8%A7%D9%88%D9%84%20%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC%20encourage%20couples%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC%20%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B%20get%20married%20earlier&url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+Arabic+-+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9+%D8%AA%D8%AD%D8%A7%D9%88%D9%84+%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9+%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC+encourage+couples+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC+%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B+get+married+earlier&amp;url= data-target-url=http://www.bbc.com/arabic/tv-and-radio-43050310>
            <span>تويتر</span>
        </a>
    </li>
                            <li class="share__tool share__tool--googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310&hl=ar" >
            <span>Google+</span>
        </a>
    </li>
                            <li class="share__tool share__tool--whatsapp">
        <a href="whatsapp://send?text=BBC%20Arabic%20%7C%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D8%AD%D8%A7%D9%88%D9%84%20%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC%20encourage%20couples%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC%20%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B%20get%20married%20earlier%20-%20http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310%3Focid%3Dwsarabic.chat-apps.in-app-msg.whatsapp.trial.link1_.auin" >
            <span>WhatsApp</span>
        </a>
    </li>
                            <li class="share__tool share__tool--linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310&title=%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D8%AD%D8%A7%D9%88%D9%84%20%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC%20encourage%20couples%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC%20%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B%20get%20married%20earlier&summary=%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D8%AD%D8%A7%D9%88%D9%84%20%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC%20encourage%20couples%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC%20%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B%20get%20married%20earlier&source=BBC" >
            <span>LinkedIn</span>
        </a>
    </li>
            </ul>
</div>

                                                                        </div>
                                     <div class="column--secondary">
                                                                            

    <div id="comp-related-assets" class="distinct-component-group container-penguin">
        
            <h2 class="group-title " data-entityid="strapline#القصص_الرئيسية">
    
    القصص الرئيسية
</h2>
<div class="penguin with-title">
    <div class="penguin__item faux-block-link" >
        
        <div class="penguin__item-image">
            <div class="responsive-image responsive-image--16by9">
                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/200/cpsprodpb/16461/production/_100033219_p05y2g4j.jpg" data-width="976" data-height="549" data-alt="صورة لمسلحين من تنظيم الدولة الإسلامية"></div>
                    <!--[if lt IE 9]>
                    <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/16461/production/_100033219_p05y2g4j.jpg" class="js-image-replace" alt="صورة لمسلحين من تنظيم الدولة الإسلامية" width="976" height="549" />
                    <![endif]-->
                    <div class="responsive-image__media-and-live-label" aria-hidden="true">
                                             
                    
                            <span class="badge-icon-only badge-icon-only--video-for-image"><span class="svg-icon svg-icon--video-dark"><span class="off-screen"> فيديو</span></span></span>
                    
                    
 
                    </div>
                <!-- opened in responsive-image-start --></div>
            </div>
        </div>
        
        <div class="penguin__item-title">
            <a href="/arabic/media-43057403" class="title-link">
                <h3 class="title-link__title">
                                    
                
                        <span class="badge-icon-only badge-icon-only--video"><span class="svg-icon svg-icon--video-light"><span class="off-screen"> فيديو</span></span></span>
                
                

                    <span class="title-link__title-text">نظام &quot;ذكي&quot; يرصد مقاطع تنظيم &quot;الدولة الإسلامية&quot;</span>
                </h3>
            </a>            <a href="/arabic/media-43057403" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true"> نظام &quot;ذكي&quot; يرصد مقاطع تنظيم &quot;الدولة الإسلامية&quot;</a>
        </div>
    </div>
    <div class="penguin__item faux-block-link" >
        
        <div class="penguin__item-image">
            <div class="responsive-image responsive-image--16by9">
                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                    <div class="js-delayed-image-load" data-src="https://ichef-1.bbci.co.uk/news/200/cpsprodpb/C316/production/_100024994_p05y5jfc.jpg" data-width="976" data-height="549" data-alt="نفى نتنياهو تهما قد توجه إليه بارتكابه جرائم رشا واحتيال، وقال في خطاب تلفزيوني ألقاه من مقر إقامته بعد دقائق فقط من إعلان الشرطة إن الادعاءات لا أساس لها من الصحة."></div>
                    <!--[if lt IE 9]>
                    <img src="https://ichef-1.bbci.co.uk/news/200/cpsprodpb/C316/production/_100024994_p05y5jfc.jpg" class="js-image-replace" alt="نفى نتنياهو تهما قد توجه إليه بارتكابه جرائم رشا واحتيال، وقال في خطاب تلفزيوني ألقاه من مقر إقامته بعد دقائق فقط من إعلان الشرطة إن الادعاءات لا أساس لها من الصحة." width="976" height="549" />
                    <![endif]-->
                    <div class="responsive-image__media-and-live-label" aria-hidden="true">
                                             
                    
                            <span class="badge-icon-only badge-icon-only--video-for-image"><span class="svg-icon svg-icon--video-dark"><span class="off-screen"> فيديو</span></span></span>
                    
                    
 
                    </div>
                <!-- opened in responsive-image-start --></div>
            </div>
        </div>
        
        <div class="penguin__item-title">
            <a href="/arabic/media-43057398" class="title-link">
                <h3 class="title-link__title">
                                    
                
                        <span class="badge-icon-only badge-icon-only--video"><span class="svg-icon svg-icon--video-light"><span class="off-screen"> فيديو</span></span></span>
                
                

                    <span class="title-link__title-text">شمبانيا وسيجار لبنيامين نتنياهو تثير شكوك فساد حوله</span>
                </h3>
            </a>            <a href="/arabic/media-43057398" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true"> شمبانيا وسيجار لبنيامين نتنياهو تثير شكوك فساد حوله</a>
        </div>
    </div>
    <div class="penguin__item faux-block-link" >
        
        <div class="penguin__item-image">
            <div class="responsive-image responsive-image--16by9">
                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                    <div class="js-delayed-image-load" data-src="https://ichef-1.bbci.co.uk/news/200/cpsprodpb/DAD7/production/_100032065_p05y59vc.jpg" data-width="976" data-height="549" data-alt="Keyframe #1"></div>
                    <!--[if lt IE 9]>
                    <img src="https://ichef-1.bbci.co.uk/news/200/cpsprodpb/DAD7/production/_100032065_p05y59vc.jpg" class="js-image-replace" alt="Keyframe #1" width="976" height="549" />
                    <![endif]-->
                    <div class="responsive-image__media-and-live-label" aria-hidden="true">
                                             
                    
                            <span class="badge-icon-only badge-icon-only--video-for-image"><span class="svg-icon svg-icon--video-dark"><span class="off-screen"> فيديو</span></span></span>
                    
                    
 
                    </div>
                <!-- opened in responsive-image-start --></div>
            </div>
        </div>
        
        <div class="penguin__item-title">
            <a href="/arabic/media-43063739" class="title-link">
                <h3 class="title-link__title">
                                    
                
                        <span class="badge-icon-only badge-icon-only--video"><span class="svg-icon svg-icon--video-light"><span class="off-screen"> فيديو</span></span></span>
                
                

                    <span class="title-link__title-text">فنادق &quot;للخلوة&quot; بالساعة في هونغ كونغ</span>
                </h3>
            </a>            <a href="/arabic/media-43063739" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true"> فنادق &quot;للخلوة&quot; بالساعة في هونغ كونغ</a>
        </div>
    </div>

</div>
<div class="penguin with-title">
    <div class="penguin__item faux-block-link" >
        
        <div class="penguin__item-image">
            <div class="responsive-image responsive-image--16by9">
                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                    <div class="js-delayed-image-load" data-src="https://ichef-1.bbci.co.uk/news/200/cpsprodpb/F35F/production/_100030326_p05y4yyy.jpg" data-width="1024" data-height="576" data-alt="Keyframe #1"></div>
                    <!--[if lt IE 9]>
                    <img src="https://ichef-1.bbci.co.uk/news/200/cpsprodpb/F35F/production/_100030326_p05y4yyy.jpg" class="js-image-replace" alt="Keyframe #1" width="1024" height="576" />
                    <![endif]-->
                    <div class="responsive-image__media-and-live-label" aria-hidden="true">
                                             
                    
                            <span class="badge-icon-only badge-icon-only--video-for-image"><span class="svg-icon svg-icon--video-dark"><span class="off-screen"> فيديو</span></span></span>
                    
                    
 
                    </div>
                <!-- opened in responsive-image-start --></div>
            </div>
        </div>
        
        <div class="penguin__item-title">
            <a href="/arabic/interactivity-43059798" class="title-link">
                <h3 class="title-link__title">
                                    
                
                        <span class="badge-icon-only badge-icon-only--video"><span class="svg-icon svg-icon--video-light"><span class="off-screen"> فيديو</span></span></span>
                
                

                    <span class="title-link__title-text">تهاني نبيل الهندي</span>
                </h3>
            </a>            <a href="/arabic/interactivity-43059798" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true"> تهاني نبيل الهندي</a>
        </div>
    </div>
    <div class="penguin__item faux-block-link" >
        
        <div class="penguin__item-image">
            <div class="responsive-image responsive-image--16by9">
                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/200/cpsprodpb/11A6F/production/_100030327_p05y4zfh.jpg" data-width="1024" data-height="576" data-alt="Keyframe #3"></div>
                    <!--[if lt IE 9]>
                    <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/11A6F/production/_100030327_p05y4zfh.jpg" class="js-image-replace" alt="Keyframe #3" width="1024" height="576" />
                    <![endif]-->
                    <div class="responsive-image__media-and-live-label" aria-hidden="true">
                                             
                    
                            <span class="badge-icon-only badge-icon-only--video-for-image"><span class="svg-icon svg-icon--video-dark"><span class="off-screen"> فيديو</span></span></span>
                    
                    
 
                    </div>
                <!-- opened in responsive-image-start --></div>
            </div>
        </div>
        
        <div class="penguin__item-title">
            <a href="/arabic/interactivity-43059800" class="title-link">
                <h3 class="title-link__title">
                                    
                
                        <span class="badge-icon-only badge-icon-only--video"><span class="svg-icon svg-icon--video-light"><span class="off-screen"> فيديو</span></span></span>
                
                

                    <span class="title-link__title-text">رقية عبد الله</span>
                </h3>
            </a>            <a href="/arabic/interactivity-43059800" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true"> رقية عبد الله</a>
        </div>
    </div>
    <div class="penguin__item faux-block-link" >
        
        <div class="penguin__item-image">
            <div class="responsive-image responsive-image--16by9">
                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                    <div class="js-delayed-image-load" data-src="https://ichef-1.bbci.co.uk/news/200/cpsprodpb/CC4F/production/_100030325_p05y4whk.jpg" data-width="1024" data-height="576" data-alt="Keyframe #1"></div>
                    <!--[if lt IE 9]>
                    <img src="https://ichef-1.bbci.co.uk/news/200/cpsprodpb/CC4F/production/_100030325_p05y4whk.jpg" class="js-image-replace" alt="Keyframe #1" width="1024" height="576" />
                    <![endif]-->
                    <div class="responsive-image__media-and-live-label" aria-hidden="true">
                                             
                    
                            <span class="badge-icon-only badge-icon-only--video-for-image"><span class="svg-icon svg-icon--video-dark"><span class="off-screen"> فيديو</span></span></span>
                    
                    
 
                    </div>
                <!-- opened in responsive-image-start --></div>
            </div>
        </div>
        
        <div class="penguin__item-title">
            <a href="/arabic/interactivity-43059796" class="title-link">
                <h3 class="title-link__title">
                                    
                
                        <span class="badge-icon-only badge-icon-only--video"><span class="svg-icon svg-icon--video-light"><span class="off-screen"> فيديو</span></span></span>
                
                

                    <span class="title-link__title-text">لطيفة فتحي</span>
                </h3>
            </a>            <a href="/arabic/interactivity-43059796" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true"> لطيفة فتحي</a>
        </div>
    </div>

</div>

        
    </div>

                                                                        </div>
             </div>          </div> </div>      </div> 
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">BBC Arabic تصفح</h2>

    
    <nav id="navigation--bottom" class="navigation navigation--bottom " role="navigation" aria-label="BBC Arabic">
                    <span class="navigation-core-title">أقسام</span>
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/arabic" class="">
                        <span>رئيسية</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/middleeast" class="">
                        <span>شرق أوسط</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/world" class="">
                        <span>عالم</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/scienceandtech" class="">
                        <span>علوم وتكنولوجيا</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/topics/c4794229-7f87-43ce-ac0a-6cfcd6d3cef2" class="">
                        <span>صحة</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/business" class="">
                        <span>اقتصاد</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/artandculture" class="">
                        <span>فنون</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/sports" class="">
                        <span>رياضة</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/magazine" class="">
                        <span>مجلة</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/topics/e45cb5f8-3c87-4ebd-ac1c-058e9be22862" class="">
                        <span>مرأة</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/media" class="">
                        <span>فيديو</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/inthepress" class="">
                        <span>صحافة</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/media/photogalleries" class="">
                        <span>صور</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/tv-and-radio-37728883" class="">
                        <span>برامجنا</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/trending" class="">
                        <span>ترند</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/interactivity" class="">
                        <span>حوارات</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/arabic/in_depth" class="">
                        <span>ملفات</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>     </div><!-- closes #site-container -->      </div> <div id="orb-footer"  dir="rtl" class="orb-footer orb-footer-grey orb-dir-rtl b-footer--grey--white" >  <aside role="complementary"> <div id="orb-aside" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner" role="navigation"> <h2 class="orb-footer-lead">تصفح بي بي سي</h2> <div class="orb-footer-primary-links"> <ul>    <li  class="orb-nav-news orb-d"  > <a href="/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-radio"  > <a href="/worldserviceradio/">Radio</a> </li>    <li  class="orb-nav-arts orb-d"  > <a href="/arts/">Arts</a> </li>    </ul> </div> </div> </div> </aside> <footer role="contentinfo"> <div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner"> <ul>        <li  > <a href="/arabic/institutional-37731351">شروط الاستخدام</a> </li>    <li  > <a href="/arabic/institutional-37731352">عن بي بي سي</a> </li>    <li  > <a href="/arabic/institutional-37731353">سياسة الخصوصية</a> </li>    <li  > <a href="http://www.bbc.co.uk/privacy/cookies/managing/cookie-settings.html">Cookies</a> </li>    <li  > <a href="/accessibility/">Accessibility Help</a> </li>    <li  > <a href="/guidance/">Parental Guidance</a> </li>    <li  > <a href="/arabic/institutional-37731355">اتصل بـ بي بي سي</a> </li>    <li  > <a href="/bbcnewsletter">Get Personalised Newsletters</a> </li>    <li  class=" orb-w"  > <a href="/arabic/institutional-37731358">أعلن في موقعنا</a> </li>    <li  class=" orb-w"  > <a href="/arabic/institutional-37731358">خيارات الإعلان</a> </li>    </ul> <small> <span class="orb-hilight">Copyright &copy; 2018 بي بي سي.</span> بي بي سي ليست مسؤولة عن محتوى المواقع الخارجية <a href="/help/web/links/" class="orb-hilight">سياستنا بخصوص الروابط الخارجية</a> </small> </div> </div> </footer> </div>     <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/ </script></div><!-- BBCDOTCOM all code in page -->  <script type="text/javascript" id="orb-js-script" data-assetpath="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/" src="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/script/orb.min.js"></script>   

 <script type="text/javascript"> if (typeof require !== 'undefined') { require(['istats-1'], function(istats){ istats.track('external', { region: document.getElementsByTagName('body')[0] }); istats.track('download', { region: document.getElementsByTagName('body')[0] }); }); } </script>   <script type="text/javascript">
  if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
        "disco-layer": "//nav.files.bbci.co.uk/discovery-layer/0.0.1-225.3e98a7a/app"
      }
    });

    require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
      SearchboxDrawer.run(window.SEARCHBOX);
    });

        var loadDiscoveryLayer = function (fig) {
            if (fig.geo.isUK()) {
                require(['disco-layer'], function (discoLayer) {
                  discoLayer.run("//nav.files.bbci.co.uk/discovery-layer/content/", "//nav.files.bbci.co.uk/discovery-layer/0.0.1-225.3e98a7a/main.css");
                });
            }
        };
        var orbFig = window.orb.fig;
        if (typeof orbFig.load === 'function') {
            // Use new async API from Orbit
            orbFig.load(loadDiscoveryLayer);
        } else {
            // Use old sync-only API from PAL orbfig project
            loadDiscoveryLayer(orbFig);
        }
  }
</script>
             <script type="text/javascript">require(["megavolt-client","istats-1","orb/cookies"],function(t,e,i){function o(){return"true"===l&&a&&t&&"function"==typeof t.getMVTIStatsLabels}function n(){!c&&o()?setTimeout(function(){e.invoke()},"500"):e.invoke()}var s=navigator.userAgent.toLowerCase(),a=!(s.indexOf("msie")>-1)||parseInt(s.split("msie")[1],10)>10,c=!1,l="true";if(i.isAllowed("s1"))try{if(o()&&t.getMVTIStatsLabels(function(t){e.addLabels(t),c=!0}),!require.s.contexts._.config.paths.idcta)return void n();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&e.addLabels(t.getIStatsLabels()),n()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),n()}});</script>  </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};
    
    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "arabic.bbc.co.uk";
    _sf_async_config.sections = "Arabic, Arabic - tv-and-radio, Arabic - MAP, Arabic - tv-and-radio - MAP, Arabic - unknown";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/arabic/tv-and-radio-43050310";
    
        (function() {
        var noCookies = true;
        var cookiePrefix = '_chartbeat';
        if ("object" === typeof bbccookies && typeof bbccookies.readPolicy == 'function') {
            noCookies = !bbccookies.readPolicy().performance;
        }
        if (noCookies && document.cookie.indexOf(cookiePrefix) !== -1) {
            //Find and remove cookies whose names begin with '_chartbeat'
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];

                if (cookieName.indexOf(cookiePrefix) === 0) {
                    document.cookie = cookieName + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/;';
                }
            }
        }
        _sf_async_config.noCookies = noCookies;
    }());

    (function() {
        var cookiePrefix = 'ckpf_sylphid';
        _sf_async_config.idSync = _sf_async_config.idSync || {};

        if (
            "object" === typeof bbccookies &&
            typeof bbccookies.readPolicy == 'function' &&
            bbccookies.readPolicy().performance &&
            document.cookie.indexOf(cookiePrefix) !== -1
        ) {
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];
                if (cookieName.indexOf(cookiePrefix) === 0) {
                    _sf_async_config.idSync.bbc_hid = cookieSplit[cookieLength].split('=')[1];
                    break;
                }
            }
        }
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
   <!--Non-JS-->
<noscript>
    <img src="http://ssc.api.bbc.com/?c2=19999701&amp;ns_type=view&amp;ns_site=bbc&amp;c1=2&amp;b_vs_un=ws&amp;b_imp_src=ws&amp;b_imp_ver=1.0.0.0&amp;name=arabic.tv-and-radio-43050310&amp;b_vs_ls=arabic&amp;b_synd_partner=bbc%7Crd%7Cgroup0&amp;b_site_section=102818&amp;b_page_type=MAP%7Cna&amp;c8=%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9+%D8%AA%D8%AD%D8%A7%D9%88%D9%84+%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9+%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC+encourage+couples+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC+%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B+get+married+earlier+-+BBC+Arabic&amp;b_app_type=web&amp;b_app_name=news%7Cweb&amp;b_article_title=%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9+%D8%AA%D8%AD%D8%A7%D9%88%D9%84+%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9+%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC+encourage+couples+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC+%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B+get+married+earlier&amp;b_article_id=43050310&amp;b_article_date=1518617867&amp;b_article_update=1518619538&amp;b_article_length=0&amp;b_ad_enabled=1&amp;c7=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310&amp;ns_c=utf-8&amp;bbc_site=news-ws-arabic&amp;b_code_ver=bbc_nonjs&amp;b_breaking_flag=0&amp;b_syndication_flag=0" alt="" class="comscore-tracking-nonjs" style="display: none;" />
</noscript>

<!--JS-->
<script>
    if ('object' === typeof bbccookies && bbccookies.cookiesEnabled() && bbccookies.readPolicy('performance')) {
        if (!window.cutsTheMustard) {
            var url = "http://ssc.api.bbc.com/?c2=19999701&ns_type=view&ns_site=bbc&c1=2&b_vs_un=ws&b_imp_src=ws&b_imp_ver=1.0.0.0&name=arabic.tv-and-radio-43050310&b_vs_ls=arabic&b_synd_partner=bbc%7Crd%7Cgroup0&b_site_section=102818&b_page_type=MAP%7Cna&c8=%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9+%D8%AA%D8%AD%D8%A7%D9%88%D9%84+%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9+%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC+encourage+couples+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC+%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B+get+married+earlier+-+BBC+Arabic&b_app_type=web&b_app_name=news%7Cweb&b_article_title=%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%D8%A9+%D8%AA%D8%AD%D8%A7%D9%88%D9%84+%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9+%D8%A7%D9%84%D8%A3%D8%B2%D9%88%D8%A7%D8%AC+encourage+couples+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC+%D9%85%D8%A8%D9%83%D8%B1%D8%A7%D9%8B+get+married+earlier&b_article_id=43050310&b_article_date=1518617867&b_article_update=1518619538&b_article_length=0&b_ad_enabled=1&c7=http%3A%2F%2Fwww.bbc.com%2Farabic%2Ftv-and-radio-43050310&ns_c=utf-8&bbc_site=news-ws-arabic&b_code_ver=bbc_nonjs&b_breaking_flag=0&b_syndication_flag=0"
            img = document.createElement('img');
            img.src = url.replace("bbc_nonjs", "bbc_nonctm");
            img.className = 'comscore-tracking-nonjs';
            img.setAttribute('style', 'display: none;');
            document.body.appendChild(img);
        }
            payload = document.createElement('div');
            payload.id = "comscore-payload";
            payload.setAttribute('style', 'display: none;');
            payload.setAttribute('data-payload', '{"c2":19999701,"ns_type":"view","ns_site":"bbc","c1":"2","b_vs_un":"ws","b_imp_src":"ws","b_imp_ver":"1.0.0.0","name":"arabic.tv-and-radio-43050310","b_vs_ls":"arabic","b_synd_partner":"bbc|rd|group0","b_site_section":"102818","b_page_type":"MAP|na","c8":"\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0635\u064a\u0646\u064a\u0629 \u062a\u062d\u0627\u0648\u0644 \u062a\u0634\u062c\u064a\u0639 \u0627\u0644\u0623\u0632\u0648\u0627\u062c encourage couples \u0639\u0644\u0649 \u0627\u0644\u0632\u0648\u0627\u062c \u0645\u0628\u0643\u0631\u0627\u064b get married earlier - BBC Arabic","b_app_type":"web","b_app_name":"news|web","b_article_title":"\u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0635\u064a\u0646\u064a\u0629 \u062a\u062d\u0627\u0648\u0644 \u062a\u0634\u062c\u064a\u0639 \u0627\u0644\u0623\u0632\u0648\u0627\u062c encourage couples \u0639\u0644\u0649 \u0627\u0644\u0632\u0648\u0627\u062c \u0645\u0628\u0643\u0631\u0627\u064b get married earlier","b_article_id":"43050310","b_article_date":1518617867,"b_article_update":1518619538,"b_article_length":0,"b_ad_enabled":true,"c7":"http:\/\/www.bbc.com\/arabic\/tv-and-radio-43050310","ns_c":"utf-8","bbc_site":"news-ws-arabic","b_code_ver":"bbc_nonjs","b_breaking_flag":0,"b_syndication_flag":0}');
            document.body.appendChild(payload);
    }
</script>   </body> </html> 











