<!DOCTYPE html>
<html lang="ps" id="responsive-news">
<head dir="rtl" prefix="og: http://ogp.me/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>م م: د رقه ښار یوه میاشتنۍ جګړه کې ۱۷۳ کسان وژل شوي - BBC Pashto</title>
    <meta name="description" content="د بشري حقونو لپاره د ملګرو ملتونو لوی کمیشنر رعد الحسین وايي، تیره یوه میاشت کې یواځې د سوریې په رقه ښار کې یو سل او درې اویا ملکي وګړي وژل شوي دي.">

    <link rel="dns-prefetch" href="https://ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="http://sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="http://ichef-1.bbci.co.uk/">
    <link rel="dns-prefetch" href="http://ichef.bbci.co.uk/">

    <meta name="x-country" content="us">
    <meta name="x-audience" content="US">
    <meta name="CPS_AUDIENCE" content="US">
    <meta name="CPS_CHANGEQUEUEID" content="0">
    <link rel="canonical" href="http://www.bbc.com/pashto/world-40440827">
    <link rel="amphtml" href="http://www.bbc.com/pashto/amp/world-40440827">

                <meta property="og:title" content="م م: د رقه ښار یوه میاشتنۍ جګړه کې ۱۷۳ کسان وژل شوي - BBC Pashto" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="د بشري حقونو لپاره د ملګرو ملتونو لوی کمیشنر رعد الحسین وايي، تیره یوه میاشت کې یواځې د سوریې په رقه ښار کې یو سل او درې اویا ملکي وګړي وژل شوي دي." />
    <meta property="og:site_name" content="BBC Pashto" />
    <meta property="og:locale" content="ps_AF" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="نړۍ" />
    <meta property="og:url" content="http://www.bbc.com/pashto/world-40440827" />
    <meta property="og:image" content="https://ichef-1.bbci.co.uk/news/1024/branded_pashto/13811/production/_96698897_036874804-1.jpg" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@bbcpashto">
    <meta name="twitter:title" content="م م: د رقه ښار یوه میاشتنۍ جګړه کې ۱۷۳ کسان وژل شوي - BBC Pashto">
    <meta name="twitter:description" content="د بشري حقونو لپاره د ملګرو ملتونو لوی کمیشنر رعد الحسین وايي، تیره یوه میاشت کې یواځې د سوریې په رقه ښار کې یو سل او درې اویا ملکي وګړي وژل شوي دي.">
    <meta name="twitter:creator" content="@bbcpashto">
    <meta name="twitter:image:src" content="https://ichef.bbci.co.uk/news/560/cpsprodpb/13811/production/_96698897_036874804-1.jpg">
    <meta name="twitter:image:alt" content="بل لورته اسرایيلي ځواکونو د دریمې پرله پسې ورځې لپاره د سوریې پر پوځي مرکزونو بریدونه کړي." />
    <meta name="twitter:domain" content="www.bbc.com">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"Article","url":"http:\/\/www.bbc.com\/pashto\/world-40440827","publisher":{"@type":"Organization","name":"BBC Pashto","logo":{"@type":"ImageObject","url":"http:\/\/www.bbc.co.uk\/news\/special\/2015\/newsspec_11063\/pashto_1024x576.png"}},"datePublished":"2017-06-29T06:20:36+00:00","dateModified":"2017-06-29T06:20:36+00:00","headline":"\u0645 \u0645: \u062f \u0631\u0642\u0647 \u069a\u0627\u0631 \u06cc\u0648\u0647 \u0645\u06cc\u0627\u0634\u062a\u0646\u06cd \u062c\u06ab\u0693\u0647 \u06a9\u06d0 \u06f1\u06f7\u06f3 \u06a9\u0633\u0627\u0646 \u0648\u0698\u0644 \u0634\u0648\u064a","image":{"@type":"ImageObject","width":720,"height":405,"url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/13811\/production\/_96698897_036874804-1.jpg"},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/13811\/production\/_96698897_036874804-1.jpg","author":{"@type":"Organization","name":"BBC Pashto","logo":{"@type":"ImageObject","url":"http:\/\/www.bbc.co.uk\/news\/special\/2015\/newsspec_11063\/pashto_1024x576.png"}},"mainEntityOfPage":"http:\/\/www.bbc.com\/pashto\/world-40440827","video":{"@type":"VideoObject","name":"\u062f \u0633\u0648\u0631\u06cc\u06d0 \u067e\u0631 \u0631\u0642\u0639\u0647 \u069a\u0627\u0631 \u062f \u062c\u06ab\u0693\u06d0 \u0648\u0631\u0648\u0633\u062a\u06cc \u062d\u0627\u0644","description":"\u062f \u0633\u0648\u0631\u06cc\u06d0  \u067e\u0647 \u0634\u0645\u0627\u0644 \u06a9\u06d0 \u062f \u0627\u0645\u0631\u06cc\u06a9\u0627 \u067e\u0647 \u0645\u0634\u0631\u06cd \u0627\u06cc\u062a\u0644\u0627\u0641\u064a \u0681\u0648\u0627\u06a9\u0648\u0646\u0647 \u062f \u0631\u0642\u0639\u06d0 \u062f \u0632\u0627\u0693\u0647 \u069a\u0627\u0631 \u0685\u0648 \u06a9\u06cc\u0644\u0648 \u0645\u062a\u0631\u06cd \u062a\u0647 \u0648\u0631 \u0646\u0698\u062f\u06d0 \u0634\u0648\u064a \u062f\u064a \u0686\u06d0 \u0644\u0647 \u0627\u0633\u0644\u0627\u0645\u064a \u062f\u0648\u0644\u062a \u0646\u0648\u0645\u06d0 \u0689\u0644\u06d0 \u06cc\u06d0 \u0648\u0646\u06cc\u0633\u064a. \n\u062f\u0627\u0639\u0634 \u0631\u0642\u0639\u0647 \u062f \u062e\u067e\u0644 \u062e\u0644\u0627\u0641\u062a \u0645\u0631\u06a9\u0632 \u0628\u0648\u0644\u064a \u062e\u0648 \u067e\u0647 \u062f\u06d0  \u0648\u0631\u0648\u0633\u062a\u06cc\u0648 \u06a9\u06d0 \u062f\u063a\u0644\u062a\u0647 \u062c\u06ab\u0693\u0647 \u0689\u06d0\u0631\u0647 \u0634\u0648\u06d0 \u062f\u0647. \n\u062f \u0628\u064a \u0628\u064a \u0633\u064a \u062e\u0628\u0631\u06cc\u0627\u0644  \u06ab\u06d0\u0628\u0631\u064a\u0644 \u06ab\u06d0\u067c \u0647\u0627\u0648\u0633  \u0627\u0648 \u06a9\u0627\u0645\u0631\u0647 \u0645\u0646 \u06cc\u06d0  \u0641\u0631\u0689 \u0633\u06a9\u0627\u067c \u0648\u0631\u063a\u0644\u0644 \u0627\u0648 \u062f\u0627 \u0681\u0627\u0646\u06ab\u0693\u06cc \u0631\u067e\u0648\u067c \u0644\u0631\u064a.","duration":"PT2M3S","thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/images\/ic\/208x117\/p056rt7d.jpg","uploadDate":"2017-06-23T16:27:58+00:00"}}
    </script>


    
                    
    <meta name="apple-mobile-web-app-title" content="BBC News">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"    href="http://static.bbci.co.uk/news/1.199.01730/apple-touch-icon-57x57-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"    href="http://static.bbci.co.uk/news/1.199.01730/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114"  href="http://static.bbci.co.uk/news/1.199.01730/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144"  href="http://static.bbci.co.uk/news/1.199.01730/apple-touch-icon.png">
    <link rel="apple-touch-icon" href="http://static.bbci.co.uk/news/1.199.01730/apple-touch-icon.png">
    <meta name="application-name" content="BBC News">
    <meta name="msapplication-TileImage" content="http://static.bbci.co.uk/news/1.199.01730/windows-eight-icon-144x144.png">
    <meta name="msapplication-TileColor" content="#bb1919">
    <meta http-equiv="cleartype" content="on">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="robots" content="NOODP,NOYDIR" />
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

           <meta name="viewport" content="width=device-width, initial-scale=1.0" />  <meta property="fb:admins" content="100004154058350" />    
<!--[if (gt IE 8) | (IEMobile)]><!-->
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.21.17/orb/4/style/orb-rtl.min.css">
<!--<![endif]-->

<!--[if (lt IE 9) & (!IEMobile)]>
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.21.17/orb/4/style/orb-ie-rtl.min.css">
<![endif]-->

  <!--orb.ws.require.lib--> <script class="js-require-lib" src="http://static.bbci.co.uk/frameworks/requirejs/lib.js"></script> <script type="text/javascript">  bbcRequireMap = {"jquery-1":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.7.2", "jquery-1.4":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.4", "jquery-1.9":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1", "jquery-1.12":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.12.0.min", "jquery-2.2":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-2.2.0.min", "istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-43/js/istats-1", "swfobject-2":"http://static.bbci.co.uk/frameworks/swfobject/0.1.10/sharedmodules/swfobject-2", "demi-1":"http://static.bbci.co.uk/frameworks/demi/0.10.1/sharedmodules/demi-1", "gelui-1":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1", "cssp!gelui-1/overlay":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1/overlay.css", "relay-1":"http://static.bbci.co.uk/frameworks/relay/0.2.6/sharedmodules/relay-1", "clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1", "canvas-clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/canvas-clock-1", "cssp!clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1.css", "jssignals-1":"http://static.bbci.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1", "jcarousel-1":"http://static.bbci.co.uk/frameworks/jcarousel/0.1.10/modules/jcarousel-1", "bump-3":"//emp.bbci.co.uk/emp/bump-3/bump-3"}; require({ baseUrl: 'http://static.bbci.co.uk/', paths: bbcRequireMap, waitSeconds: 30 }); </script>   <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/
(function(){window.orb={};window.orb.figState={ad:0,ap:0,ck:1,eu:1,mb:0,tb:0,uk:1,df:1};window.orb.fig=function(a){return(arguments.length)?window.orb.figState[a]:window.orb.figState};window.orb.fig.device={};window.orb.fig.geo={};window.orb.fig.user={};window.orb.fig.isDefault=function(){return window.orb.fig("df")};window.orb.fig.device.isTablet=function(){return window.orb.fig("tb")};window.orb.fig.device.isMobile=function(){return window.orb.fig("mb")};window.orb.fig.geo.isUK=function(){return window.orb.fig("uk")};window.orb.fig.geo.isEU=function(){return window.orb.fig("eu")};window.fig=window.fig||{};window.fig.manager={include:function(e){e=e||window;var g=false;var j=e.document,k=j.cookie,i=k.match(/(?:^|; ?)ckns_orb_fig=([^;]+)/),h;if(i){i=this.deserialise(decodeURIComponent(RegExp.$1));this.setFig(e,i)}if(window.fig.async&&typeof JSON!="undefined"){var b=(document.cookie.match("(^|; )ckns_orb_cachedfig=([^;]*)")||0)[2];h=b?JSON.parse(b):null;if(h){this.setFig(e,h);g=true}}var a="https://fig.bbc.co.uk/frameworks/fig/1/fig.js";if(g){j.write('<script src="'+a+'" async><'+"/script>")}else{j.write('<script src="'+a+'"><'+"/script>")}},confirm:function(a){return true},setFig:function(a,b){(function(){a.orb=a.orb||{};a.orb.figState=b})()},deserialise:function(b){var a={};b.replace(/([a-z]{2}):([0-9]+)/g,function(){a[RegExp.$1]=+RegExp.$2});return a}}})();fig.manager.include();/*]]>*/</script>
<!-- Nav Analytics : 65 -->
<script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-65/js/istats-1"}}),require.defined("orb/cookies")||(window.bbccookies?define("orb/cookies",function(){return window.bbccookies}):define("orb/cookies",function(){return{isAllowed:function(e){return!1}}})),require(["istats-1","orb/cookies"],function(e,o){if(o.isAllowed("s1")){e.addCollector({name:"default",url:"https://sa.bbc.co.uk/bbc/bbc/s",separator:"&"});var i="pashto.world.story.40440827.page";e.setCountername(i),window.istats_countername&&e.setCountername(window.istats_countername),e.addLabels("ml_name=webmodule&ml_version=65")}});</script>

<script type="text/javascript">/*<![CDATA[*/
    window.bbcFlagpoles_istats = 'ON';
    window.orb = window.orb || {};

    if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) {
        var istatsTrackingUrl = '//sa.bbc.co.uk/bbc/bbc/s?name=pashto.world.story.40440827.page&cps_asset_id=40440827&page_type=Story&first_pub=2017-06-29T06%3A15%3A17%2B00%3A00&last_editorial_update=2017-06-29T06%3A20%3A36%2B00%3A00&curie=0215bfb9-d46b-c543-abeb-b187a2912e05&title=%D9%85+%D9%85%3A+%D8%AF+%D8%B1%D9%82%D9%87+%DA%9A%D8%A7%D8%B1+%DB%8C%D9%88%D9%87+%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D+%D8%AC%DA%AB%DA%93%D9%87+%DA%A9%DB%90+%DB%B1%DB%B7%DB%B3+%DA%A9%D8%B3%D8%A7%D9%86+%D9%88%DA%98%D9%84+%D8%B4%D9%88%D9%8A&has_video=1&for_nation=us&app_version=1.199.0&bbc_site=news-ws-pashto&pal_route=asset&app_type=responsive&language=ps-AF&pal_webapp=tabloid&prod_name=pashto&app_name=pashto';
        require(['istats-1'], function (istats) {
            var counterName = (window.istats_countername) ? window.istats_countername : istatsTrackingUrl.match(/[\?&]name=([^&]*)/i)[1];
            istats.setCountername(counterName);

            istats.addLabels('cps_asset_id=40440827&page_type=Story&first_pub=2017-06-29T06%3A15%3A17%2B00%3A00&last_editorial_update=2017-06-29T06%3A20%3A36%2B00%3A00&curie=0215bfb9-d46b-c543-abeb-b187a2912e05&title=%D9%85+%D9%85%3A+%D8%AF+%D8%B1%D9%82%D9%87+%DA%9A%D8%A7%D8%B1+%DB%8C%D9%88%D9%87+%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D+%D8%AC%DA%AB%DA%93%D9%87+%DA%A9%DB%90+%DB%B1%DB%B7%DB%B3+%DA%A9%D8%B3%D8%A7%D9%86+%D9%88%DA%98%D9%84+%D8%B4%D9%88%D9%8A&has_video=1&for_nation=us&app_version=1.199.0&bbc_site=news-ws-pashto&pal_route=asset&app_type=responsive&language=ps-AF&pal_webapp=tabloid&prod_name=pashto&app_name=pashto');
            var c = (document.cookie.match(/\bckns_policy=(\d\d\d)/) || []).pop() || '';
            istats.addLabels({
                                        'blq_s': '4d',
                    'blq_r': '2.7',
                    'blq_v': 'worldservice',
                    'blq_e': 'pal',
                                        'bbc_mc': (c ? 'ad' + c.charAt(0) + 'ps' + c.charAt(1) + 'pf' + c.charAt(2) : 'not_set')
                }
            );
        });
    }
    /*]]>*/</script>
 <script type="text/javascript">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</script>  <script type="text/javascript">  document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';  fig.manager.confirm(); </script> <script src="http://static.bbci.co.uk/frameworks/barlesque/3.21.17/orb/4/script/orb/api.min.js"></script> <script type="text/javascript"> var blq = { environment: function() { return 'live'; } } </script>   <script type="text/javascript"> /*<![CDATA[*/ function oqsSurveyManager(w, flag) { if (flag !== 'OFF' && (w.orb.fig("no") || w.orb.fig("uk"))) { w.document.write('<script type="text/javascript" src="http://static.bbci.co.uk/frameworks/barlesque/3.21.17/orb/4/script/vendor/edr.min.js"><'+'/script>'); } } oqsSurveyManager(window, 'ON'); /*]]>*/ </script>             <!-- BBCDOTCOM template: responsive webservice  -->
        <!-- BBCDOTCOM head --><script type="text/javascript"> /*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/ </script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"http://static.bbci.co.uk/bbcdotcom/1.58.0/script" } }); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://www.bbc.com' : 'http://tps.bbc.com')+'/wwscripts/data">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://www.bbc.co.uk' : 'http://www.bbc.co.uk')+'/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "http://static.bbci.co.uk/bbcdotcom/1.58.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.58.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.58.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/ </script><script type="text/javascript"> if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); } </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"\/pashto\/institutional\/2015\/10\/000000_advertising_faq.shtml","advertisementText":"\u0627\u0639\u0644\u0627\u0646","analyticsEnabled":false,"appName":"tabloid","assetPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.58.0\/","customAdParams":[],"customStatsParams":[],"headline":"\u0645 \u0645: \u062f \u0631\u0642\u0647 \u069a\u0627\u0631 \u06cc\u0648\u0647 \u0645\u06cc\u0627\u0634\u062a\u0646\u06cd \u062c\u06ab\u0693\u0647 \u06a9\u06d0 \u06f1\u06f7\u06f3 \u06a9\u0633\u0627\u0646 \u0648\u0698\u0644 \u0634\u0648\u064a","id":"40440827","inAssociationWithText":"\u067e\u0647 \u06ab\u0689\u0647","keywords":"","language":"","orbTransitional":false,"outbrainEnabled":true,"adsenseEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":false,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"\u0645 \u0645: \u062f \u0631\u0642\u0647 \u069a\u0627\u0631 \u06cc\u0648\u0647 \u0645\u06cc\u0627\u0634\u062a\u0646\u06cd \u062c\u06ab\u0693\u0647 \u06a9\u06d0 \u06f1\u06f7\u06f3 \u06a9\u0633\u0627\u0646 \u0648\u0698\u0644 \u0634\u0648\u064a","slots":"","sponsoredByText":"\u067e\u0647 \u0645\u0644\u0627\u062a\u0693","adsByGoogleText":"\u062f \u06ab\u0648\u06ab\u0644 \u0627\u0639\u0644\u0627\u0646\u0648\u0646\u0647","summary":"\u062f \u0628\u0634\u0631\u064a \u062d\u0642\u0648\u0646\u0648 \u0644\u067e\u0627\u0631\u0647 \u062f \u0645\u0644\u06ab\u0631\u0648 \u0645\u0644\u062a\u0648\u0646\u0648 \u0644\u0648\u06cc \u06a9\u0645\u06cc\u0634\u0646\u0631 \u0631\u0639\u062f \u0627\u0644\u062d\u0633\u06cc\u0646 \u0648\u0627\u064a\u064a\u060c \u062a\u06cc\u0631\u0647 \u06cc\u0648\u0647 \u0645\u06cc\u0627\u0634\u062a \u06a9\u06d0 \u06cc\u0648\u0627\u0681\u06d0 \u062f \u0633\u0648\u0631\u06cc\u06d0 \u067e\u0647 \u0631\u0642\u0647 \u069a\u0627\u0631 \u06a9\u06d0 \u06cc\u0648 \u0633\u0644 \u0627\u0648 \u062f\u0631\u06d0 \u0627\u0648\u06cc\u0627 \u0645\u0644\u06a9\u064a \u0648\u06ab\u0693\u064a \u0648\u0698\u0644 \u0634\u0648\u064a \u062f\u064a.","type":"STORY","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"http:\/\/static.bbci.co.uk","staticVersion":"1.58.0","staticPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.58.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setAssetPrefix("http://static.bbci.co.uk/bbcdotcom/1.58.0/"); bbcdotcom.config.setVersion("1.58.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/ </script>             <!--Searchbox:126-->  <script type="text/javascript">
  // Globally available search context
  window.SEARCHBOX={"variant":"worldservice","locale":"ps-AF","navSearchboxStaticPrefix":"//nav.files.bbci.co.uk/searchbox/1.0.0-126","searchboxAppStaticPrefix":"//search.files.bbci.co.uk/searchbox-app/1.0.16","searchFormHtml":"<div tabindex=\"-1\" data-reactid=\".2fvssx2jgg\" data-react-checksum=\"1923032532\"><div data-reactid=\".2fvssx2jgg.0\"><section class=\"se-searchbox-panel\" data-reactid=\".2fvssx2jgg.0.0\"><div class=\"se-g-wrap\" data-reactid=\".2fvssx2jgg.0.0.0\"><div class=\"se-g-layout\" data-reactid=\".2fvssx2jgg.0.0.0.0\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\".2fvssx2jgg.0.0.0.0.0\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\".2fvssx2jgg.0.0.0.0.1\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"//search.bbc.co.uk/search\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.0\"><span class=\"se-sr-only\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.0.0\">Search Term</span><input name=\"q\" type=\"text\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.0.1\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.2\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.3\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.4\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\".2fvssx2jgg.0.1\"><section class=\"se-g-wrap\" data-reactid=\".2fvssx2jgg.0.1.0\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"pashto\">","searchScopeParam":"?scope=pashto","searchScopeTemplate":"pashto","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];
</script>
<link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-126/css/main.css">
<!--[if IE 8]>
  <script type="text/javascript" src="//nav.files.bbci.co.uk/searchbox/1.0.0-126/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-126/css/ie8.css">
<![endif]-->
<!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]-->
  <!--NavID:0.2.0-143--> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.37.24/style/id-cta.css" /> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.37.24/style/id-cta-v5.css" /> <!--[if IE 8]><link href="//static.bbc.co.uk/id/0.37.24/style/ie8.css" rel="stylesheet"/> <![endif]--> <script type="text/javascript"> /* <![CDATA[ */ var map = {};  if (typeof(map['jssignals-1']) == 'undefined') { map['jssignals-1'] = 'https://static.bbc.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1'; }  require({paths: map}); /* ]]> */ </script>   <script src="//static.bbc.co.uk/id/0.37.24/modules/idcta/dist/idcta-1.min.js"></script>  <script type="text/javascript"> (function () { if (!window.require) { throw new Error('idcta: could not find require module'); } if(typeof(map) == 'undefined') { var map = {}; } if(!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', "svg").createSVGRect) { document.documentElement.className += ' id-svg'; } var ptrt = RegExp("[\\?&]ptrt=([^&#]*)").exec(document.location.href); var ENDPOINT_URL = '//' + ((window.location.protocol == "https:") ? ('ssl.bbc.co.uk').replace("www.", "ssl.") : ('ssl.bbc.co.uk').replace("ssl.", "www.")); var ENDPOINT_CONFIG = ('/idcta/config?callback&amp;locale=ps-AF&ptrt=' + encodeURI((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&'); var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback&locale=ps-AF'; map['idapp-1'] = '//static.bbc.co.uk/idapp/0.72.58/modules/idapp/idapp-1'; map['idcta'] = '//static.bbc.co.uk/id/0.37.24/modules/idcta'; map['idcta/config'] = [ENDPOINT_URL + ENDPOINT_CONFIG, '//static.bbc.co.uk/id/0.37.24/modules/idcta/fallbackConfig']; map['idcta/translations'] = [ENDPOINT_URL + ENDPOINT_TRANSLATIONS, '//static.bbc.co.uk/id/0.37.24/modules/idcta/fallbackTranslations']; require({paths: map}); /* * Temporary code * To be removed when old id-statusbar-config is no longer supported */ define('id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); define('idcta/id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); })(); </script>

             
                    
        <link type="text/css" rel="stylesheet" href="http://static.bbci.co.uk/news/1.199.01730/stylesheets/services/pashto/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="http://static.bbci.co.uk/news/1.199.01730/stylesheets/services/pashto/old-ie.css">
        <script src="http://static.bbci.co.uk/news/1.199.01730/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:['leaderboard', 'sponsor_section', 'mpu', 'outbrain_ar_5', 'outbrain_ar_7', 'outbrain_ar_8', 'outbrain_ar_9', 'native', 'mpu_bottom', 'inread']}); /*]]>*/ </script>      <noscript><link href="http://static.bbci.co.uk/news/1.199.01730/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
     <!-- IE9 requires style tag to be pre-rendered --> <style type="text/css" class="font-embed"></style> <style type="text/css"> .fontEmbed { font-family: "BBCNassim"; } </style> <script type="text/javascript"> var modernDevice = 'querySelector' in document && 'localStorage' in window && 'addEventListener' in window; if (modernDevice) { require(['http://static.bbci.co.uk/modules/bbcfonts/1.9.3/modules/fonts.js'], function(fontsController) { fontsController.init('http://static.bbc.co.uk/modules/bbcfonts/1.9.3/fonts/', 'pashto/BBCNassim', '1.9.3', 'ps', 'BBCNassim'); }); } </script>   <!--[if lte IE 8]>      <style type="text/css"> @font-face { font-family: "BBCNassim"; font-weight: normal; src: url("http://static.bbc.co.uk/modules/bbcfonts/1.9.3/fonts/pashto/BBCNassim.eot?") format("eot"), url("http://static.bbc.co.uk/modules/bbcfonts/1.9.3/fonts/pashto/BBCNassim.woff") format("woff"), url("http://static.bbc.co.uk/modules/bbcfonts/1.9.3/fonts/pashto/BBCNassim.ttf") format("truetype"); } @font-face { font-family: "BBCNassim"; font-weight: bold; src: url("http://static.bbc.co.uk/modules/bbcfonts/1.9.3/fonts/pashto/BBCNassim_bold.eot?") format("eot"), url("http://static.bbc.co.uk/modules/bbcfonts/1.9.3/fonts/pashto/BBCNassim_bold.woff") format("woff"), url("http://static.bbc.co.uk/modules/bbcfonts/1.9.3/fonts/pashto/BBCNassim_bold.ttf") format("truetype"); } </style>  <![endif]--> 
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">

                    
    </head>
<!--[if IE]><body id="asset-type-sty" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-sty" class="device--feature"><!--<![endif]-->
    <div class="direction" dir="rtl">

    
             <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/ </script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/ </script></div><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/ </script> <div id="blq-global"> <div id="blq-pre-mast">  </div> </div>  <script type="text/html" id="blq-bbccookies-tmpl"><![CDATA[ <section> <div id="bbccookies" class="bbccookies-banner orb-banner-wrapper bbccookies-d"> <div id="bbccookies-prompt" class="orb-banner b-g-p b-r b-f"> <h2 class="orb-banner-title"> Cookies on the BBC website </h2> <p class="orb-banner-content" dir="ltr"> The BBC has updated its cookie policy. We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites if you visit a page which contains embedded content from social media. Such third party cookies may track your use of the BBC website.<span class="bbccookies-international-message"> We and our partners also use cookies to ensure we show you advertising that is relevant to you.</span> If you continue without changing your settings, we'll assume that you are happy to receive all cookies on the BBC website. However, you can change your cookie settings at any time. </p> <ul class="orb-banner-options"> <li id="bbccookies-continue"> <button type="button" id="bbccookies-continue-button">Continue</button> </li> <li id="bbccookies-settings"> <a href="/privacy/cookies/managing/cookie-settings.html">Change settings</a> </li> <li id="bbccookies-more"><a href="/privacy/cookies/bbc">Find out more</a></li></ul> </div> </div> </section> ]]></script> <script type="text/javascript">/*<![CDATA[*/ (function(){if(bbccookies._showPrompt()){var g=document,b=g.getElementById("blq-pre-mast"),e=g.getElementById("blq-bbccookies-tmpl"),a,f;if(b&&g.createElement){a=g.createElement("div");f=e.innerHTML;f=f.replace("<"+"![CDATA[","").replace("]]"+">","");a.innerHTML=f;b.appendChild(a);blqCookieContinueButton=g.getElementById("bbccookies-continue-button");blqCookieContinueButton.onclick=function(){a.parentNode.removeChild(a);return false};bbccookies._setPolicy(bbccookies.readPolicy())}var c=g.getElementById("bbccookies");if(c&&!window.orb.fig("uk")){c.className=c.className.replace(/\bbbccookies-d\b/,"");c.className=c.className+(" bbccookies-w")}}})(); /*]]>*/</script>   <noscript><p style="position: absolute; top: -999em"><img src="https://sa.bbc.co.uk/bbc/bbc/s?name=pashto.world.story.40440827.page&amp;ml_name&#x3D;webmodule&amp;ml_version&#x3D;65&amp;blq_js_enabled=0&blq_s=4d&blq_r=2.7&blq_v=worldservice&blq_e=pal&cps_asset_id=40440827&page_type=Story&first_pub=2017-06-29T06%3A15%3A17%2B00%3A00&last_editorial_update=2017-06-29T06%3A20%3A36%2B00%3A00&curie=0215bfb9-d46b-c543-abeb-b187a2912e05&title=%D9%85+%D9%85%3A+%D8%AF+%D8%B1%D9%82%D9%87+%DA%9A%D8%A7%D8%B1+%DB%8C%D9%88%D9%87+%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D+%D8%AC%DA%AB%DA%93%D9%87+%DA%A9%DB%90+%DB%B1%DB%B7%DB%B3+%DA%A9%D8%B3%D8%A7%D9%86+%D9%88%DA%98%D9%84+%D8%B4%D9%88%D9%8A&has_video=1&for_nation=us&app_version=1.199.0&bbc_site=news-ws-pashto&pal_route=asset&app_type=responsive&language=ps-AF&pal_webapp=tabloid&prod_name=pashto&app_name=pashto" height="1" width="1" alt=""></p></noscript>  <!-- Begin iStats 20100118 (UX-CMC 1.1009.3) --> <script type="text/javascript">/*<![CDATA[*/ if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) { (function () { require(['istats-1'], function (istats) { istatsTrackingUrl = istats.getDefaultURL(); if (istats.isEnabled() && bbcFlagpoles_istats === 'ON') { sitestat(istatsTrackingUrl); } else { window.ns_pixelUrl = istatsTrackingUrl; /* used by Flash library to track */ } function sitestat(n) { var j = document, f = j.location, b = ""; if (j.cookie.indexOf("st_ux=") != -1) { var k = j.cookie.split(";"); var e = "st_ux", h = document.domain, a = "/"; if (typeof ns_ != "undefined" && typeof ns_.ux != "undefined") { e = ns_.ux.cName || e; h = ns_.ux.cDomain || h; a = ns_.ux.cPath || a } for (var g = 0, f = k.length; g < f; g++) { var m = k[g].indexOf("st_ux="); if (m != -1) { b = "&" + decodeURI(k[g].substring(m + 6)) } } bbccookies.set(e + "=; expires=" + new Date(new Date().getTime() - 60).toGMTString() + "; path=" + a + "; domain=" + h); } window.ns_pixelUrl = n;  } }); })(); } else { window.istats = {enabled: false}; } /*]]>*/</script> <!-- End iStats (UX-CMC) -->  
 <!--[if (gt IE 8) | (IEMobile)]><!--> <header id="orb-banner" role="banner"> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]> <![if (IE 8)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8"> <![endif]> <![if (IE 7)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7"> <![endif]> <![if (IE 6)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6"> <![endif]> <![endif]--> <div id="orb-header" dir="rtl" class="orb-nav-pri orb-nav-pri-white b-header--white--black orb-nav-empty orb-dir-rtl"  data-max-w="0"  data-max-d="0"  > <div class="orb-nav-pri-container b-r b-g-p"> <div class="orb-nav-section orb-nav-blocks"> <a href="/"> <img  src="http://static.bbci.co.uk/frameworks/barlesque/3.21.17/orb/4/img/bbc-blocks-dark.png" width="84" height="24" alt="BBC" /> </a> </div> <section> <div class="orb-skip-links"> <h2>د لارموندنې لینکونه</h2> <ul>  <li><a href="#page">مطلب ته ورشئ</a></li>  <li><a id="orb-accessibility-help" href="/pashto/institutional/2012/03/000001_accessibility">ویبپاڼې ته د لار موندنې مرسته</a></li> </ul> </div> </section>  <div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus"> <div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"> <a id="idcta-link" href="https://account.bbc.com/account?lang=ps-AF&ptrt=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827"> <span id="idcta-username">BBC iD</span> </a> </div>  <script type="text/javascript"> require(['idcta/statusbar'], function(statusbar) { new statusbar.Statusbar({"id":"idcta-statusbar","locale":"ps-AF","publiclyCacheable":true}); }); </script>

 </div>  <nav role="navigation" class="orb-nav"> <div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"> <h2>د بي بي سي‌ نورې پاڼې</h2> <ul>    <li  class="orb-nav-news orb-d"  > <a href="/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-radio"  > <a href="/worldserviceradio/">Radio</a> </li>    <li  class="orb-nav-arts orb-d"  > <a href="/arts/">Arts</a> </li>    <li id="orb-nav-more"><a href="#orb-footer" data-alt="نور">لست<span class="orb-icon orb-icon-arrow"></span></a></li> </ul> </div> </nav>   <div class="orb-nav-section orb-nav-search"> <a class="orb-search__button" href="http://search.bbc.co.uk/search?scope&#x3D;pashto" title="د بي بي‌ سي لټون">لټون</a>

<form class="b-f" id="orb-search-form" role="search" method="get"
      action="//search.bbc.co.uk/search" accept-charset="utf-8">
    <div>
        <input type="hidden" name="scope" id="orb-search-scope" value="pashto">
        <label for="orb-search-q">د بي بي‌ سي لټون</label>
            <input
                id="orb-search-q"
                type="text"
                autocomplete="off"
                autocorrect="off"
                autocapitalize="off"
                spellcheck="false"
                name="q"
                placeholder="لټون"
            >
            <button id="orb-search-button" class="orb-search__button">د بي بي‌ سي لټون</button>
            <input type="hidden" name="suggid" id="orb-search-suggid"/>
    </div>
</form>


 </div>  </div> <div id="orb-panels"  class="orb-ws-panels"  > <script type="text/template" id="orb-panel-template"><![CDATA[ <div id="orb-panel-<%= panelname %>" class="orb-panel" aria-labelledby="orb-nav-<%= panelname %>"> <div class="orb-panel-content b-g-p b-r"> <%= panelcontent %> </div> </div> ]]></script> </div> </div> </header> <!-- Styling hook for shared modules only --> <div id="orb-modules">             
    <div id="site-container">

                <div class="site-brand site-brand--height" role="banner" aria-label="Pashto">
                        <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/pashto" id="brand">
            <svg class="brand__svg" aria-label="BBC Pashto" width="60" height="35">
            <title>BBC Pashto</title>
            <image xlink:href="http://static.bbci.co.uk/news/1.199.01730/img/brand/generated/pashto-light.svg" src="http://static.bbci.co.uk/news/1.199.01730/img/brand/generated/pashto-light.png" width="100%" height="100%"/>
        </svg>
        </a>
                                        <h2 class="navigation__heading off-screen">Pashto navigation</h2>
                    <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                        برخې                    </a>
                                    </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="Pashto" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/pashto" class="navigation-wide-list__link">
                    <span>کور پاڼه</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/afghanistan" class="navigation-wide-list__link">
                    <span>افغانستان</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/pakhtunkhwa" class="navigation-wide-list__link">
                    <span>پښتونخوا</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/world" class="navigation-wide-list__link">
                    <span>نړۍ</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/topics/e45cb5f8-3c87-4ebd-ac1c-058e9be22862" class="navigation-wide-list__link">
                    <span>ښځې</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/sport" class="navigation-wide-list__link">
                    <span>لوبې</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/media/video" class="navigation-wide-list__link">
                    <span>ويډيوګانې</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/media/photogalleries" class="navigation-wide-list__link">
                    <span>انځورونه</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/in_depth" class="navigation-wide-list__link">
                    <span>ځانګړې پاڼې</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/columns" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>کالم</span>
                </a>
                            </li>
            </ul>
</div>

                    </div>
            
    
<div id="bbccom_leaderboard_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('leaderboard', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

    
                        <div class="container-width-only">
                                    
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
            </div>
            
         <div id="page" class="configurable story " data-story-id="world-40440827"> <div id="breaking-news-banner-focus-target" tabindex="-1"></div>      <div role="main"> <div class="container-width-only">    
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
   </div>      <div class="container">       <div class="container--primary-and-secondary-columns column-clearfix">                         <div class="column--primary">
                                                                            
<div class="story-body">
    <h1 class="story-body__h1">م م: د رقه ښار یوه میاشتنۍ جګړه کې ۱۷۳ کسان وژل شوي</h1>

        <div class="with-extracted-share-icons">
        <div class="story-body__mini-info-list-and-share">
            <div class="story-body__mini-info-list-and-share-row">
                <div class="mini-info-list-wrap">
                    <ul class="mini-info-list">
    <li class="mini-info-list__item">    <div class="date date--v2" data-seconds="1498717236" data-datetime="29 جون 2017 - 08 چنګاښ 1396">29 جون 2017 - 08 چنګاښ 1396</div>
</li>
</ul>
                </div>
                                    <div class="share-tools--no-event-tag">
                        

    <div id="comp-pattern-library" class="distinct-component-group container-twite">
        
            <ul class="sharetools">
    <span class="off-screen">دا د نورو وېبپاڼو لېنکونه دي چې په نوې کړکۍ کې پرانستل کېږي</span>
        <li class="twite__channel-out twite__channel--facebook twite__channel-click-extracted--facebook">
            <a class="extracted__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827%3FSThisFB&amp;display=popup', '_blank', 'toolbar=yes,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615')" href='#' >
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">دا له نورو سره شریک کړئ فېسبوک</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel--twitter twite__channel-click-extracted--twitter">
            <a class="extracted__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20Pashto%20-%20%D9%85%20%D9%85%3A%20%D8%AF%20%D8%B1%D9%82%D9%87%20%DA%9A%D8%A7%D8%B1%20%DB%8C%D9%88%D9%87%20%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D%20%D8%AC%DA%AB%DA%93%D9%87%20%DA%A9%DB%90%20%DB%B1%DB%B7%DB%B3%20%DA%A9%D8%B3%D8%A7%D9%86%20%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%8A&amp;url=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827', '_blank', 'toolbar=yes,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250')" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+Pashto+-+%D9%85+%D9%85%3A+%D8%AF+%D8%B1%D9%82%D9%87+%DA%9A%D8%A7%D8%B1+%DB%8C%D9%88%D9%87+%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D+%D8%AC%DA%AB%DA%93%D9%87+%DA%A9%DB%90+%DB%B1%DB%B7%DB%B3+%DA%A9%D8%B3%D8%A7%D9%86+%D9%88%DA%98%D9%84+%D8%B4%D9%88%D9%8A&amp;amp;url= data-target-url=http://www.bbc.com/pashto/world-40440827>
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">دا له نورو سره شریک کړئ ټوېټر</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel--messengermobile twite__channel-click-extracted--messengermobile">
            <a class="extracted__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827&amp;link=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827%3FCMP%3Dshare_btn_me' target=_blank>
                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">دا له نورو سره شریک کړئ Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel--messengerdesktop twite__channel-click-extracted--messengerdesktop">
            <a class="extracted__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827%3FSThisFB&amp;display=popup', '_blank', 'toolbar=yes,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580')" href='#' >
                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">دا له نورو سره شریک کړئ Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel--email twite__channel-click-extracted--email">
            <a class="extracted__channel-link"href='mailto:?subject=%D8%A8%D9%8A%20%D8%A8%D9%8A%20%D8%B3%D9%8A%20Pashto%20%D8%B4%D8%B1%DB%8C%DA%A9%20%DA%A9%DA%93%DB%8C&amp;body=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827' >
                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px">
                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">دا له نورو سره شریک کړئ بریښنالیک</span>
            </a>
        </li>
    <li class="twite">
        <a href="#share-tools" class="twite__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
            <svg class="twite__share-icon" aria-hidden="true" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="twite__share-text">شریک یې کړئ</span>
        </a>
        <div class="twite__panel arrow-top" data-share-uri="">
            <p class="twite__title" aria-hidden="true">دا له نورو سره شریک کړئ</p>
            <span class="off-screen">دا د نورو وېبپاڼو لېنکونه دي چې په نوې کړکۍ کې پرانستل کېږي</span>
            <ul class="twite__channels">
                    <li class="twite__channel twite__channel--email twite__channel-click--email">
                        <a class="twite__channel-link"href='mailto:?subject=%D8%A8%D9%8A%20%D8%A8%D9%8A%20%D8%B3%D9%8A%20Pashto%20%D8%B4%D8%B1%DB%8C%DA%A9%20%DA%A9%DA%93%DB%8C&amp;body=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827' >
                            <span class="twite__icon twite__icon--email" data-platform="email"></span>
                            <p class="twite__channel-text" aria-hidden="true">بریښنالیک</p>
                            <span class="off-screen">دا له نورو سره شریک کړئ بریښنالیک</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--facebook twite__channel-click--facebook">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827%3FSThisFB&amp;display=popup', '_blank', 'toolbar=yes,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615')" href='#' >
                            <span class="twite__icon twite__icon--facebook" data-platform="facebook"></span>
                            <p class="twite__channel-text" aria-hidden="true">فېسبوک</p>
                            <span class="off-screen">دا له نورو سره شریک کړئ فېسبوک</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengerdesktop twite__channel-click--messengerdesktop">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827%3FSThisFB&amp;display=popup', '_blank', 'toolbar=yes,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580')" href='#' >
                            <span class="twite__icon twite__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">دا له نورو سره شریک کړئ Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengermobile twite__channel-click--messengermobile">
                        <a class="twite__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827&amp;link=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827%3FCMP%3Dshare_btn_me' target=_blank>
                            <span class="twite__icon twite__icon--messengermobile" data-platform="messengermobile"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">دا له نورو سره شریک کړئ Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--twitter twite__channel-click--twitter">
                        <a class="twite__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20Pashto%20-%20%D9%85%20%D9%85%3A%20%D8%AF%20%D8%B1%D9%82%D9%87%20%DA%9A%D8%A7%D8%B1%20%DB%8C%D9%88%D9%87%20%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D%20%D8%AC%DA%AB%DA%93%D9%87%20%DA%A9%DB%90%20%DB%B1%DB%B7%DB%B3%20%DA%A9%D8%B3%D8%A7%D9%86%20%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%8A&amp;url=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827', '_blank', 'toolbar=yes,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250')" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+Pashto+-+%D9%85+%D9%85%3A+%D8%AF+%D8%B1%D9%82%D9%87+%DA%9A%D8%A7%D8%B1+%DB%8C%D9%88%D9%87+%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D+%D8%AC%DA%AB%DA%93%D9%87+%DA%A9%DB%90+%DB%B1%DB%B7%DB%B3+%DA%A9%D8%B3%D8%A7%D9%86+%D9%88%DA%98%D9%84+%D8%B4%D9%88%D9%8A&amp;amp;url= data-target-url=http://www.bbc.com/pashto/world-40440827>
                            <span class="twite__icon twite__icon--twitter" data-platform="twitter"></span>
                            <p class="twite__channel-text" aria-hidden="true">ټوېټر</p>
                            <span class="off-screen">دا له نورو سره شریک کړئ ټوېټر</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--googleplus twite__channel-click--googleplus">
                        <a class="twite__channel-link"onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827&amp;hl=ps', '_blank', 'toolbar=yes,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--googleplus" data-platform="googleplus"></span>
                            <p class="twite__channel-text" aria-hidden="true">ګوګل پلس</p>
                            <span class="off-screen">دا له نورو سره شریک کړئ ګوګل پلس</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--whatsapp twite__channel-click--whatsapp">
                        <a class="twite__channel-link"onclick="window.open('whatsapp://send?text=BBC%20Pashto%20%7C%20%D9%85%20%D9%85%3A%20%D8%AF%20%D8%B1%D9%82%D9%87%20%DA%9A%D8%A7%D8%B1%20%DB%8C%D9%88%D9%87%20%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D%20%D8%AC%DA%AB%DA%93%D9%87%20%DA%A9%DB%90%20%DB%B1%DB%B7%DB%B3%20%DA%A9%D8%B3%D8%A7%D9%86%20%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%8A%20-%20http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827%3Focid%3Dwspashto.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=yes,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--whatsapp" data-platform="whatsapp"></span>
                            <p class="twite__channel-text" aria-hidden="true">WhatsApp</p>
                            <span class="off-screen">دا له نورو سره شریک کړئ WhatsApp</span>
                        </a>
                    </li>
            </ul>
            <p class="twite__copy-text">دا لېنک کاپي کړئ</p>
            <div class="twite__copy-input">
                <a class="twite__share-link" href="http://www.bbc.com/pashto/world-40440827" tabindex="-1" contenteditable="true">http://www.bbc.com/pashto/world-40440827</a>
            </div>
            <a class="twite__read-more" href="/pashto/institutional/2013/10/000001_about_sharing">د شریکولو په اړه نور معلومات</a>
            <p class="twite__new-window" aria-hidden="true">دا د نورو وېبپاڼو لېنکونه دي چې په نوې کړکۍ کې پرانستل کېږي</p>
            <button class="twite__close-button">
                <span class="off-screen">د شریکولو کړکۍ بنده کړئ</span>
                <div class="twite__close-button-graphic" aria-hidden="true"></div>
            </button>
        </div>
    </li>
</ul>

        
    </div>

                    </div>
                            </div>
                    </div>
    </div>

    <div class="story-body__inner" property="articleBody">
        <figure class="media-landscape has-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="حلب" src="https://ichef-1.bbci.co.uk/news/320/cpsprodpb/13811/production/_96698897_036874804-1.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">د انځور حقوق</span>
                 <span class="story-image-copyright">AFP</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    هوايي بریدونو د سوریې ښارونه پر کنډوالو بدل کړي
                </span>
            </figcaption>
            
        </figure><p class="story-body__introduction">د بشري حقونو لپاره د ملګرو ملتونو لوی کمیشنر رعد الحسین وايي، تیره یوه میاشت کې یواځې د سوریې په رقه ښار کې یو سل او درې اویا ملکي وګړي وژل شوي دي. </p><div id="bbccom_mpu_3" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [3]);
                }
            })();
            /**/
        </script>
    </div>
</div><p>خو ویل کیږي چې د ملګرو ملتونو له خوا په دې اړه ورکړل شوې شمیره ډیره ټیټه ده او په رقه کې د هوايي او ځمکنیو بریدونو له امله د وژل شويو ولسي وګړو اصلي شمیر ښايي له دې ډیر زیات وي. </p><p>د امریکا په مشرۍ له اسلامي دولت نومې ډلې د رقه ښار د نیولو جګړه ډیره سخته ښودل شوې ده. </p><div id="bbccom_mpu_1_2" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [1,2]);
                }
            })();
            /**/
        </script>
    </div>
</div><p><a href="/pashto/world-40351148" class="story-body__link">امریکا په سوریه کې 'ایران جوړه' بې پیلوټه الوتکه غورځولې</a></p><p>ځايي ځمکني ځواکونه هم د دغه ایتلاف یوه برخه ده، خو ملګرو ملتونو خبر داری ورکړی چې په رقه کې د چټک پوځي بریالیتوب لپاره باید ولس قرباني نه شي. </p><p>د انساني حقونو لپاره د ملګرو ملتونو لوی کمېشنر رعد الحسین ویلي اسلامي دولت ډلې رقه ښار کې شاوخوا سل زره کسان برمته کړي . </p><p>دی زیاتوي پرله پسې هوايي بریدونو خلک حیران کړي چې کوم لوري ته مخه کړي.</p><p>بل لورته اسرایيلي ځواکونو د دریمې پرله پسې ورځې لپاره د سوریې پر پوځي مرکزونو بریدونه کړي. </p><p>دغه بریدونه د هغو راکټي بریدونو په ځواب کې شوي چې د سوریې له خاورې د اسراییلو له خوا پر نیول شوې ګولان سیمه شوي دي.</p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="بل لورته اسرایيلي ځواکونو د دریمې پرله پسې ورځې لپاره د سوریې پر پوځي مرکزونو بریدونه کړي." data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/2B05/production/_96731011_hi040163410.jpg" data-width="2048" data-height="1152"></div>
                
                
                 <span class="off-screen">د انځور حقوق</span>
                 <span class="story-image-copyright">AFP</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    بل لورته اسرایيلي ځواکونو د دریمې پرله پسې ورځې لپاره د سوریې پر پوځي مرکزونو بریدونه کړي.
                </span>
            </figcaption>
            
        </figure><p>د دې لړۍ وروستی ځوابي برید پرون و چې اسراییلي ځواکونو پر ګولان د هاوان د یوې مرمۍ د لګیدلو په ځواب کې وکړ. </p><p>په تیر کې هم څو ځله د سوریې په روانه جګړه کې اسراییلي ځواکونو د سوریې پر خاوره بریدونه کړي دي، خو په دغه جګړه کې یې له ډیرې ښکیلتیا ډډه کړې ده . </p><p>اسراییلو د جولان لوړې څوکې د ۱۹۶۷ کال په جګړه کې ونیولې.</p><figure class="media-with-caption">
    <div class="player-with-placeholder">
            <img class="media-placeholder player-with-placeholder__image narrative-video-placeholder" src="https://ichef.bbci.co.uk/images/ic/720x405/p056rt7d.jpg">
            <div class="player-with-placeholder__caption">په دې وسیله کې د غږ اوريدل او ویډیو لیدنه شونې نه ده.</div>
      <div class="player-with-placeholder">
        <div class="media-player-wrapper">
          <figure class="js-media-player-unprocessed media-player" data-playable='{"settings":{"counterName":"pashto.world.story.40440827.page","edition":"US","pageType":"eav2","uniqueID":"40440827","ui":{"locale":{"lang":"ps"}},"externalEmbedUrl":"http:\/\/www.bbc.com\/pashto\/world-40440827\/embed","insideIframe":false,"statsObject":{"clipPID":"p056rmrz"},"playlistObject":{"title":"\u062f \u0633\u0648\u0631\u06cc\u06d0 \u067e\u0647 \u0634\u0645\u0627\u0644 \u06a9\u06d0 \u062f \u0627\u0645\u0631\u06cc\u06a9\u0627 \u067e\u0647 \u0645\u0634\u0631\u06cd \u0627\u06cc\u062a\u0644\u0627\u0641\u064a \u0681\u0648\u0627\u06a9\u0648\u0646\u0647 \u062f \u0631\u0642\u06d0 \u062f \u0632\u0627\u0693\u0647 \u069a\u0627\u0631 \u0685\u0648 \u06a9\u06cc\u0644\u0648 \u0645\u062a\u0631\u06cd \u062a\u0647 \u0648\u0631 \u0646\u0698\u062f\u06d0 \u0634\u0648\u064a \u062f\u064a \u0686\u06d0 \u0644\u0647 \u0627\u0633\u0644\u0627\u0645\u064a \u062f\u0648\u0644\u062a \u0646\u0648\u0645\u06d0 \u0689\u0644\u06d0 \u06cc\u06d0 \u0648\u0646\u06cc\u0633\u064a.","holdingImageURL":"https:\/\/ichef.bbci.co.uk\/images\/ic\/$recipe\/p056rt7d.jpg","guidance":"","embedRights":"blocked","summary":"\u062f \u0633\u0648\u0631\u06cc\u06d0 \u067e\u0647 \u0634\u0645\u0627\u0644 \u06a9\u06d0 \u062f \u0627\u0645\u0631\u06cc\u06a9\u0627 \u067e\u0647 \u0645\u0634\u0631\u06cd \u0627\u06cc\u062a\u0644\u0627\u0641\u064a \u0681\u0648\u0627\u06a9\u0648\u0646\u0647 \u062f \u0631\u0642\u06d0 \u062f \u0632\u0627\u0693\u0647 \u069a\u0627\u0631 \u0685\u0648 \u06a9\u06cc\u0644\u0648 \u0645\u062a\u0631\u06cd \u062a\u0647 \u0648\u0631 \u0646\u0698\u062f\u06d0 \u0634\u0648\u064a \u062f\u064a \u0686\u06d0 \u0644\u0647 \u0627\u0633\u0644\u0627\u0645\u064a \u062f\u0648\u0644\u062a \u0646\u0648\u0645\u06d0 \u0689\u0644\u06d0 \u06cc\u06d0 \u0648\u0646\u06cc\u0633\u064a.","liveRewind":false,"simulcast":false,"items":[{"vpid":"p056rms1","live":false,"duration":123,"kind":"programme"}]}},"otherSettings":{"advertisingAllowed":true,"continuousPlayCfg":{"enabled":false},"isAutoplayOnForAudience":false}}'></figure>
        </div>
      </div>
    </div>    <figcaption class="media-with-caption__caption"><span class="off-screen"></span>د سوریې  په شمال کې د امریکا په مشرۍ ایتلافي ځواکونه د رقې د زاړه ښار څو کیلو مترۍ ته ور نژدې شوي دي چې له اسلامي دولت نومې ډلې یې ونیسي. </figcaption>
</figure>
    </div>
</div>
                                                                                            <div class="tags-container">
    <h2 class="tags-title story-body__crosshead">اړونده مطالب</h2>
        <ul class="tags-list">
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/pashto/topics/13bba436-5d61-409b-82ec-2d2f4ecbe1e6">داعش</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/pashto/topics/78a9aa8b-9faf-4e75-8abf-5d6345ea8a9d">عربي نړۍ</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/pashto/topics/b79ae056-59b1-49c7-8630-50f7e223e906">ملګري ملتونه</a>
            </li>
        </ul>
</div>

                                                                                                <div class="share share--lightweight  show ghost-column">
            <div id="share-tools"></div>
            <h2 class="share__title share__title--lightweight">
        دا راپور شریک کړئ        <a href="/pashto/institutional/2013/10/000001_about_sharing">د&nbsp;شریکولو&nbsp;په&nbsp;اړه&nbsp;نور&nbsp;معلومات</a>
    </h2>
        <ul class="share__tools share__tools--lightweight">
                            <li class="share__tool share__tool--email">
        <a href="mailto:?subject=%D8%A8%D9%8A%20%D8%A8%D9%8A%20%D8%B3%D9%8A%20Pashto%20%D8%B4%D8%B1%DB%8C%DA%A9%20%DA%A9%DA%93%DB%8C&body=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827" >
            <span>بریښنالیک</span>
        </a>
    </li>
                            <li class="share__tool share__tool--facebook">
        <a href="http://www.facebook.com/dialog/feed?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827&link=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827%3FSThisFB&display=popup" >
            <span>فېسبوک</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengerdesktop">
        <a href="http://www.facebook.com/dialog/send?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827&link=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827%3FSThisFB&display=popup" >
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengermobile">
        <a href="fb-messenger://share?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827&link=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827%3FCMP%3Dshare_btn_me" target=_blank>
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--twitter">
        <a href="https://twitter.com/intent/tweet?text=BBC%20Pashto%20-%20%D9%85%20%D9%85%3A%20%D8%AF%20%D8%B1%D9%82%D9%87%20%DA%9A%D8%A7%D8%B1%20%DB%8C%D9%88%D9%87%20%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D%20%D8%AC%DA%AB%DA%93%D9%87%20%DA%A9%DB%90%20%DB%B1%DB%B7%DB%B3%20%DA%A9%D8%B3%D8%A7%D9%86%20%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%8A&url=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+Pashto+-+%D9%85+%D9%85%3A+%D8%AF+%D8%B1%D9%82%D9%87+%DA%9A%D8%A7%D8%B1+%DB%8C%D9%88%D9%87+%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D+%D8%AC%DA%AB%DA%93%D9%87+%DA%A9%DB%90+%DB%B1%DB%B7%DB%B3+%DA%A9%D8%B3%D8%A7%D9%86+%D9%88%DA%98%D9%84+%D8%B4%D9%88%D9%8A&amp;url= data-target-url=http://www.bbc.com/pashto/world-40440827>
            <span>ټوېټر</span>
        </a>
    </li>
                            <li class="share__tool share__tool--googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827&hl=ps" >
            <span>ګوګل پلس</span>
        </a>
    </li>
                            <li class="share__tool share__tool--whatsapp">
        <a href="whatsapp://send?text=BBC%20Pashto%20%7C%20%D9%85%20%D9%85%3A%20%D8%AF%20%D8%B1%D9%82%D9%87%20%DA%9A%D8%A7%D8%B1%20%DB%8C%D9%88%D9%87%20%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D%20%D8%AC%DA%AB%DA%93%D9%87%20%DA%A9%DB%90%20%DB%B1%DB%B7%DB%B3%20%DA%A9%D8%B3%D8%A7%D9%86%20%D9%88%DA%98%D9%84%20%D8%B4%D9%88%D9%8A%20-%20http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827%3Focid%3Dwspashto.chat-apps.in-app-msg.whatsapp.trial.link1_.auin" >
            <span>WhatsApp</span>
        </a>
    </li>
            </ul>
</div>

                                                                                                <div class="share__back-to-top ghost-column"">
	<a href="#orb-banner">
		<span>بېرته پورته</span>
	</a>
</div>
                                                                                                <div class="story-more">
          <div class="group story-alsos more-on-this-story"> <div class="group__header"> <h2 class="group__title">ورته مطالب</h2> </div> <div class="group__body"> <ul class="units-list ">    <li class="unit unit--regular" data-entityid="more-on-this-story#1" >  <a href="/pashto/world-40387515" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">        
    <span class="icon-new icon-new--video-square-red"><span class="off-screen"> ویډیو</span></span>
    
    
   <span class="cta"> د سوریې پر رقه ښار د جګړې وروستی حال </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1498235497" data-datetime="23 جون 2017 - 02 چنګاښ 1396">23 جون 2017 - 02 چنګاښ 1396</div> </div>  </div> </div> </a>  </li>   </ul> </div> </div>      </div>
                                                                                            
                                                                        </div>
                                     <div class="column--secondary">
                                                                                    <div id=comp-top-stories-promo
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-top-stories-promo&quot;,&quot;type&quot;:&quot;top-stories-promo&quot;,&quot;handler&quot;:&quot;default&quot;,&quot;deviceGroups&quot;:[&quot;group3&quot;,&quot;group4&quot;],&quot;opts&quot;:{&quot;assetId&quot;:&quot;40440827&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;device_groups&quot;:[&quot;group3&quot;,&quot;group4&quot;],&quot;dedup_id&quot;:&quot;\/pashto\/world-40440827&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:1,&quot;lastInRegion&quot;:false,&quot;lastOnPage&quot;:false,&quot;column&quot;:&quot;secondary_column&quot;}},&quot;template&quot;:&quot;\/component\/top-stories-promo&quot;}">
        </div>                                
<div id="bbccom_mpu_4" class="bbccom_slot mpu-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                                                    <div id=comp-features-and-analysis
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-features-and-analysis&quot;,&quot;type&quot;:&quot;features-and-analysis&quot;,&quot;handler&quot;:&quot;default&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;40440827&quot;,&quot;asset_id&quot;:&quot;front_page&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;show_summary&quot;:false,&quot;dedup_id&quot;:&quot;\/pashto\/world-40440827&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:2,&quot;lastInRegion&quot;:false,&quot;lastOnPage&quot;:false,&quot;column&quot;:&quot;secondary_column&quot;}}}">
        </div>                                                                                                    <div id=comp-most-popular
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-most-popular&quot;,&quot;type&quot;:&quot;most-popular&quot;,&quot;handler&quot;:&quot;mostPopular&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;40440827&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:3,&quot;lastInRegion&quot;:true,&quot;lastOnPage&quot;:true,&quot;column&quot;:&quot;secondary_column&quot;}}}">
        </div>                                
<div id="bbccom_adsense_1_2_3_4" class="bbccom_slot adsense-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('adsense', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                        </div>
             </div>          </div> </div>      </div> 
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">Pashto navigation</h2>

    
    <nav id="navigation--bottom" class="navigation navigation--bottom " role="navigation" aria-label="Pashto">
                    <span class="navigation-core-title">برخې</span>
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/pashto" class="">
                        <span>کور پاڼه</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/afghanistan" class="">
                        <span>افغانستان</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/pakhtunkhwa" class="">
                        <span>پښتونخوا</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/world" class="">
                        <span>نړۍ</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/topics/e45cb5f8-3c87-4ebd-ac1c-058e9be22862" class="">
                        <span>ښځې</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/sport" class="">
                        <span>لوبې</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/media/video" class="">
                        <span>ويډيوګانې</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/media/photogalleries" class="">
                        <span>انځورونه</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/in_depth" class="">
                        <span>ځانګړې پاڼې</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/columns" class="">
                        <span>کالم</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>
     </div><!-- closes #site-container -->      </div> <div id="orb-footer"  dir="rtl" class="orb-footer orb-footer-grey orb-dir-rtl b-footer--grey--white" >  <aside role="complementary"> <div id="orb-aside" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner" role="navigation"> <h2 class="orb-footer-lead">د بي بي سي‌ نورې پاڼې</h2> <div class="orb-footer-primary-links"> <ul>    <li  class="orb-nav-news orb-d"  > <a href="/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-radio"  > <a href="/worldserviceradio/">Radio</a> </li>    <li  class="orb-nav-arts orb-d"  > <a href="/arts/">Arts</a> </li>    </ul> </div> </div> </div> </aside> <footer role="contentinfo"> <div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner"> <ul>        <li  > <a href="/pashto/institutional-37620701">د کارولو شرايط</a> </li>    <li  > <a href="/pashto/institutional-37622761">د بي بي سي‌ په اړه</a> </li>    <li  > <a href="/pashto/institutional-37622762">د محرميت تگلاره</a> </li>    <li  > <a href="/privacy/cookies/managing/cookie-settings.html">کوکيز</a> </li>    <li  > <a href="/pashto/institutional/2012/03/000001_accessibility">ویبپاڼې ته د لار موندنې مرسته</a> </li>    <li  > <a href="/guidance/">د مور و پلار لارښود</a> </li>    <li  > <a href="/pashto/institutional-37622768">زموږ سره اړیکي</a> </li>    <li  class=" orb-w"  > <a href="/pashto/institutional-37622986">اعلان مو موږ ته راوسپارئ</a> </li>    <li  class=" orb-w"  > <a href="/pashto/institutional-37622986">د اعلانونو غورواوی</a> </li>    </ul> <small> <span class="orb-hilight">Copyright &copy; 2017 بي بي سي.</span> بي بي‌ سي‌ د نورو ویبپاڼو د محتوا مسوله نه ده. <a href="/help/web/links/" class="orb-hilight">د نورو ویبپاڼو لینکولو په اړه زموږ تګلاره</a> </small> </div> </div> </footer> </div>     <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/ </script></div><!-- BBCDOTCOM all code in page -->  <script type="text/javascript" id="orb-js-script" data-assetpath="http://static.bbci.co.uk/frameworks/barlesque/3.21.17/orb/4/" src="http://static.bbci.co.uk/frameworks/barlesque/3.21.17/orb/4/script/orb.min.js"></script>   

 <script type="text/javascript"> if (typeof require !== 'undefined') { require(['istats-1'], function(istats){ istats.track('external', { region: document.getElementsByTagName('body')[0] }); istats.track('download', { region: document.getElementsByTagName('body')[0] }); }); } </script>   <script type="text/javascript">

 if( window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale) ){
   require.config({
     paths: {
       "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix
     }
   });

   require(['search/searchbox/searchboxDrawer'], function(SearchboxDrawer) {
     SearchboxDrawer.run(window.SEARCHBOX);
   });
 }

</script>
             <script type="text/javascript">require(["istats-1","orb/cookies"],function(t,o){if(o.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void t.invoke();require(["idcta/idcta-1"],function(o){o&&"function"==typeof o.getIStatsLabels&&t.addLabels(o.getIStatsLabels()),t.invoke()},function(t){throw t})}catch(o){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",o),t.invoke()}});</script>  </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};
    
    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "pashto.bbc.co.uk";
    _sf_async_config.sections = "Pashto, Pashto - نړۍ, Pashto - STY, Pashto - نړۍ - STY";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/pashto/world-40440827";
    
        (function() {
        var noCookies = true;
        var cookiePrefix = '_chartbeat';
        if ("object" === typeof bbccookies && typeof bbccookies.readPolicy == 'function') {
            noCookies = !bbccookies.readPolicy().performance;
        }
        if (noCookies && document.cookie.indexOf(cookiePrefix) !== -1) {
            //Find and remove cookies whose names begin with '_chartbeat'
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];

                if (cookieName.indexOf(cookiePrefix) === 0) {
                    document.cookie = cookieName + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/;';
                }
            }
        }
        _sf_async_config.noCookies = noCookies;
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
   <!--Non-JS-->
<noscript>
    <img src="http://ssc.api.bbc.com/?c2=19999701&amp;ns_type=view&amp;ns_site=bbc&amp;c1=2&amp;b_vs_un=ws&amp;b_imp_src=ws&amp;b_imp_ver=1.0.0.0&amp;name=pashto.world-40440827&amp;b_vs_ls=pashto&amp;b_synd_partner=bbc%7Crd%7Cgroup0&amp;b_site_section=102750&amp;b_page_type=STY%7Cna&amp;c8=%D9%85+%D9%85%3A+%D8%AF+%D8%B1%D9%82%D9%87+%DA%9A%D8%A7%D8%B1+%DB%8C%D9%88%D9%87+%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D+%D8%AC%DA%AB%DA%93%D9%87+%DA%A9%DB%90+%DB%B1%DB%B7%DB%B3+%DA%A9%D8%B3%D8%A7%D9%86+%D9%88%DA%98%D9%84+%D8%B4%D9%88%D9%8A+-+BBC+Pashto&amp;b_app_type=web&amp;b_app_name=news%7Cweb&amp;b_article_title=%D9%85+%D9%85%3A+%D8%AF+%D8%B1%D9%82%D9%87+%DA%9A%D8%A7%D8%B1+%DB%8C%D9%88%D9%87+%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D+%D8%AC%DA%AB%DA%93%D9%87+%DA%A9%DB%90+%DB%B1%DB%B7%DB%B3+%DA%A9%D8%B3%D8%A7%D9%86+%D9%88%DA%98%D9%84+%D8%B4%D9%88%D9%8A&amp;b_article_id=40440827&amp;b_article_date=1498716917&amp;b_article_update=1498717236&amp;b_article_length=2057&amp;b_ad_enabled=1&amp;c7=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827&amp;ns_c=utf-8&amp;bbc_site=news-ws-pashto&amp;b_code_ver=bbc_nonjs&amp;b_topic_names=Islamic+State+group%21Arab+world%21United+Nations&amp;b_topic_ids=13bba436-5d61-409b-82ec-2d2f4ecbe1e6%2178a9aa8b-9faf-4e75-8abf-5d6345ea8a9d%21b79ae056-59b1-49c7-8630-50f7e223e906&amp;b_breaking_flag=0&amp;b_syndication_flag=1" alt="" class="comscore-tracking-nonjs" style="display: none;" />
</noscript>

<!--JS-->
<script>
    if ('object' === typeof bbccookies && bbccookies.cookiesEnabled() && bbccookies.readPolicy('performance')) {
        if (!window.cutsTheMustard) {
            var url = "http://ssc.api.bbc.com/?c2=19999701&ns_type=view&ns_site=bbc&c1=2&b_vs_un=ws&b_imp_src=ws&b_imp_ver=1.0.0.0&name=pashto.world-40440827&b_vs_ls=pashto&b_synd_partner=bbc%7Crd%7Cgroup0&b_site_section=102750&b_page_type=STY%7Cna&c8=%D9%85+%D9%85%3A+%D8%AF+%D8%B1%D9%82%D9%87+%DA%9A%D8%A7%D8%B1+%DB%8C%D9%88%D9%87+%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D+%D8%AC%DA%AB%DA%93%D9%87+%DA%A9%DB%90+%DB%B1%DB%B7%DB%B3+%DA%A9%D8%B3%D8%A7%D9%86+%D9%88%DA%98%D9%84+%D8%B4%D9%88%D9%8A+-+BBC+Pashto&b_app_type=web&b_app_name=news%7Cweb&b_article_title=%D9%85+%D9%85%3A+%D8%AF+%D8%B1%D9%82%D9%87+%DA%9A%D8%A7%D8%B1+%DB%8C%D9%88%D9%87+%D9%85%DB%8C%D8%A7%D8%B4%D8%AA%D9%86%DB%8D+%D8%AC%DA%AB%DA%93%D9%87+%DA%A9%DB%90+%DB%B1%DB%B7%DB%B3+%DA%A9%D8%B3%D8%A7%D9%86+%D9%88%DA%98%D9%84+%D8%B4%D9%88%D9%8A&b_article_id=40440827&b_article_date=1498716917&b_article_update=1498717236&b_article_length=2057&b_ad_enabled=1&c7=http%3A%2F%2Fwww.bbc.com%2Fpashto%2Fworld-40440827&ns_c=utf-8&bbc_site=news-ws-pashto&b_code_ver=bbc_nonjs&b_topic_names=Islamic+State+group%21Arab+world%21United+Nations&b_topic_ids=13bba436-5d61-409b-82ec-2d2f4ecbe1e6%2178a9aa8b-9faf-4e75-8abf-5d6345ea8a9d%21b79ae056-59b1-49c7-8630-50f7e223e906&b_breaking_flag=0&b_syndication_flag=1"
            img = document.createElement('img');
            img.src = url.replace("bbc_nonjs", "bbc_nonctm");
            img.className = 'comscore-tracking-nonjs';
            img.setAttribute('style', 'display: none;');
            document.body.appendChild(img);
        }
            payload = document.createElement('div');
            payload.id = "comscore-payload";
            payload.setAttribute('style', 'display: none;');
            payload.setAttribute('data-payload', '{"c2":19999701,"ns_type":"view","ns_site":"bbc","c1":"2","b_vs_un":"ws","b_imp_src":"ws","b_imp_ver":"1.0.0.0","name":"pashto.world-40440827","b_vs_ls":"pashto","b_synd_partner":"bbc|rd|group0","b_site_section":"102750","b_page_type":"STY|na","c8":"\u0645 \u0645: \u062f \u0631\u0642\u0647 \u069a\u0627\u0631 \u06cc\u0648\u0647 \u0645\u06cc\u0627\u0634\u062a\u0646\u06cd \u062c\u06ab\u0693\u0647 \u06a9\u06d0 \u06f1\u06f7\u06f3 \u06a9\u0633\u0627\u0646 \u0648\u0698\u0644 \u0634\u0648\u064a - BBC Pashto","b_app_type":"web","b_app_name":"news|web","b_article_title":"\u0645 \u0645: \u062f \u0631\u0642\u0647 \u069a\u0627\u0631 \u06cc\u0648\u0647 \u0645\u06cc\u0627\u0634\u062a\u0646\u06cd \u062c\u06ab\u0693\u0647 \u06a9\u06d0 \u06f1\u06f7\u06f3 \u06a9\u0633\u0627\u0646 \u0648\u0698\u0644 \u0634\u0648\u064a","b_article_id":"40440827","b_article_date":1498716917,"b_article_update":1498717236,"b_article_length":2057,"b_ad_enabled":true,"c7":"http:\/\/www.bbc.com\/pashto\/world-40440827","ns_c":"utf-8","bbc_site":"news-ws-pashto","b_code_ver":"bbc_nonjs","b_topic_names":"Islamic State group!Arab world!United Nations","b_topic_ids":"13bba436-5d61-409b-82ec-2d2f4ecbe1e6!78a9aa8b-9faf-4e75-8abf-5d6345ea8a9d!b79ae056-59b1-49c7-8630-50f7e223e906","b_breaking_flag":0,"b_syndication_flag":1}');
            document.body.appendChild(payload);
    }
</script>   </body> </html> 











