<!DOCTYPE html>
<html lang="en" class="b-pw-1280">
    <head>
                    <title>BBC - Travel - The mysterious masked women of Iran</title>
    <meta charset="UTF-8">
        <meta name="description" content="The face mask worn by many Bandari women is probably the most striking of all their unusual attire.">
        <meta name="author" content="Rodolfo Contreras">
        <meta property="og:title" content="The mysterious masked women of Iran" />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="http://www.bbc.com/travel/gallery/20170106-the-mysterious-masked-women-of-iran" />
    <meta property="og:description" content="The face mask worn by many Bandari women is probably the most striking of all their unusual attire." />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@BBC_Travel">
    <meta name="twitter:title" content="The mysterious masked women of Iran">
    <meta name="twitter:description" content="The face mask worn by many Bandari women is probably the most striking of all their unusual attire.">

    <meta property="og:author" content="Rodolfo Contreras" />
        <meta property="og:image" content="http://ichef.bbci.co.uk/wwfeatures/live/624_351/images/live/p0/4n/l7/p04nl7r4.jpg" />
        <meta property="og:image:width" content="624" />
        <meta property="og:image:height" content="351" />

        <meta name="twitter:image" content="http://ichef.bbci.co.uk/wwfeatures/live/624_351/images/live/p0/4n/l7/p04nl7r4.jpg">
                
    <script>
        window.getUriParamByName=function(name) {
            name = name.replace(/[\[]/, "\\[").replace(/[\]]/, "\\]");
            var regex = new RegExp("[\\?&]" + name + "=([^&#]*)");
            var results = regex.exec(window.location.search);
            return (results === null ? "" : decodeURIComponent(results[1].replace(/[^a-zA-Z0-9\-_]/g, '')));
        }
        var digitalData= {"environment":"live","pageInstanceID":"www.bbc.com/travel/gallery/20170106-the-mysterious-masked-women-of-iran","module":{"id":"wwtravel","backendModuleId":"wwtravel","isGeoRestricted":true,"name":"Travel","domain":"travel","brandColor":"#589e50","description":"BBC Travel — travel guides, tips and articles from experts at the BBC"},"page":{"attributes":{"country":"GB","language":"en-GB"},"pageInfo":{"affiliate":false,"author":"Rodolfo Contreras","pageID":"wwtravel/slideshow-gallery/20170106-the-mysterious-masked-women-of-iran","shortPageID":"the-mysterious-masked-women-of-iran","pageName":"The mysterious masked women of Iran","description":"The face mask worn by many Bandari women is probably the most striking of all their unusual attire.","partner":false,"publicationDate":false,"business-unit":"BBC.com","destinationURL":""},"keywords":[],"tags":[],"category":{"entityFactory":{"entities":{}},"column":false,"pageType":"","primaryCategory":"travel","section":false}}};
        digitalData.page.pageInfo.ocid=getUriParamByName('ocid');
        digitalData.page.pageInfo.icid=getUriParamByName('icid');
        digitalData.page.pageInfo.referrer=document.referrer;

    </script>    <link href="https://plus.google.com/111409059956610776624" rel="publisher" />
        

<link rel="stylesheet" type="text/css" href="http://www.bbc.com/travel/static/5f526d277381/css/wwtravel/core.css" />
                   <meta name="viewport" content="width=device-width, initial-scale=1.0" />  <meta property="fb:admins" content="100004154058350" />    
<!--[if (gt IE 8) | (IEMobile)]><!-->
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/style/orb.min.css">
<!--<![endif]-->

<!--[if (lt IE 9) & (!IEMobile)]>
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/style/orb-ie.min.css">
<![endif]-->

  <!--orb.ws.require.lib--> <script class="js-require-lib" src="http://static.bbci.co.uk/frameworks/requirejs/lib.js"></script> <script type="text/javascript">  bbcRequireMap = {"jquery-1":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.7.2", "jquery-1.4":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.4", "jquery-1.9":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1", "jquery-1.12":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.12.0.min", "jquery-2.2":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-2.2.0.min", "istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-43/js/istats-1", "swfobject-2":"http://static.bbci.co.uk/frameworks/swfobject/0.1.10/sharedmodules/swfobject-2", "demi-1":"http://static.bbci.co.uk/frameworks/demi/0.10.0/sharedmodules/demi-1", "gelui-1":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1", "cssp!gelui-1/overlay":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1/overlay.css", "relay-1":"http://static.bbci.co.uk/frameworks/relay/0.2.6/sharedmodules/relay-1", "clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1", "canvas-clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/canvas-clock-1", "cssp!clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1.css", "jssignals-1":"http://static.bbci.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1", "jcarousel-1":"http://static.bbci.co.uk/frameworks/jcarousel/0.1.10/modules/jcarousel-1", "bump-3":"//emp.bbci.co.uk/emp/bump-3/bump-3"}; require({ baseUrl: 'http://static.bbci.co.uk/', paths: bbcRequireMap, waitSeconds: 30 }); </script>   <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/
(function(){window.orb={};window.orb.figState={ad:0,ap:0,ck:1,eu:1,mb:0,tb:0,uk:1,df:1};window.orb.fig=function(a){return(arguments.length)?window.orb.figState[a]:window.orb.figState};window.orb.fig.device={};window.orb.fig.geo={};window.orb.fig.user={};window.orb.fig.isDefault=function(){return window.orb.fig("df")};window.orb.fig.device.isTablet=function(){return window.orb.fig("tb")};window.orb.fig.device.isMobile=function(){return window.orb.fig("mb")};window.orb.fig.geo.isUK=function(){return window.orb.fig("uk")};window.orb.fig.geo.isEU=function(){return window.orb.fig("eu")};window.fig=window.fig||{};window.fig.manager={include:function(e){e=e||window;var g=false;var j=e.document,k=j.cookie,i=k.match(/(?:^|; ?)ckns_orb_fig=([^;]+)/),h;if(i){i=this.deserialise(decodeURIComponent(RegExp.$1));this.setFig(e,i)}if(window.fig.async&&typeof JSON!="undefined"){var b=(document.cookie.match("(^|; )ckns_orb_cachedfig=([^;]*)")||0)[2];h=b?JSON.parse(b):null;if(h){this.setFig(e,h);g=true}}var a="https://fig.bbc.co.uk/frameworks/fig/1/fig.js";if(g){j.write('<script src="'+a+'" async><'+"/script>")}else{j.write('<script src="'+a+'"><'+"/script>")}},confirm:function(a){return true},setFig:function(a,b){(function(){a.orb=a.orb||{};a.orb.figState=b})()},deserialise:function(b){var a={};b.replace(/([a-z]{2}):([0-9]+)/g,function(){a[RegExp.$1]=+RegExp.$2});return a}}})();fig.manager.include();/*]]>*/</script>
<!-- Nav Analytics : 62 -->
<script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-62/js/istats-1"}}),require.defined("orb/cookies")||(window.bbccookies?define("orb/cookies",function(){return window.bbccookies}):define("orb/cookies",function(){return{isAllowed:function(e){return!1}}})),require(["istats-1","orb/cookies"],function(e,o){if(o.isAllowed("s1")){var n="//sa.bbc.co.uk/bbc/bbc/s";e.addCollector({name:"default",url:n,separator:"&"});var i="travel.gallery.20170106-the-mysterious-masked-women-of-iran.page";i&&"unknown"!==i&&e.setCountername(i),window.istats_countername&&e.setCountername(window.istats_countername),e.addLabels("ml_name=webmodule&ml_version=62")}});</script>

<script type="text/javascript">/*<![CDATA[*/
    window.bbcFlagpoles_istats = 'ON';
    window.orb = window.orb || {};

    if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) {
        var istatsTrackingUrl = '//sa.bbc.co.uk/bbc/bbc/s?name=travel.gallery.20170106-the-mysterious-masked-women-of-iran.page&pal_route=webserviceapi&app_type=responsive&language=en-GB&pal_webapp=barlesque&prod_name=frameworks&app_name=frameworks';
        require(['istats-1'], function (istats) {
            var counterName = (window.istats_countername) ? window.istats_countername : istatsTrackingUrl.match(/[\?&]name=([^&]*)/i)[1];
            istats.setCountername(counterName);

            istats.addLabels('pal_route=webserviceapi&app_type=responsive&language=en-GB&pal_webapp=barlesque&prod_name=frameworks&app_name=frameworks');
            var c = (document.cookie.match(/\bckns_policy=(\d\d\d)/) || []).pop() || '';
            istats.addLabels({
                                        'blq_s': '4d',
                    'blq_r': '2.7',
                    'blq_v': 'default',
                    'blq_e': 'pal',
                                        'bbc_mc': (c ? 'ad' + c.charAt(0) + 'ps' + c.charAt(1) + 'pf' + c.charAt(2) : 'not_set')
                }
            );
        });
    }
    /*]]>*/</script>
 <script type="text/javascript">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</script>  <script type="text/javascript">  document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';  fig.manager.confirm(); </script> <script src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/orb/api.min.js"></script> <script type="text/javascript"> var blq = { environment: function() { return 'live'; } } </script>   <script type="text/javascript"> /*<![CDATA[*/ function oqsSurveyManager(w, flag) { if (flag !== 'OFF' && (w.orb.fig("no") || w.orb.fig("uk"))) { w.document.write('<script type="text/javascript" src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/vendor/edr.min.js"><'+'/script>'); } } oqsSurveyManager(window, 'ON'); /*]]>*/ </script>             <!-- BBCDOTCOM template: responsive webservice  -->
        <!-- BBCDOTCOM head --><script type="text/javascript"> /*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/ </script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"http://static.bbci.co.uk/bbcdotcom/1.40.0/script" } }); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://ssl.bbc.com' : 'http://tps.bbc.com')+'/wwscripts/data">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://ssl.bbc.co.uk' : 'http://www.bbc.co.uk')+'/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "http://static.bbci.co.uk/bbcdotcom/1.40.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<link rel="stylesheet" type="text/css" href="http://static.bbci.co.uk/bbcdotcom/1.40.0/style/dist/bbcdotcom.dev.css" />'); } else { document.write('<link rel="stylesheet" type="text/css" href="http://static.bbci.co.uk/bbcdotcom/1.40.0/style/dist/bbcdotcom.css" />'); } (function() { var useSSL = 'https:' == document.location.protocol; var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; document.write('<scr' + 'ipt src="' + src + '">\x3C/script>'); })(); if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.40.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.40.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/ </script><script type="text/javascript"> if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); } </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":false,"disableInitialLoad":false,"advertInfoPageUrl":"http:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"kruxEnabled":true,"newsTopStoriesMorph":true,"appName":"barlesque","assetPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.40.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"outbrainEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"http:\/\/static.bbci.co.uk","staticVersion":"1.40.0","staticPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.40.0","dataHttp":"tps.bbc.com","dataHttps":"ssl.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"ssl.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setAssetPrefix("http://static.bbci.co.uk/bbcdotcom/1.40.0/"); bbcdotcom.config.setVersion("1.40.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/ </script>             <!--Searchbox:126-->  <script type="text/javascript">
  // Globally available search context
  window.SEARCHBOX={"variant":"default","locale":"en","navSearchboxStaticPrefix":"//nav.files.bbci.co.uk/searchbox/1.0.0-126","searchboxAppStaticPrefix":"//search.files.bbci.co.uk/searchbox-app/1.0.11","searchFormHtml":"<div tabindex=\"-1\" data-reactid=\".1ih4oyrvxts\" data-react-checksum=\"-157208892\"><div data-reactid=\".1ih4oyrvxts.0\"><section class=\"se-searchbox-panel\" data-reactid=\".1ih4oyrvxts.0.0\"><div class=\"se-g-wrap\" data-reactid=\".1ih4oyrvxts.0.0.0\"><div class=\"se-g-layout\" data-reactid=\".1ih4oyrvxts.0.0.0.0\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\".1ih4oyrvxts.0.0.0.0.0\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"//search.bbc.co.uk/search\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.0\"><span class=\"se-sr-only\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.0.0\">Search Term</span><input name=\"q\" type=\"text\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.0.1\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.2\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.3\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\".1ih4oyrvxts.0.0.0.0.1.0.4\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\".1ih4oyrvxts.0.1\"><section class=\"se-g-wrap\" data-reactid=\".1ih4oyrvxts.0.1.0\"></section></div></div></div>","searchScopePlaceholder":"","searchScopeParam":"","searchScopeTemplate":"","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];
</script>
<link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-126/css/main.css">
<!--[if IE 8]>
  <script type="text/javascript" src="//nav.files.bbci.co.uk/searchbox/1.0.0-126/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-126/css/ie8.css">
<![endif]-->
<!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]-->
  <!--NavID:0.2.0-143--> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.36.25/style/id-cta.css" /> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.36.25/style/id-cta-v5.css" /> <!--[if IE 8]><link href="//static.bbc.co.uk/id/0.36.25/style/ie8.css" rel="stylesheet"/> <![endif]--> <script type="text/javascript"> /* <![CDATA[ */ var map = {};  if (typeof(map['jssignals-1']) == 'undefined') { map['jssignals-1'] = 'https://static.bbc.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1'; }  require({paths: map}); /* ]]> */ </script>   <script src="//static.bbc.co.uk/id/0.36.25/modules/idcta/dist/idcta-1.min.js"></script>  <script type="text/javascript"> (function () { if (!window.require) { throw new Error('idcta: could not find require module'); } if(typeof(map) == 'undefined') { var map = {}; } if(!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', "svg").createSVGRect) { document.documentElement.className += ' id-svg'; } var ptrt = RegExp("[\\?&]ptrt=([^&#]*)").exec(document.location.href); var ENDPOINT_URL = '//' + ((window.location.protocol == "https:") ? ('ssl.bbc.co.uk').replace("www.", "ssl.") : ('ssl.bbc.co.uk').replace("ssl.", "www.")); var ENDPOINT_CONFIG = ('/idcta/config?callback&amp;locale=en-GB&ptrt=' + encodeURI((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&'); var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback&locale=en-GB'; map['idapp-1'] = '//static.bbc.co.uk/idapp/0.72.58/modules/idapp/idapp-1'; map['idcta'] = '//static.bbc.co.uk/id/0.36.25/modules/idcta'; map['idcta/config'] = [ENDPOINT_URL + ENDPOINT_CONFIG, '//static.bbc.co.uk/id/0.36.25/modules/idcta/fallbackConfig']; map['idcta/translations'] = [ENDPOINT_URL + ENDPOINT_TRANSLATIONS, '//static.bbc.co.uk/id/0.36.25/modules/idcta/fallbackTranslations']; require({paths: map}); /* * Temporary code * To be removed when old id-statusbar-config is no longer supported */ define('id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); define('idcta/id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); })(); </script>

    <link rel="stylesheet" href="//mybbc.files.bbci.co.uk/notification-ui/2.6.12-mvt/css/main.min.css"/>
             
        <!-- head-js start -->
<script>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</script>
<!--[if  IE 8]>
    <script>
    isIE8=true;
    </script>
    <link rel="stylesheet" type="text/css" href="http://www.bbc.com/travel/static/5f526d277381/css/wwtravel/fixed-width.css" />
<![endif]-->
<script>
     window.onload = removeNoJsClass;
    if(hasTheMustard()){
        loadCss('http://www.bbc.com/travel/static/5f526d277381/css/wwtravel/responsive.css');
    }
</script>
<script type="text/javascript">
    var Logger={
        debug: function () {  },
        info: function () {  },
        warn: function () {  },
        error: function () { }
    }
    require(['util/logger'],function(logger){
        logger.useDefaults();
        if((typeof digitalData !=="undefined")&& (digitalData.environment=="sandbox")){
            logger.setLevel(logger.DEBUG);
        } else {
            logger.setLevel(logger.INFO);
        }
        window.Logger=logger;
    });
    if (Function.prototype.bind && window.console && typeof console.log == "object"){
        [
            "log","info","warn","error","assert","dir","clear","profile","profileEnd"
        ].forEach(function (method) {
                    console[method] = this.bind(console[method], console);
                }, Function.prototype.call);
    }
</script><script type="text/javascript">
    if ((typeof bbcdotcom != "undefined") && (typeof bbcdotcom.setConfig != 'undefined')){
        bbcdotcom.setConfig({
            siteCatalystEnabled: false,
            comScoreEnabled: false
        });
    }

        window.advertising={"adsDisabled":false,"keywords":{},"adUnit":"bbccom.live.site.travel/tvl_home","adSlots":{"parallax":{"groups":"1_2_3_4","jsonGroups":"[1,2,3,4]","id":"parallax","async":true},"leaderboard":{"groups":"1_2_3_4","jsonGroups":"[1,2,3,4]","id":"leaderboard","async":true},"leaderboard-1_2_3":{"id":"leaderboard","groups":"1_2_3","jsonGroups":"[1,2,3]","async":true},"leaderboard-4":{"id":"leaderboard","groups":"4","jsonGroups":"[4]","async":true},"mpu-1_2_3":{"id":"mpu","groups":"1_2_3","jsonGroups":"[1,2,3]","async":true},"mpu-4":{"id":"mpu","groups":"4","jsonGroups":"[4]","async":true},"mpu_bottom":{"groups":"1_2_3_4","jsonGroups":"[1,2,3,4]","id":"mpu_bottom","async":true,"deferred":true},"native_side":{"groups":"1_2_3_4","jsonGroups":"[1,2,3,4]","id":"native_side","async":true},"native_responsive":{"groups":"1_2_3_4","jsonGroups":"[1,2,3,4]","id":"native_responsive","async":true},"ad_feature_rc":{"groups":"1_2_3_4","jsonGroups":"[1,2,3,4]","id":"ad_feature_rc","async":true},"promo_feature_responsive":{"groups":"1_2_3_4","jsonGroups":"[1,2,3,4]","id":"promo_feature_responsive","async":true},"promo_feature_1":{"groups":"1_2_3_4","jsonGroups":"[1,2,3,4]","id":"promo_feature_1","async":true},"promo_feature_2":{"groups":"1_2_3_4","jsonGroups":"[1,2,3,4]","id":"promo_feature_2","async":true},"promo_feature_3":{"groups":"1_2_3_4","jsonGroups":"[1,2,3,4]","id":"promo_feature_3","async":true},"adsense_mpu":{"groups":"1_2_3_4","jsonGroups":"[1,2,3,4]","id":"adsense_mpu","async":true},"responsive_box_1":{"groups":"1_2_3_4","jsonGroups":"[1,2,3,4]","id":"responsive_box_1","async":true},"responsive_box_2":{"groups":"1_2_3_4","jsonGroups":"[1,2,3,4]","id":"responsive_box_2","async":true,"deferred":true},"verticalnavbar":{"groups":"1_2_3_4","jsonGroups":"[1,2,3,4]","id":"verticalnavbar","async":true},"sponsor-section-content":{"id":"sponsor_section","groups":"1_2_3","text":"IN ASSOCIATION WITH","jsonGroups":"[1,2,3]","async":true},"sponsor-section-hero":{"id":"sponsor_section","groups":"4","text":"IN ASSOCIATION WITH","jsonGroups":"[4]","async":true}},"async":true,"adsToDisplay":["parallax","leaderboard","mpu","native_side","native_responsive","ad_feature_rc","promo_feature_responsive","promo_feature_1","promo_feature_2","promo_feature_3","adsense_mpu","responsive_box_1","verticalnavbar","sponsor_section"]};
        try{   if((typeof window.bbcdotcom != 'undefined') && (typeof bbcdotcom.setAdUnit != 'undefined') && (typeof bbcdotcom.init != 'undefined') && (typeof bbcdotcom.setAdKeyValue != 'undefined')){

            for(var keyword in window.advertising.keywords)   {
                bbcdotcom.setAdKeyValue(keyword,window.advertising.keywords[keyword]);
            }
            bbcdotcom.setAdUnit(window.advertising.adUnit);
            bbcdotcom.init({ asyncEnabled: true, "adsToDisplay":window.advertising.adsToDisplay });
            }

        } catch (err) {
            Logger.error(err);
        }
</script>    <script type="text/javascript">
        var _sf_startpt=(new Date()).getTime();
    </script>
    <!-- head-js end -->    </head>
    <body class="no-js">
                     <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/ </script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/ </script></div><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/ </script> <div id="blq-global"> <div id="blq-pre-mast">  </div> </div>  <script type="text/html" id="blq-bbccookies-tmpl"><![CDATA[ <section> <div id="bbccookies" class="bbccookies-banner orb-banner-wrapper bbccookies-d"> <div id="bbccookies-prompt" class="orb-banner b-g-p b-r b-f"> <h2 class="orb-banner-title"> Cookies on the BBC website </h2> <p class="orb-banner-content" dir="ltr"> The BBC has updated its cookie policy. We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites if you visit a page which contains embedded content from social media. Such third party cookies may track your use of the BBC website.<span class="bbccookies-international-message"> We and our partners also use cookies to ensure we show you advertising that is relevant to you.</span> If you continue without changing your settings, we'll assume that you are happy to receive all cookies on the BBC website. However, you can change your cookie settings at any time. </p> <ul class="orb-banner-options"> <li id="bbccookies-continue"> <button type="button" id="bbccookies-continue-button">Continue</button> </li> <li id="bbccookies-settings"> <a href="/privacy/cookies/managing/cookie-settings.html">Change settings</a> </li> <li id="bbccookies-more"><a href="/privacy/cookies/bbc">Find out more</a></li></ul> </div> </div> </section> ]]></script> <script type="text/javascript">/*<![CDATA[*/ (function(){if(bbccookies._showPrompt()){var g=document,b=g.getElementById("blq-pre-mast"),e=g.getElementById("blq-bbccookies-tmpl"),a,f;if(b&&g.createElement){a=g.createElement("div");f=e.innerHTML;f=f.replace("<"+"![CDATA[","").replace("]]"+">","");a.innerHTML=f;b.appendChild(a);blqCookieContinueButton=g.getElementById("bbccookies-continue-button");blqCookieContinueButton.onclick=function(){a.parentNode.removeChild(a);return false};bbccookies._setPolicy(bbccookies.readPolicy())}var c=g.getElementById("bbccookies");if(c&&!window.orb.fig("uk")){c.className=c.className.replace(/\bbbccookies-d\b/,"");c.className=c.className+(" bbccookies-w")}}})(); /*]]>*/</script>   <noscript><p style="position: absolute; top: -999em"><img src="//sa.bbc.co.uk/bbc/bbc/s?name=travel.gallery.20170106-the-mysterious-masked-women-of-iran.page&amp;ml_name&#x3D;webmodule&amp;ml_version&#x3D;62&amp;blq_js_enabled=0&blq_s=4d&blq_r=2.7&blq_v=default&blq_e=pal&pal_route=webserviceapi&app_type=responsive&language=en-GB&pal_webapp=barlesque&prod_name=frameworks&app_name=frameworks" height="1" width="1" alt=""></p></noscript>  <!-- Begin iStats 20100118 (UX-CMC 1.1009.3) --> <script type="text/javascript">/*<![CDATA[*/ if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) { (function () { require(['istats-1'], function (istats) { istatsTrackingUrl = istats.getDefaultURL(); if (istats.isEnabled() && bbcFlagpoles_istats === 'ON') { sitestat(istatsTrackingUrl); } else { window.ns_pixelUrl = istatsTrackingUrl; /* used by Flash library to track */ } function sitestat(n) { var j = document, f = j.location, b = ""; if (j.cookie.indexOf("st_ux=") != -1) { var k = j.cookie.split(";"); var e = "st_ux", h = document.domain, a = "/"; if (typeof ns_ != "undefined" && typeof ns_.ux != "undefined") { e = ns_.ux.cName || e; h = ns_.ux.cDomain || h; a = ns_.ux.cPath || a } for (var g = 0, f = k.length; g < f; g++) { var m = k[g].indexOf("st_ux="); if (m != -1) { b = "&" + decodeURI(k[g].substring(m + 6)) } } bbccookies.set(e + "=; expires=" + new Date(new Date().getTime() - 60).toGMTString() + "; path=" + a + "; domain=" + h); } window.ns_pixelUrl = n;  } }); })(); } else { window.istats = {enabled: false}; } /*]]>*/</script> <!-- End iStats (UX-CMC) -->  
 <!--[if (gt IE 8) | (IEMobile)]><!--> <header id="orb-banner" role="banner"> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]> <![if (IE 8)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8"> <![endif]> <![if (IE 7)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7"> <![endif]> <![if (IE 6)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6"> <![endif]> <![endif]--> <div id="orb-header"  class="orb-nav-pri orb-nav-pri-white b-header--white--black orb-nav-empty"  > <div class="orb-nav-pri-container b-r b-g-p"> <div class="orb-nav-section orb-nav-blocks"> <a href="/"> <img  src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/img/bbc-blocks-dark.png" width="84" height="24" alt="BBC" /> </a> </div> <section> <div class="orb-skip-links"> <h2>Accessibility links</h2> <ul>  <li><a id="orb-accessibility-help" href="/accessibility/">Accessibility Help</a></li> </ul> </div> </section>  <div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus"> <div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"> <a id="idcta-link" href="https://www.bbc.com/account"> <span id="idcta-username">BBC iD</span> </a> </div>  <script type="text/javascript"> require(['idcta/statusbar'], function(statusbar) { new statusbar.Statusbar({"id":"idcta-statusbar","publiclyCacheable":true}); }); </script>

    <a id="notification-link" class="js-notification-link animated three" href="#">
        <span class="hidden-span">Notifications</span>
        <div class="notification-link--triangle"></div>
        <div class="notification-link--triangle"></div>
        <span id="not-num"></span>
    </a>
 </div>  <nav role="navigation" class="orb-nav"> <div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"> <h2>BBC navigation</h2> <ul>    <li  class="orb-nav-news orb-d"  > <a href="http://www.bbc.co.uk/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-shop orb-w"  > <a href="http://shop.bbc.com/">Shop</a> </li>    <li  class="orb-nav-earthdotcom orb-w"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-travel-dotcom orb-w"  > <a href="http://www.bbc.com/travel/">Travel</a> </li>    <li  class="orb-nav-capital orb-w"  > <a href="http://www.bbc.com/capital/">Capital</a> </li>    <li  class="orb-nav-iplayer orb-d"  > <a href="/iplayer/">iPlayer</a> </li>    <li  class="orb-nav-culture orb-w"  > <a href="http://www.bbc.com/culture/">Culture</a> </li>    <li  class="orb-nav-autos orb-w"  > <a href="http://www.bbc.com/autos/">Autos</a> </li>    <li  class="orb-nav-future orb-w"  > <a href="http://www.bbc.com/future/">Future</a> </li>    <li  class="orb-nav-tv"  > <a href="/tv/">TV</a> </li>    <li  class="orb-nav-radio"  > <a href="/radio/">Radio</a> </li>    <li  class="orb-nav-cbbc"  > <a href="/cbbc">CBBC</a> </li>    <li  class="orb-nav-cbeebies"  > <a href="/cbeebies">CBeebies</a> </li>    <li  class="orb-nav-food"  > <a href="/food/">Food</a> </li>    <li  > <a href="/iwonder">iWonder</a> </li>    <li  > <a href="/education">Bitesize</a> </li>    <li  class="orb-nav-travel orb-d"  > <a href="/travel/">Travel</a> </li>    <li  class="orb-nav-music"  > <a href="/music/">Music</a> </li>    <li  class="orb-nav-earth orb-d"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-arts"  > <a href="/arts/">Arts</a> </li>    <li  class="orb-nav-makeitdigital"  > <a href="/makeitdigital">Make It Digital</a> </li>    <li  > <a href="/taster">Taster</a> </li>    <li  class="orb-nav-nature orb-w"  > <a href="/nature/">Nature</a> </li>    <li  class="orb-nav-local"  > <a href="/local/">Local</a> </li>    <li id="orb-nav-more"><a href="#orb-footer" data-alt="More">Menu<span class="orb-icon orb-icon-arrow"></span></a></li> </ul> </div> </nav>   <div class="orb-nav-section orb-nav-search"> <a class="orb-search__button" href="http://search.bbc.co.uk/search" title="Search the BBC">Search</a>

<form class="b-f" id="orb-search-form" role="search" method="get"
      action="//search.bbc.co.uk/search" accept-charset="utf-8">
    <div>
        
        <label for="orb-search-q">Search the BBC</label>
            <input
                id="orb-search-q"
                type="text"
                autocomplete="off"
                autocorrect="off"
                autocapitalize="off"
                spellcheck="false"
                name="q"
                placeholder="Search"
            >
            <button id="orb-search-button" class="orb-search__button">Search the BBC</button>
            <input type="hidden" name="suggid" id="orb-search-suggid"/>
    </div>
</form>


 </div>  </div> <div id="orb-panels"  > <script type="text/template" id="orb-panel-template"><![CDATA[ <div id="orb-panel-<%= panelname %>" class="orb-panel" aria-labelledby="orb-nav-<%= panelname %>"> <div class="orb-panel-content b-g-p b-r"> <%= panelcontent %> </div> </div> ]]></script> </div> </div> </header> <!-- Styling hook for shared modules only --> <div id="orb-modules">             
        <div id="content-wrapper">
            <div id="wwfeatures-container">
                <!-- page start -->
                <div id="slideshow-gallery-page-container" class="slideshow-gallery-page-container">
                    <div id="version" class="">
                            <div class="topbar">
                                <div class="topbar-inner">
                                    <div class="topbar-lining">
                                            <a href="/travel" class="topbar-logo">Travel</a>
                            <div class="topbar-menu-desktop">
    <div class="topbar-menu " data-cs-module="navigation" >
        <ul class="topbar-menu-list" role="navigation" aria-label="">
                <li class="topbar-menu-list-item  first">
                    <a href="/travel" class="topbar-menu-link" data-cs-id="nav-0" 
data-cs-event="click" 


data-cs-element-name="Home" 







>
                            Home
    
                    </a>
                </li>
                <li class="topbar-menu-list-item ">
                    <a href="/travel/destinations" class="topbar-menu-link" data-cs-id="nav-1" 
data-cs-event="click" 


data-cs-element-name="Destinations" 







>
                            Destinations
    
                    </a>
                </li>
                <li class="topbar-menu-list-item ">
                    <a href="/travel/interests" class="topbar-menu-link" data-cs-id="nav-2" 
data-cs-event="click" 


data-cs-element-name="Interests" 







>
                            Interests
    
                    </a>
                </li>
                <li class="topbar-menu-list-item ">
                    <a href="/travel/video" class="topbar-menu-link" data-cs-id="nav-3" 
data-cs-event="click" 


data-cs-element-name="Videos" 







>
                            Videos
    
                    </a>
                </li>
                <li class="topbar-menu-list-item ">
                    <a href="/travel/columns" class="topbar-menu-link" data-cs-id="nav-4" 
data-cs-event="click" 


data-cs-element-name="Columns" 







>
                            Columns
    
                    </a>
                </li>
                <li class="topbar-menu-list-item ">
                    <a href="http://bbc.in/1JY27sX" class="topbar-menu-link" data-cs-id="nav-5" 
data-cs-event="click" 


data-cs-element-name="About us" 







>
                            About us
    
                    </a>
                </li>
                <li class="topbar-menu-list-item featured featured-1">
                    <a href="http://bbc.in/2gQlvDx" class="topbar-menu-link" data-cs-id="nav-6" 
data-cs-event="click" 


data-cs-element-name="50 Reasons to #LovetheWorld" 



data-cs-additional-data="NEW:" 



>
    
                            50 Reasons to #LovetheWorld
                    </a>
                </li>
        </ul>
    </div></div>        </div>
                                </div>
                            <div class="topbar-menu-mobile" data-topbar-menu-mobile>
    <a class="topbar-menu-toggle" role="navigation" aria-label="secondary" data-topbar-menu-toggle href="#menu-bottom">
        <span class="topbar-menu-toggle-text">Menu</span>
        <span class="topbar-menu-toggle-icon">
            <svg class="topbar-menu-toggle-icon-svg" viewBox="0 0 28 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <defs><rect id="rect" x="0" width="28" height="3"></rect></defs>
                <g fill="currentColor">
                    <use xlink:href="#rect" y="0" />
                    <use xlink:href="#rect" y="9" />
                    <use xlink:href="#rect" y="18" />
                </g>
            </svg>
        </span>
    </a>    <div data-topbar-menu-drop-down class="topbar-menu-mobile-panel">
        <div class="topbar-menu-mobile-wrapper">
            <div class="topbar-menu-mobile-lining">
                <div class="topbar-menu " data-cs-module="navigation" >
                    <ul class="topbar-menu-list" role="navigation" aria-label="">
                            <li class="topbar-menu-list-item  first">
                                <a href="/travel" class="topbar-menu-link" data-cs-id="nav-0" 
data-cs-event="click" 


data-cs-element-name="Home" 







>
                                        Home
                
                                </a>
                            </li>
                            <li class="topbar-menu-list-item ">
                                <a href="/travel/destinations" class="topbar-menu-link" data-cs-id="nav-1" 
data-cs-event="click" 


data-cs-element-name="Destinations" 







>
                                        Destinations
                
                                </a>
                            </li>
                            <li class="topbar-menu-list-item ">
                                <a href="/travel/interests" class="topbar-menu-link" data-cs-id="nav-2" 
data-cs-event="click" 


data-cs-element-name="Interests" 







>
                                        Interests
                
                                </a>
                            </li>
                            <li class="topbar-menu-list-item ">
                                <a href="/travel/video" class="topbar-menu-link" data-cs-id="nav-3" 
data-cs-event="click" 


data-cs-element-name="Videos" 







>
                                        Videos
                
                                </a>
                            </li>
                            <li class="topbar-menu-list-item ">
                                <a href="/travel/columns" class="topbar-menu-link" data-cs-id="nav-4" 
data-cs-event="click" 


data-cs-element-name="Columns" 







>
                                        Columns
                
                                </a>
                            </li>
                            <li class="topbar-menu-list-item ">
                                <a href="http://bbc.in/1JY27sX" class="topbar-menu-link" data-cs-id="nav-5" 
data-cs-event="click" 


data-cs-element-name="About us" 







>
                                        About us
                
                                </a>
                            </li>
                            <li class="topbar-menu-list-item featured featured-1">
                                <a href="http://bbc.in/2gQlvDx" class="topbar-menu-link" data-cs-id="nav-6" 
data-cs-event="click" 


data-cs-element-name="50 Reasons to #LovetheWorld" 



data-cs-additional-data="NEW:" 



>
                
                                        50 Reasons to #LovetheWorld
                                </a>
                            </li>
                    </ul>
                </div>            </div>
        </div>
    </div>
</div></div>                        <div id="page">
                            <div id="page-lining">
                                    <!-- content block start -->
        <div id="slideshow-gallery" class="sg-container">
                <div data-sg="main" class="sg-main">
                    <div class="sg-controls" data-sg="controls">
        <button class="sg-info-button gelicon--info" data-sg-info-button title="Toggle text">
        <span class="sg-info-button-text">Toggle slide info text</span>
    </button>    <button class="sg-slide-nav-button sg-slide-nav-button-prev gelicon gelicon--previous is-inactive" data-sg-prev>
        <span class="sg-slide-nav-button-text">Previous slide</span>
    </button>
    <button class="sg-slide-nav-button sg-slide-nav-button-next gelicon gelicon--next is-inactive" data-sg-next>
        <span class="sg-slide-nav-button-text">Next slide</span>
    </button>    <div id="slideshow-gallery-share-tools"><div class="share-tools share--expandable" data-share aria-labelledby="share-tools-title">
    <h2 id="share-tools-title" class="share-tools-title">Share</h2>
    <div class="share-tools-content" data-share-content>
        <div class="share-tools-content-wrapper">
            <span class="share-tools-control-close">
                <button class="share-tools-control-close-button" data-share-close>
                    <span class="share-tools-control-close-icon gelicon--no"></span>
                    <span class="share-tools-control-close-button-text">Close</span>
                </button>
            </span>            <ul class="share share--mobile share--expandable">
                <li class="share-item">
        <div class="share-item-lining">
            <a 
                class="share-button email"
                href="mailto:?subject=Shared from BBC:The%20mysterious%20masked%20women%20of%20Iran&amp;body=http%3A%2F%2Fwww.bbc.com%2Ftravel%2Fgallery%2F20170106-the-mysterious-masked-women-of-iran%3Focid%3Dww.social.link.email"
                data-share-destination="email"
                data-tracking-id="email"
                target="_blank">
                <span class="share-icon-wrapper share-icon-wrapper--social">
                    <span class="icon gelicon--mail"></span>
                </span>
                <span class="share-item-text">Share by Email</span>
            </a>
        </div>
    </li>    <li class="share-item">
        <div class="share-item-lining">
            <a 
                class="share-button facebook"
                href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.bbc.com%2Ftravel%2Fgallery%2F20170106-the-mysterious-masked-women-of-iran%3Focid%3Dww.social.link.facebook&amp;t=The%20mysterious%20masked%20women%20of%20Iran"
                data-share-destination="facebook"
                data-tracking-id="facebook"
                target="_blank">
                <span class="share-icon-wrapper share-icon-wrapper--social">
                    <span class="icon gelicon--facebook"></span>
                </span>
                <span class="share-item-text">Share on Facebook</span>
            </a>
        </div>
    </li>    <li class="share-item">
        <div class="share-item-lining">
            <a 
                class="share-button twitter"
                href="https://twitter.com/intent/tweet?text=The%20mysterious%20masked%20women%20of%20Iran&amp;url=http%3A%2F%2Fwww.bbc.com%2Ftravel%2Fgallery%2F20170106-the-mysterious-masked-women-of-iran%3Focid%3Dww.social.link.twitter&amp;via=BBC_Travel"
                data-share-destination="twitter"
                data-tracking-id="twitter"
                target="_blank">
                <span class="share-icon-wrapper share-icon-wrapper--social">
                    <span class="icon gelicon--twitter"></span>
                </span>
                <span class="share-item-text">Share on Twitter</span>
            </a>
        </div>
    </li>    <li class="share-item">
        <div class="share-item-lining">
            <a 
                class="share-button pinterest"
                href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bbc.com%2Ftravel%2Fgallery%2F20170106-the-mysterious-masked-women-of-iran%3Focid%3Dww.social.link.pinterest&amp;description=The%20mysterious%20masked%20women%20of%20Iran&amp;media=http%3A%2F%2Fichef.bbci.co.uk%2Fwwfeatures%2Fwm%2Flive%2F960_540%2Fimages%2Flive%2Fp0%2F4n%2Fl7%2Fp04nl7r4.jpg"
                data-share-destination="pinterest"
                data-tracking-id="pinterest"
                target="_blank">
                <span class="share-icon-wrapper share-icon-wrapper--social">
                    <span class="icon gelicon--pinterest"></span>
                </span>
                <span class="share-item-text">Share on Pinterest</span>
            </a>
        </div>
    </li>    <li class="share-item">
        <div class="share-item-lining">
            <a 
                class="share-button whatsapp"
                href="whatsapp://send?text=The%20mysterious%20masked%20women%20of%20Iran: http%3A%2F%2Fwww.bbc.com%2Ftravel%2Fgallery%2F20170106-the-mysterious-masked-women-of-iran%3Focid%3Dww.social.link.whatsapp"
                data-share-destination="whatsapp"
                data-tracking-id="whatsapp"
                target="_blank">
                <span class="share-icon-wrapper share-icon-wrapper--social">
                    <span class="icon gelicon--whatsapp"></span>
                </span>
                <span class="share-item-text">Share on WhatsApp</span>
            </a>
        </div>
    </li></ul>
            <ul class="share share--desktop share--expandable">
                <li class="share-item">
        <div class="share-item-lining">
            <a 
                class="share-button email"
                href="mailto:?subject=Shared from BBC:The%20mysterious%20masked%20women%20of%20Iran&amp;body=http%3A%2F%2Fwww.bbc.com%2Ftravel%2Fgallery%2F20170106-the-mysterious-masked-women-of-iran%3Focid%3Dww.social.link.email"
                data-share-destination="email"
                data-tracking-id="email"
                target="_blank">
                <span class="share-icon-wrapper share-icon-wrapper--social">
                    <span class="icon gelicon--mail"></span>
                </span>
                <span class="share-item-text">Share by Email</span>
            </a>
        </div>
    </li>    <li class="share-item">
        <div class="share-item-lining">
            <a 
                class="share-button facebook"
                href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.bbc.com%2Ftravel%2Fgallery%2F20170106-the-mysterious-masked-women-of-iran%3Focid%3Dww.social.link.facebook&amp;t=The%20mysterious%20masked%20women%20of%20Iran"
                data-share-destination="facebook"
                data-tracking-id="facebook"
                target="_blank">
                <span class="share-icon-wrapper share-icon-wrapper--social">
                    <span class="icon gelicon--facebook"></span>
                </span>
                <span class="share-item-text">Share on Facebook</span>
            </a>
        </div>
    </li>    <li class="share-item">
        <div class="share-item-lining">
            <a 
                class="share-button twitter"
                href="https://twitter.com/intent/tweet?text=The%20mysterious%20masked%20women%20of%20Iran&amp;url=http%3A%2F%2Fwww.bbc.com%2Ftravel%2Fgallery%2F20170106-the-mysterious-masked-women-of-iran%3Focid%3Dww.social.link.twitter&amp;via=BBC_Travel"
                data-share-destination="twitter"
                data-tracking-id="twitter"
                target="_blank">
                <span class="share-icon-wrapper share-icon-wrapper--social">
                    <span class="icon gelicon--twitter"></span>
                </span>
                <span class="share-item-text">Share on Twitter</span>
            </a>
        </div>
    </li>    <li class="share-item">
        <div class="share-item-lining">
            <a 
                class="share-button pinterest"
                href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bbc.com%2Ftravel%2Fgallery%2F20170106-the-mysterious-masked-women-of-iran%3Focid%3Dww.social.link.pinterest&amp;description=The%20mysterious%20masked%20women%20of%20Iran&amp;media=http%3A%2F%2Fichef.bbci.co.uk%2Fwwfeatures%2Fwm%2Flive%2F960_540%2Fimages%2Flive%2Fp0%2F4n%2Fl7%2Fp04nl7r4.jpg"
                data-share-destination="pinterest"
                data-tracking-id="pinterest"
                target="_blank">
                <span class="share-icon-wrapper share-icon-wrapper--social">
                    <span class="icon gelicon--pinterest"></span>
                </span>
                <span class="share-item-text">Share on Pinterest</span>
            </a>
        </div>
    </li>    <li class="share-item">
        <div class="share-item-lining">
            <a 
                class="share-button reddit"
                href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.bbc.com%2Ftravel%2Fgallery%2F20170106-the-mysterious-masked-women-of-iran%3Focid%3Dww.social.link.reddit&amp;title=The%20mysterious%20masked%20women%20of%20Iran"
                data-share-destination="reddit"
                data-tracking-id="reddit"
                target="_blank">
                <span class="share-icon-wrapper share-icon-wrapper--social">
                    <span class="icon gelicon--reddit"></span>
                </span>
                <span class="share-item-text">Share on Reddit</span>
            </a>
        </div>
    </li></ul>        </div>
    </div>
    <div class="share-tools-controls" data-share-controls>
        <button class="share-tools-control" title="Toggle Share" data-share-toggle>
            <span class="share-tools-control-label">Share</span>
            <span class="share-tools-control-share gelicon--share"></span>

            <span class="share-tools-control-toggle">
                <span class="share-tools-control-toggle-icon"></span>
            </span>
        </button>
    </div>
</div></div>
        <span role="progressbar" class="sg-progress" data-sg-progress id="slide-info">
        <span class="visually-hidden">Slide</span>
        <span data-sg-progress-index></span>
        <span class="visually-hidden">of</span>
        <span class="sg-progress-total" data-sg-progress-total></span>
    </span></div>    <div class="sg-start-overlay" data-sg-start-overlay>
        <div class="sg-start-overlay-loader">
            <div class="sg-spinner">
            <svg class="sg-spinner-svg" xmlns="http://www.w3.org/2000/svg">
                <circle stroke-width="12%" r="44%" cx="50%" cy="50%" class="sg-spinner-svg-circle" />
            </svg>
        </div>        <span class="sg-start-overlay-loader-text">Loading gallery...</span>
        </div>
    </div>    <div class="sg-transition-overlay" data-sg-transition-overlay>
        <div class="sg-transition-overlay-loader">
            <div class="sg-spinner">
            <svg class="sg-spinner-svg" xmlns="http://www.w3.org/2000/svg">
                <circle stroke-width="12%" r="44%" cx="50%" cy="50%" class="sg-spinner-svg-circle" />
            </svg>
        </div>    </div>
    </div>    <div class="sg-splash" data-sg-slide data-sg-full-height>

        <div class="sg-splash-inner" data-sg-full-height>

            <div data-sg-slide-text class="sg-splash-content">

                <div class="sg-splash-content-inner">
                    <div data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l7/p04nl7r4.jpg" class="sg-splash-background" data-background data-background-splash data-lazy-load="true" data-fixed-width-format=""></div>
    
                    <div class="page-component-wrapper">
                        <div class="sg-splash-wrapper" data-sg-slide-contents>
                            <div class="sg-splash-primary">

                            <div class="sg-splash-column-lining">

                                    <h1 class="sg-splash-title">The mysterious masked women of Iran</h1>
                        
                                <div class="sg-splash-attribution">
                                        <span class="sg-splash-author">By Rodolfo Contreras</span>
                                        <span class="sg-splash-date">10 January 2017</span>
                                </div>

                                    <p class="sg-splash-intro">The face mask worn by many Bandari women is probably the most striking of all their unusual attire.</p>
                        
                                <button class="sg-splash-start" data-sg-start aria-labelledby="splash-start-label">
            <span class="sg-splash-start-label" id="splash-start-label">Start the gallery</span>
            <span class="sg-splash-start-icon gelicon gelicon--next"></span>
        </button>        <span class="sg-splash-scroll">
            <span class="sg-splash-scroll-text">Scroll to view the gallery</span>
            <span class="sg-splash-scroll-icon gelicon gelicon--down"></span>
        </span>
                            </div>

                        </div>                        <div class="sg-splash-secondary">
                            <div class="sg-splash-column-lining">
                                <div class="sg-splash-secondary-content">
                                    <div class="sg-ad-slot sg-ad-slot--splash-desktop sg-ad-slot--desktop">
                                                <div class="mpu-wrapper">
            <div id="bbccom_mpu_4"
         class="bbccom_slot" aria-hidden="true">
        <div class="bbccom_advert">
            <script type="text/javascript">
                /*<![CDATA[*/
                    if (window.bbcdotcom && bbcdotcom.slotAsync) {
                        bbcdotcom.slotAsync('mpu', [4]);
                    }
                /*]]>*/
            </script>
        </div>
    </div>
    </div>            </div>
                                </div>
                            </div>
                        </div>                    </div>
                    </div>
                </div>

                <div class="sg-splash-footer" data-sg-slide-contents>
                </div>

            </div>

        </div>

        <div class="sg-ad-slot sg-ad-slot--mobile sg-ad-slot--interstitial-mobile">
                    <div class="mpu-wrapper">
            <div id="bbccom_mpu_1_2_3"
         class="bbccom_slot" aria-hidden="true">
        <div class="bbccom_advert">
            <script type="text/javascript">
                /*<![CDATA[*/
                    if (window.bbcdotcom && bbcdotcom.slotAsync) {
                        bbcdotcom.slotAsync('mpu', [1,2,3]);
                    }
                /*]]>*/
            </script>
        </div>
    </div>
    </div>    </div>
    </div>    <div class="sg-slides">
            <div
                class="sg-slides-item"
                data-sg-slide
                data-sg-content-slide
                data-sg-slide-text-color="black"
                data-sg-slide-type="text-right"
                aria-labelledby="slide-info slide-label-1">
                <div class="sg-slide sg-slide-text-right sg-slide-black" data-sg-full-height data-sg-info-content>
                            <div class="sg-slide-inline-image  " data-sg="inline-image">
        <div class="sg-slide-inline-image-wrapper">
            <div class="sg-slide-inline-image-responsive-box responsive-box  responsive-box--landscape">
                <div class="responsive-box__content">
                    <img data-fixed-width-format=""
                     width="130"
                     height="73"
                     title="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     alt="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     class="responsive-box__content__inner"
                     data-caption=""
                     data-caption-title=""
                     data-lazy-load="true"
                     data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l7/p04nl7s9.jpg"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
                     data-landscape
                />            </div>
            </div>
        </div>
        </div>    <div class="sg-slide-background-wrapper">
        <div class="sg-slide-background  sg-slide-background-landscape" data-sg-full-height>
            <div data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l7/p04nl7s9.jpg" class="sg-slide-background-image" data-fixed-width-format="" data-lazy-load="true" data-background data-landscape></div>
                </div>
    </div>
                    <div class="sg-slide-content-wrap">
                        <div class="sg-slide-content-wrap-inner" data-sg-full-height>
                            <div class="sg-slide-content sg-slide-sidebar-content" data-sg-slide-text>
                                <div class="sg-slide-inner sg-slide-sidebar-inner">
                                    <div class="sg-slide-inner-lining sg-slide-sidebar-inner-lining">
                                        <h2 class="sg-slide-sidebar-title" id="slide-label-1">A jumble of cultures</h2>
                                        <p class="Normal1">The people in Hormozagan province on Iran&rsquo;s southern coast are known as <em>Bandari</em> (Port People). Once an important stop on the Spice Route, the area has been a centre for trading since around BC2000, resulting in a jumble of ethnicities and cultures, including African, Arab, Indian and Persian. Most locals wear different attire from other provinces of Iran, with women often sporting colourful dresses instead of the typical black chador, and men in Arab-style clothing. But the <em>boregheh</em> (masks) worn by many Bandari women, both Sunni and Shia, are probably the most striking of all.&nbsp;</p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>            </div>
            </div>
            <div
                class="sg-slides-item"
                data-sg-slide
                data-sg-content-slide
                data-sg-slide-text-color="white"
                data-sg-slide-type="image-only"
                aria-labelledby="slide-info slide-label-2">
                <div class="sg-slide sg-slide-image-only sg-slide-white" data-sg-full-height data-sg-info-content>
                            <div class="sg-slide-inline-image  " data-sg="inline-image">
        <div class="sg-slide-inline-image-wrapper">
            <div class="sg-slide-inline-image-responsive-box responsive-box  responsive-box--landscape">
                <div class="responsive-box__content">
                    <img data-fixed-width-format=""
                     width="130"
                     height="73"
                     title="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     alt="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     class="responsive-box__content__inner"
                     data-caption=""
                     data-caption-title=""
                     data-lazy-load="true"
                     data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/lf/p04nlfff.jpg"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
                     data-landscape
                />            </div>
            </div>
        </div>
        </div>    <div class="sg-slide-background-wrapper">
        <div class="sg-slide-background  sg-slide-background-landscape" data-sg-full-height>
            <div data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/lf/p04nlfff.jpg" class="sg-slide-background-image" data-fixed-width-format="" data-lazy-load="true" data-background data-landscape></div>
                </div>
    </div>            </div>
            </div>
            <div
                class="sg-slides-item"
                data-sg-slide
                data-sg-content-slide
                data-sg-slide-text-color="black"
                data-sg-slide-type="text-right"
                aria-labelledby="slide-info slide-label-3">
                <div class="sg-slide sg-slide-text-right sg-slide-black" data-sg-full-height data-sg-info-content>
                            <div class="sg-slide-inline-image  " data-sg="inline-image">
        <div class="sg-slide-inline-image-wrapper">
            <div class="sg-slide-inline-image-responsive-box responsive-box  responsive-box--landscape">
                <div class="responsive-box__content">
                    <img data-fixed-width-format=""
                     width="130"
                     height="73"
                     title="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     alt="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     class="responsive-box__content__inner"
                     data-caption=""
                     data-caption-title=""
                     data-lazy-load="true"
                     data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l7/p04nl7vl.jpg"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
                     data-landscape
                />            </div>
            </div>
        </div>
        </div>    <div class="sg-slide-background-wrapper">
        <div class="sg-slide-background  sg-slide-background-landscape" data-sg-full-height>
            <div data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l7/p04nl7vl.jpg" class="sg-slide-background-image" data-fixed-width-format="" data-lazy-load="true" data-background data-landscape></div>
                </div>
    </div>
                    <div class="sg-slide-content-wrap">
                        <div class="sg-slide-content-wrap-inner" data-sg-full-height>
                            <div class="sg-slide-content sg-slide-sidebar-content" data-sg-slide-text>
                                <div class="sg-slide-inner sg-slide-sidebar-inner">
                                    <div class="sg-slide-inner-lining sg-slide-sidebar-inner-lining">
                                        <h2 class="sg-slide-sidebar-title" id="slide-label-3">An ancient tradition</h2>
                                        <p class="Normal1">Bandari women have been wearing masks for centuries. The roots of the tradition are unknown, although some say that it started during Portuguese rule, when women were trying to avoid recognition by slave masters looking for pretty girls.</p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>            </div>
            </div>
            <div
                class="sg-slides-item"
                data-sg-slide
                data-sg-content-slide
                data-sg-slide-text-color="white"
                data-sg-slide-type="image-only"
                aria-labelledby="slide-info slide-label-4">
                <div class="sg-slide sg-slide-image-only sg-slide-white" data-sg-full-height data-sg-info-content>
                            <div class="sg-slide-inline-image  " data-sg="inline-image">
        <div class="sg-slide-inline-image-wrapper">
            <div class="sg-slide-inline-image-responsive-box responsive-box  responsive-box--landscape">
                <div class="responsive-box__content">
                    <img data-fixed-width-format=""
                     width="130"
                     height="73"
                     title="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     alt="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     class="responsive-box__content__inner"
                     data-caption=""
                     data-caption-title=""
                     data-lazy-load="true"
                     data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l8/p04nl8gs.jpg"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
                     data-landscape
                />            </div>
            </div>
        </div>
        </div>    <div class="sg-slide-background-wrapper">
        <div class="sg-slide-background  sg-slide-background-landscape" data-sg-full-height>
            <div data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l8/p04nl8gs.jpg" class="sg-slide-background-image" data-fixed-width-format="" data-lazy-load="true" data-background data-landscape></div>
                </div>
    </div>            </div>
            </div>
            <div
                class="sg-slides-item"
                data-sg-slide
                data-sg-content-slide
                data-sg-slide-text-color="black"
                data-sg-slide-type="text-right"
                aria-labelledby="slide-info slide-label-5">
                <div class="sg-slide sg-slide-text-right sg-slide-black" data-sg-full-height data-sg-info-content>
                            <div class="sg-slide-inline-image  " data-sg="inline-image">
        <div class="sg-slide-inline-image-wrapper">
            <div class="sg-slide-inline-image-responsive-box responsive-box  responsive-box--landscape">
                <div class="responsive-box__content">
                    <img data-fixed-width-format=""
                     width="130"
                     height="73"
                     title="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     alt="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     class="responsive-box__content__inner"
                     data-caption=""
                     data-caption-title=""
                     data-lazy-load="true"
                     data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l8/p04nl8d7.jpg"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
                     data-landscape
                />            </div>
            </div>
        </div>
        </div>    <div class="sg-slide-background-wrapper">
        <div class="sg-slide-background  sg-slide-background-landscape" data-sg-full-height>
            <div data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l8/p04nl8d7.jpg" class="sg-slide-background-image" data-fixed-width-format="" data-lazy-load="true" data-background data-landscape></div>
                </div>
    </div>
                    <div class="sg-slide-content-wrap">
                        <div class="sg-slide-content-wrap-inner" data-sg-full-height>
                            <div class="sg-slide-content sg-slide-sidebar-content" data-sg-slide-text>
                                <div class="sg-slide-inner sg-slide-sidebar-inner">
                                    <div class="sg-slide-inner-lining sg-slide-sidebar-inner-lining">
                                        <h2 class="sg-slide-sidebar-title" id="slide-label-5">Hot Gulf summers</h2>
                                        <p class="Normal1">As well as being part of their religion and culture, the masks also protect the eyes and skin from the sun, which can be very strong in the Persian Gulf. In fact, similar masks can be found around the region, in Oman, Kuwait and other parts of Arabian Peninsula.</p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>            </div>
            </div>
            <div
                class="sg-slides-item"
                data-sg-slide
                data-sg-content-slide
                data-sg-slide-text-color="black"
                data-sg-slide-type="text-right"
                aria-labelledby="slide-info slide-label-6">
                <div class="sg-slide sg-slide-text-right sg-slide-black" data-sg-full-height data-sg-info-content>
                            <div class="sg-slide-inline-image  " data-sg="inline-image">
        <div class="sg-slide-inline-image-wrapper">
            <div class="sg-slide-inline-image-responsive-box responsive-box  responsive-box--landscape">
                <div class="responsive-box__content">
                    <img data-fixed-width-format=""
                     width="130"
                     height="73"
                     title="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     alt="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     class="responsive-box__content__inner"
                     data-caption=""
                     data-caption-title=""
                     data-lazy-load="true"
                     data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l8/p04nl88y.jpg"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
                     data-landscape
                />            </div>
            </div>
        </div>
        </div>    <div class="sg-slide-background-wrapper">
        <div class="sg-slide-background  sg-slide-background-landscape" data-sg-full-height>
            <div data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l8/p04nl88y.jpg" class="sg-slide-background-image" data-fixed-width-format="" data-lazy-load="true" data-background data-landscape></div>
                </div>
    </div>
                    <div class="sg-slide-content-wrap">
                        <div class="sg-slide-content-wrap-inner" data-sg-full-height>
                            <div class="sg-slide-content sg-slide-sidebar-content" data-sg-slide-text>
                                <div class="sg-slide-inner sg-slide-sidebar-inner">
                                    <div class="sg-slide-inner-lining sg-slide-sidebar-inner-lining">
                                        <h2 class="sg-slide-sidebar-title" id="slide-label-6">A myriad designs</h2>
                                        <p class="Normal1">Many kinds of masks can be seen across the province. Some cover nearly the whole face, while others are smaller and reveal more of the eye area. Some are made of leather, while others are heavily embroidered fabric. All of them at least partly cover the forehead and nose, and a veil is often used to cover the mouth as well as the head. Local people can recognize the village, status or origins of a woman by the shape and colour of the mask she wears.</p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>            </div>
            </div>
            <div
                class="sg-slides-item"
                data-sg-slide
                data-sg-content-slide
                data-sg-slide-text-color="white"
                data-sg-slide-type="image-only"
                aria-labelledby="slide-info slide-label-7">
                <div class="sg-slide sg-slide-image-only sg-slide-white" data-sg-full-height data-sg-info-content>
                            <div class="sg-slide-inline-image  " data-sg="inline-image">
        <div class="sg-slide-inline-image-wrapper">
            <div class="sg-slide-inline-image-responsive-box responsive-box  responsive-box--landscape">
                <div class="responsive-box__content">
                    <img data-fixed-width-format=""
                     width="130"
                     height="73"
                     title="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     alt="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     class="responsive-box__content__inner"
                     data-caption=""
                     data-caption-title=""
                     data-lazy-load="true"
                     data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l7/p04nl7r4.jpg"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
                     data-landscape
                />            </div>
            </div>
        </div>
        </div>    <div class="sg-slide-background-wrapper">
        <div class="sg-slide-background  sg-slide-background-landscape" data-sg-full-height>
            <div data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l7/p04nl7r4.jpg" class="sg-slide-background-image" data-fixed-width-format="" data-lazy-load="true" data-background data-landscape></div>
                </div>
    </div>            </div>
            </div>
            <div
                class="sg-slides-item"
                data-sg-slide
                data-sg-content-slide
                data-sg-slide-text-color="black"
                data-sg-slide-type="text-left"
                aria-labelledby="slide-info slide-label-8">
                <div class="sg-slide sg-slide-text-left sg-slide-black" data-sg-full-height data-sg-info-content>
                            <div class="sg-slide-inline-image  " data-sg="inline-image">
        <div class="sg-slide-inline-image-wrapper">
            <div class="sg-slide-inline-image-responsive-box responsive-box  responsive-box--landscape">
                <div class="responsive-box__content">
                    <img data-fixed-width-format=""
                     width="130"
                     height="73"
                     title="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     alt="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     class="responsive-box__content__inner"
                     data-caption=""
                     data-caption-title=""
                     data-lazy-load="true"
                     data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l8/p04nl834.jpg"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
                     data-landscape
                />            </div>
            </div>
        </div>
        </div>    <div class="sg-slide-background-wrapper">
        <div class="sg-slide-background  sg-slide-background-landscape" data-sg-full-height>
            <div data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l8/p04nl834.jpg" class="sg-slide-background-image" data-fixed-width-format="" data-lazy-load="true" data-background data-landscape></div>
                </div>
    </div>
                    <div class="sg-slide-content-wrap">
                        <div class="sg-slide-content-wrap-inner" data-sg-full-height>
                            <div class="sg-slide-content sg-slide-sidebar-content" data-sg-slide-text>
                                <div class="sg-slide-inner sg-slide-sidebar-inner">
                                    <div class="sg-slide-inner-lining sg-slide-sidebar-inner-lining">
                                        <h2 class="sg-slide-sidebar-title" id="slide-label-8">A mask for a war</h2>
                                        <p class="Normal1">This striking moustache-shaped mask, mainly worn by women in the villages on Qeshm Island, is said to have been designed centuries ago to make local women look tougher and more severe. The island&rsquo;s strategic position made it very susceptible to invasion; when enemies saw the masked figures, they thought they were male soldiers.&nbsp;</p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>            </div>
            </div>
            <div
                class="sg-slides-item"
                data-sg-slide
                data-sg-content-slide
                data-sg-slide-text-color="white"
                data-sg-slide-type="image-only"
                aria-labelledby="slide-info slide-label-9">
                <div class="sg-slide sg-slide-image-only sg-slide-white" data-sg-full-height data-sg-info-content>
                            <div class="sg-slide-inline-image  " data-sg="inline-image">
        <div class="sg-slide-inline-image-wrapper">
            <div class="sg-slide-inline-image-responsive-box responsive-box  responsive-box--landscape">
                <div class="responsive-box__content">
                    <img data-fixed-width-format=""
                     width="130"
                     height="73"
                     title="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     alt="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     class="responsive-box__content__inner"
                     data-caption=""
                     data-caption-title=""
                     data-lazy-load="true"
                     data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l8/p04nl85s.jpg"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
                     data-landscape
                />            </div>
            </div>
        </div>
        </div>    <div class="sg-slide-background-wrapper">
        <div class="sg-slide-background  sg-slide-background-landscape" data-sg-full-height>
            <div data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l8/p04nl85s.jpg" class="sg-slide-background-image" data-fixed-width-format="" data-lazy-load="true" data-background data-landscape></div>
                </div>
    </div>            </div>
            </div>
            <div
                class="sg-slides-item"
                data-sg-slide
                data-sg-content-slide
                data-sg-slide-text-color="white"
                data-sg-slide-type="overlay-bottom-left"
                aria-labelledby="slide-info slide-label-10">
                <div class="sg-slide sg-slide-overlay-bottom-left sg-slide-white" data-sg-full-height data-sg-info-content>
                            <div class="sg-slide-inline-image  " data-sg="inline-image">
        <div class="sg-slide-inline-image-wrapper">
            <div class="sg-slide-inline-image-responsive-box responsive-box  responsive-box--landscape">
                <div class="responsive-box__content">
                    <img data-fixed-width-format=""
                     width="130"
                     height="73"
                     title="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     alt="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     class="responsive-box__content__inner"
                     data-caption=""
                     data-caption-title=""
                     data-lazy-load="true"
                     data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l8/p04nl8j3.jpg"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
                     data-landscape
                />            </div>
            </div>
        </div>
        </div>    <div class="sg-slide-background-wrapper">
        <div class="sg-slide-background  sg-slide-background-landscape" data-sg-full-height>
            <div data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l8/p04nl8j3.jpg" class="sg-slide-background-image" data-fixed-width-format="" data-lazy-load="true" data-background data-landscape></div>
                </div>
    </div>
                    <div class="sg-slide-content-wrap  sg-slide-overlay-content-wrap" data-sg-slide-text>
                        <div class="sg-slide-content clearfix" data-sg-slide-contents>
                            <div class="sg-slide-inner sg-slide-overlay-content">
                                <div class="sg-slide-inner-lining">
                                    <div class="sg-slide-overlay-content-holder" id="slide-label-10">
                                        <p class="Normal1">More and more young women are abandoning the tradition, choosing to wear only a veil.</p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>            </div>
            </div>
            <div
                class="sg-slides-item"
                data-sg-slide
                data-sg-content-slide
                data-sg-slide-text-color="black"
                data-sg-slide-type="text-right"
                aria-labelledby="slide-info slide-label-11">
                <div class="sg-slide sg-slide-text-right sg-slide-black" data-sg-full-height data-sg-info-content>
                            <div class="sg-slide-inline-image  " data-sg="inline-image">
        <div class="sg-slide-inline-image-wrapper">
            <div class="sg-slide-inline-image-responsive-box responsive-box  responsive-box--landscape">
                <div class="responsive-box__content">
                    <img data-fixed-width-format=""
                     width="130"
                     height="73"
                     title="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     alt="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     class="responsive-box__content__inner"
                     data-caption=""
                     data-caption-title=""
                     data-lazy-load="true"
                     data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l8/p04nl81c.jpg"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
                     data-landscape
                />            </div>
            </div>
        </div>
        </div>    <div class="sg-slide-background-wrapper">
        <div class="sg-slide-background  sg-slide-background-landscape" data-sg-full-height>
            <div data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l8/p04nl81c.jpg" class="sg-slide-background-image" data-fixed-width-format="" data-lazy-load="true" data-background data-landscape></div>
                </div>
    </div>
                    <div class="sg-slide-content-wrap">
                        <div class="sg-slide-content-wrap-inner" data-sg-full-height>
                            <div class="sg-slide-content sg-slide-sidebar-content" data-sg-slide-text>
                                <div class="sg-slide-inner sg-slide-sidebar-inner">
                                    <div class="sg-slide-inner-lining sg-slide-sidebar-inner-lining">
                                        <h2 class="sg-slide-sidebar-title" id="slide-label-11">Old habits die hard</h2>
                                        <p class="Normal1">But although this young woman doesn&rsquo;t usually wear a mask, when I asked to photograph her without it, she refused. In this conservative culture, women should not talk to strangers, especially men &ndash; and doing so without her face covered clearly felt even more inappropriate.</p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>            </div>
            </div>
            <div
                class="sg-slides-item"
                data-sg-slide
                data-sg-content-slide
                data-sg-slide-text-color="black"
                data-sg-slide-type="text-right"
                aria-labelledby="slide-info slide-label-12">
                <div class="sg-slide sg-slide-text-right sg-slide-black" data-sg-full-height data-sg-info-content>
                            <div class="sg-slide-inline-image  " data-sg="inline-image">
        <div class="sg-slide-inline-image-wrapper">
            <div class="sg-slide-inline-image-responsive-box responsive-box  responsive-box--landscape">
                <div class="responsive-box__content">
                    <img data-fixed-width-format=""
                     width="130"
                     height="73"
                     title="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     alt="Bandari, Iran, women, tradition, culture (Credit: Credit: Rodolfo Contreras)"
                     class="responsive-box__content__inner"
                     data-caption=""
                     data-caption-title=""
                     data-lazy-load="true"
                     data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l7/p04nl7zj.jpg"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
                     data-landscape
                />            </div>
            </div>
        </div>
        </div>    <div class="sg-slide-background-wrapper">
        <div class="sg-slide-background  sg-slide-background-landscape" data-sg-full-height>
            <div data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4n/l7/p04nl7zj.jpg" class="sg-slide-background-image" data-fixed-width-format="" data-lazy-load="true" data-background data-landscape></div>
                </div>
    </div>
                    <div class="sg-slide-content-wrap">
                        <div class="sg-slide-content-wrap-inner" data-sg-full-height>
                            <div class="sg-slide-content sg-slide-sidebar-content" data-sg-slide-text>
                                <div class="sg-slide-inner sg-slide-sidebar-inner">
                                    <div class="sg-slide-inner-lining sg-slide-sidebar-inner-lining">
                                        <h2 class="sg-slide-sidebar-title" id="slide-label-12">Life behind the mask</h2>
                                        <p class="Normal1">Due to the mysterious mask, the Bandari community is reputed to be closed and inaccessible. However, after just a few days in the area, I found that many women were happy to pose for pictures and willingly share their unique culture and way of life.&nbsp;</p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>            </div>
            </div>
    </div>    <div class="sg-end-slate" data-sg-slide data-sg-end-slate>
        <div data-sg-slide-contents class="clearfix  sg-end-slate-inner" data-sg-slide-text>
            <div class="sg-related-galleries">
            <div class="sg-related-galleries-wrapper">
                <h2 class="sg-related-galleries-heading">More amazing galleries</h2>
                <div class="sg-related-galleries-content">
                    <div class="sg-related-galleries-ad-slot">
                            <div class="sg-ad-slot sg-ad-slot--end-slate">
                        <div data-sg-end-slate-mpu>
                                <div class="mpu-wrapper">
        <div 
        data-bbccom-advert-deferred 
        data-bbccom-advert-id="mpu_bottom"
        data-bbccom-advert-groups="1_2_3_4"></div></div>    </div>
                    </div>            </div>
                        <div class="sg-related-galleries-promo-group sg-related-galleries-promo-group--ads-enabled sg-related-galleries-promo-group-1">
                        <div class="promo-unit-wrapper">
                            <article>
                             <div class="promo-unit sg-related-gallery-promo">
                 <div class="promo-unit-lining">
                         <div
                    data-brand="travel"
                    class="promo-unit-layout-standard sg-related-gallery-promo">
                <div class="promo-unit-image">
                    <div class="promo-unit-image-lining">
            <a class="responsive-image-wrapper " href="/travel/gallery/20160907-the-widows-who-cant-return-home" title="View " data-cs-id="1" 
data-cs-event="click" 


data-cs-element-name="The widows who can’t return home" 


data-cs-total-element-count="1" 




>
    <img data-fixed-width-format=""
         width="130"
         height="73"
         title="Hindu women, widow, Vrindavan, India, Holi (Credit: Credit: Pascal Mannaerts)"
         alt="Hindu women, widow, Vrindavan, India, Holi (Credit: Credit: Pascal Mannaerts)"
         class="responsive-box__content__inner"
         data-caption=""
         data-caption-title=""
         data-lazy-load="true"
         data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/47/4x/p0474xnf.jpg"
         src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-landscape
    />        <span id="" class="icon-wrapper gel-icon-wrapper icon-wrapper-image">
        <i aria-hidden="true" class="gelicon gelicon--image"></i>
    </span>
<div class="pointer"></div></a>
        </div>
                    <div class="promo-unit-overlay"></div>
                </div>
                <div class="promo-unit-copy">
                    <div class="promo-unit-copy-lining">
                        <div class="promo-unit-header promo-unit-header-with-context">
                                                <a href="/travel/gallery/20160907-the-widows-who-cant-return-home" data-cs-id="1" 
data-cs-event="click" 


data-cs-element-name="The widows who can’t return home" 


data-cs-total-element-count="1" 




>
                                <h3 class="promo-unit-title">The widows who can’t return home</h3>
                            </a>
                        </div>
                            <p class="promo-unit-summary">Rejected by their communities and their loved ones, they have little choice left</p>
                            <ul class="link-box-list sg-related-gallery-promo">
                    <li class="link-box-list-item">
                            <a id="wwtravel/destination/asia/india"
                    href="/travel/asia/india" data-cs-id="1" 
data-cs-event="click" 


data-cs-element-name="The widows who can’t return home" 


data-cs-total-element-count="1" 




>
                <div class="link-box " >
        <span class="link-text">India</span>
        <div class="pointer"></div>
    </div></a>    </li>
                </ul>        </div>
                </div>
            </div>    </div>
             </div>            </article>
                        </div>
                </div>                <div class="sg-related-galleries-promo-group sg-related-galleries-promo-group--ads-enabled sg-related-galleries-promo-group-2">
                        <div class="promo-unit-wrapper">
                            <article>
                             <div class="promo-unit sg-related-gallery-promo">
                 <div class="promo-unit-lining">
                         <div
                    data-brand="travel"
                    class="promo-unit-layout-standard sg-related-gallery-promo">
                <div class="promo-unit-image">
                    <div class="promo-unit-image-lining">
            <a class="responsive-image-wrapper " href="/travel/gallery/20161216-myanmars-tattooed-chin-women" title="View " data-cs-id="1" 
data-cs-event="click" 


data-cs-element-name="A remarkable mark of beauty" 


data-cs-total-element-count="3" 




>
    <img data-fixed-width-format=""
         width="130"
         height="73"
         title="Myanmar, chin people (Credit: Credit: Dave Stamboulis)"
         alt="Myanmar, chin people (Credit: Credit: Dave Stamboulis)"
         class="responsive-box__content__inner"
         data-caption=""
         data-caption-title=""
         data-lazy-load="true"
         data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4l/p2/p04lp2cz.jpg"
         src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-landscape
    />        <span id="" class="icon-wrapper gel-icon-wrapper icon-wrapper-image">
        <i aria-hidden="true" class="gelicon gelicon--image"></i>
    </span>
<div class="pointer"></div></a>
        </div>
                    <div class="promo-unit-overlay"></div>
                </div>
                <div class="promo-unit-copy">
                    <div class="promo-unit-copy-lining">
                        <div class="promo-unit-header promo-unit-header-with-context">
                                                <a href="/travel/gallery/20161216-myanmars-tattooed-chin-women" data-cs-id="1" 
data-cs-event="click" 


data-cs-element-name="A remarkable mark of beauty" 


data-cs-total-element-count="3" 




>
                                <h3 class="promo-unit-title">A remarkable mark of beauty</h3>
                            </a>
                        </div>
                            <p class="promo-unit-summary">These women are the last generation to all bear facial tattoos</p>
                            <ul class="link-box-list sg-related-gallery-promo">
                    <li class="link-box-list-item">
                            <a id="wwtravel/destination/asia/burma"
                    href="/travel/asia/burma" data-cs-id="1" 
data-cs-event="click" 


data-cs-element-name="A remarkable mark of beauty" 


data-cs-total-element-count="3" 




>
                <div class="link-box " >
        <span class="link-text">Burma</span>
        <div class="pointer"></div>
    </div></a>    </li>
                </ul>        </div>
                </div>
            </div>    </div>
             </div>            </article>
                        </div>
                        <div class="promo-unit-wrapper">
                            <article>
                             <div class="promo-unit sg-related-gallery-promo">
                 <div class="promo-unit-lining">
                         <div
                    data-brand="travel"
                    class="promo-unit-layout-standard sg-related-gallery-promo">
                <div class="promo-unit-image">
                    <div class="promo-unit-image-lining">
            <a class="responsive-image-wrapper " href="/travel/gallery/20161122-50-reason-to-lovetheworld--2016-edition" title="View " data-cs-id="2" 
data-cs-event="click" 


data-cs-element-name="50 Reasons to love the world" 


data-cs-total-element-count="3" 




>
    <img data-fixed-width-format=""
         width="130"
         height="73"
         title="hot air balloon (Credit: Credit: Régis Beaudouin/EyeEm/Getty)"
         alt="hot air balloon (Credit: Credit: Régis Beaudouin/EyeEm/Getty)"
         class="responsive-box__content__inner"
         data-caption=""
         data-caption-title=""
         data-lazy-load="true"
         data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4j/yk/p04jykdk.jpg"
         src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-landscape
    />        <span id="" class="icon-wrapper gel-icon-wrapper icon-wrapper-image">
        <i aria-hidden="true" class="gelicon gelicon--image"></i>
    </span>
<div class="pointer"></div></a>
        </div>
                    <div class="promo-unit-overlay"></div>
                </div>
                <div class="promo-unit-copy">
                    <div class="promo-unit-copy-lining">
                        <div class="promo-unit-header promo-unit-header-with-context">
                                <ul class="seperated-list context-heading-list">
                            <li class="seperated-list-item">
                                        <span class="context-heading">
                            <a href="/travel/columns/reasons-to-love-the-world" title="View Reasons to Love the World">  Reasons to Love the World</a>
                    </span>
                        </li>
                    </ul>
                                    <a href="/travel/gallery/20161122-50-reason-to-lovetheworld--2016-edition" data-cs-id="2" 
data-cs-event="click" 


data-cs-element-name="50 Reasons to love the world" 


data-cs-total-element-count="3" 




>
                                <h3 class="promo-unit-title">50 Reasons to love the world</h3>
                            </a>
                        </div>
                            <p class="promo-unit-summary">A celebration of this planet and the pure joy of travelling around it</p>
                            <ul class="link-box-list sg-related-gallery-promo">
                    <li class="link-box-list-item">
                            <a id="tag/nature-outdoors"
                    href="/travel/nature-outdoors" data-cs-id="2" 
data-cs-event="click" 


data-cs-element-name="50 Reasons to love the world" 


data-cs-total-element-count="3" 




>
                <div class="link-box " >
        <span class="link-text">Nature &amp; Outdoors</span>
        <div class="pointer"></div>
    </div></a>    </li>
                    <li class="link-box-list-item">
                            <a id="tag/cultural-activities"
                    href="/travel/cultural-activities" data-cs-id="2" 
data-cs-event="click" 


data-cs-element-name="50 Reasons to love the world" 


data-cs-total-element-count="3" 




>
                <div class="link-box " >
        <span class="link-text">Cultural Activities</span>
        <div class="pointer"></div>
    </div></a>    </li>
                    <li class="link-box-list-item">
                            <a id="tag/food-drink"
                    href="/travel/food-drink" data-cs-id="2" 
data-cs-event="click" 


data-cs-element-name="50 Reasons to love the world" 


data-cs-total-element-count="3" 




>
                <div class="link-box " >
        <span class="link-text">Food &amp; Drink</span>
        <div class="pointer"></div>
    </div></a>    </li>
                </ul>        </div>
                </div>
            </div>    </div>
             </div>            </article>
                        </div>
                        <div class="promo-unit-wrapper">
                            <article>
                             <div class="promo-unit sg-related-gallery-promo">
                 <div class="promo-unit-lining">
                         <div
                    data-brand="travel"
                    class="promo-unit-layout-standard sg-related-gallery-promo">
                <div class="promo-unit-image">
                    <div class="promo-unit-image-lining">
            <a class="responsive-image-wrapper " href="/travel/gallery/20161111-a-bewitching-town-drenched-in-yellow" title="View " data-cs-id="3" 
data-cs-event="click" 


data-cs-element-name="A bewitching town drenched in yellow" 


data-cs-total-element-count="3" 




>
    <img data-fixed-width-format=""
         width="130"
         height="73"
         title="hoi an "
         alt="hoi an "
         class="responsive-box__content__inner"
         data-caption=""
         data-caption-title=""
         data-lazy-load="true"
         data-src="http://ichef.bbci.co.uk/wwfeatures/wm/live/130_73/images/live/p0/4g/9s/p04g9s4b.jpg"
         src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
         data-landscape
    />        <span id="" class="icon-wrapper gel-icon-wrapper icon-wrapper-image">
        <i aria-hidden="true" class="gelicon gelicon--image"></i>
    </span>
<div class="pointer"></div></a>
        </div>
                    <div class="promo-unit-overlay"></div>
                </div>
                <div class="promo-unit-copy">
                    <div class="promo-unit-copy-lining">
                        <div class="promo-unit-header promo-unit-header-with-context">
                                <ul class="seperated-list context-heading-list">
                            <li class="seperated-list-item">
                                        <span class="context-heading">
                            <a href="/travel/arts-architecture" title="View Arts &amp; Architecture">  Arts &amp; Architecture</a>
                    </span>
                        </li>
                    </ul>
                                    <a href="/travel/gallery/20161111-a-bewitching-town-drenched-in-yellow" data-cs-id="3" 
data-cs-event="click" 


data-cs-element-name="A bewitching town drenched in yellow" 


data-cs-total-element-count="3" 




>
                                <h3 class="promo-unit-title">A bewitching town drenched in yellow</h3>
                            </a>
                        </div>
                            <p class="promo-unit-summary">This shade is highly revered, symbolizing luck, pride, wealth and respect</p>
                            <ul class="link-box-list sg-related-gallery-promo">
                    <li class="link-box-list-item">
                            <a id="wwtravel/destination/asia/vietnam"
                    href="/travel/asia/vietnam" data-cs-id="3" 
data-cs-event="click" 


data-cs-element-name="A bewitching town drenched in yellow" 


data-cs-total-element-count="3" 




>
                <div class="link-box " >
        <span class="link-text">Vietnam</span>
        <div class="pointer"></div>
    </div></a>    </li>
                    <li class="link-box-list-item">
                            <a id="tag/arts-architecture"
                    href="/travel/arts-architecture" data-cs-id="3" 
data-cs-event="click" 


data-cs-element-name="A bewitching town drenched in yellow" 


data-cs-total-element-count="3" 




>
                <div class="link-box " >
        <span class="link-text">Arts &amp; Architecture</span>
        <div class="pointer"></div>
    </div></a>    </li>
                </ul>        </div>
                </div>
            </div>    </div>
             </div>            </article>
                        </div>
                </div>        </div>
            </div>
        </div>    </div>
    </div></div>        </div>
                                    <!-- content block end -->
                                        <noscript>
                                            <div id="menu-bottom" class="topbar-menu-noscript">
                                                <div class="topbar-menu-mobile" data-topbar-menu-mobile>
            <a class="topbar-menu-toggle" role="navigation" aria-label="secondary" data-topbar-menu-toggle href="#menu-bottom">
        <span class="topbar-menu-toggle-text">Menu</span>
        <span class="topbar-menu-toggle-icon">
            <svg class="topbar-menu-toggle-icon-svg" viewBox="0 0 28 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <defs><rect id="rect" x="0" width="28" height="3"></rect></defs>
                <g fill="currentColor">
                    <use xlink:href="#rect" y="0" />
                    <use xlink:href="#rect" y="9" />
                    <use xlink:href="#rect" y="18" />
                </g>
            </svg>
        </span>
    </a>    <div data-topbar-menu-drop-down class="topbar-menu-mobile-panel">
                <div class="topbar-menu-mobile-wrapper">
                    <div class="topbar-menu-mobile-lining">
                        <div class="topbar-menu " data-cs-module="navigation" >
                    <ul class="topbar-menu-list" role="navigation" aria-label="">
                            <li class="topbar-menu-list-item  first">
                                <a href="/travel" class="topbar-menu-link" data-cs-id="nav-0" 
data-cs-event="click" 


data-cs-element-name="Home" 







>
                                        Home
                
                                </a>
                            </li>
                            <li class="topbar-menu-list-item ">
                                <a href="/travel/destinations" class="topbar-menu-link" data-cs-id="nav-1" 
data-cs-event="click" 


data-cs-element-name="Destinations" 







>
                                        Destinations
                
                                </a>
                            </li>
                            <li class="topbar-menu-list-item ">
                                <a href="/travel/interests" class="topbar-menu-link" data-cs-id="nav-2" 
data-cs-event="click" 


data-cs-element-name="Interests" 







>
                                        Interests
                
                                </a>
                            </li>
                            <li class="topbar-menu-list-item ">
                                <a href="/travel/video" class="topbar-menu-link" data-cs-id="nav-3" 
data-cs-event="click" 


data-cs-element-name="Videos" 







>
                                        Videos
                
                                </a>
                            </li>
                            <li class="topbar-menu-list-item ">
                                <a href="/travel/columns" class="topbar-menu-link" data-cs-id="nav-4" 
data-cs-event="click" 


data-cs-element-name="Columns" 







>
                                        Columns
                
                                </a>
                            </li>
                            <li class="topbar-menu-list-item ">
                                <a href="http://bbc.in/1JY27sX" class="topbar-menu-link" data-cs-id="nav-5" 
data-cs-event="click" 


data-cs-element-name="About us" 







>
                                        About us
                
                                </a>
                            </li>
                            <li class="topbar-menu-list-item featured featured-1">
                                <a href="http://bbc.in/2gQlvDx" class="topbar-menu-link" data-cs-id="nav-6" 
data-cs-event="click" 


data-cs-element-name="50 Reasons to #LovetheWorld" 



data-cs-additional-data="NEW:" 



>
                
                                        50 Reasons to #LovetheWorld
                                </a>
                            </li>
                    </ul>
                </div>            </div>
                </div>
            </div>
        </div>    </div>
                                        </noscript>                            </div>
                        </div>
                    </div>
                </div>
                <!-- page end -->
            </div>
        </div>
                <script src="http://static.bbcverticals.com/travel/config/live/gallery/20170106-the-mysterious-masked-women-of-iran/config.json"></script>
<script>
    if(hasTheMustard()|| hasFixedWidthLayout()){
        var requirePaths={};
        if(isWebKit()){
            requirePaths.jquery="http://www.bbc.com/travel/static/5f526d277381/components/jquery-modern/dist/jquery";
        }else{
            requirePaths.jquery= "http://www.bbc.com/travel/static/5f526d277381/components/jquery-legacy/jquery";
        }
        require.config({
            paths:requirePaths,
            shim: {
                'selectivity': ['jquery'],
                'actual': ['jquery']
            }
        });

        require(['wwtravel/main'],
                function(App){
                    var myApp = new App();
                }
        );
    }
</script>

            <script type="text/javascript" src="http://www.bbc.com/travel/static/5f526d277381/scripts/vendor/comscore/comscore.js"></script>

        <noscript>
            <p>
                <img src="http://ssc.api.bbc.com/?c1=2&amp;c2=19774467&amp;ns_site=bbc&amp;name=bbc_-_travel_-_the_mysterious_masked_women_of_iran&amp;b_vs_un=bc&amp;c7=http%3A%2F%2Fwww.bbc.com%2Ftravel%2Fgallery%2F20170106-the-mysterious-masked-women-of-iran&amp;b_c7=http%3A%2F%2Fwww.bbc.com%2Ftravel%2Fgallery%2F20170106-the-mysterious-masked-women-of-iran&amp;c8=bbc_-_travel_-_the_mysterious_masked_women_of_iran&amp;b_app_type=web&amp;b_app_name=travel%7Cv54.3&amp;b_imp_ver=v54.3&amp;b_imp_src=wwf&amp;b_site_channel=travel&amp;b_site_section=travel&amp;b_edition=international&amp;b_page_type=na%7Cna&amp;c9=http%3A%2F%2Fwww.bbc.com%2F&amp;b_c9=http%3A%2F%2Fwww.bbc.com%2F" height="1" width="1" alt="*"/>
            </p>
        </noscript>




<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-47973230-2', 'bbc.com');
    ga('send', 'pageview');

</script>
    <script type="text/javascript">
        var _sf_async_config={};
        _sf_async_config.useCanonical = true;
        _sf_async_config.uid = '50924';
        _sf_async_config.domain = 'travel.bbc.com';
        _sf_async_config.sections = '';
        _sf_async_config.authors = 'Rodolfo Contreras';

        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement("script");
                e.setAttribute("language", "javascript");
                e.setAttribute("type", "text/javascript");
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != "function") ?
                    loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();

    </script>

                 </div> <div id="orb-footer"  class="orb-footer orb-footer-grey b-footer--grey--white" >  <div id="navp-orb-footer-promo" class="orb-footer-grey"></div>  <aside role="complementary"> <div id="orb-aside" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner" role="navigation"> <h2 class="orb-footer-lead">Explore the BBC</h2> <div class="orb-footer-primary-links"> <ul>    <li  class="orb-nav-news orb-d"  > <a href="http://www.bbc.co.uk/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-shop orb-w"  > <a href="http://shop.bbc.com/">Shop</a> </li>    <li  class="orb-nav-earthdotcom orb-w"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-travel-dotcom orb-w"  > <a href="http://www.bbc.com/travel/">Travel</a> </li>    <li  class="orb-nav-capital orb-w"  > <a href="http://www.bbc.com/capital/">Capital</a> </li>    <li  class="orb-nav-iplayer orb-d"  > <a href="/iplayer/">iPlayer</a> </li>    <li  class="orb-nav-culture orb-w"  > <a href="http://www.bbc.com/culture/">Culture</a> </li>    <li  class="orb-nav-autos orb-w"  > <a href="http://www.bbc.com/autos/">Autos</a> </li>    <li  class="orb-nav-future orb-w"  > <a href="http://www.bbc.com/future/">Future</a> </li>    <li  class="orb-nav-tv"  > <a href="/tv/">TV</a> </li>    <li  class="orb-nav-radio"  > <a href="/radio/">Radio</a> </li>    <li  class="orb-nav-cbbc"  > <a href="/cbbc">CBBC</a> </li>    <li  class="orb-nav-cbeebies"  > <a href="/cbeebies">CBeebies</a> </li>    <li  class="orb-nav-food"  > <a href="/food/">Food</a> </li>    <li  > <a href="/iwonder">iWonder</a> </li>    <li  > <a href="/education">Bitesize</a> </li>    <li  class="orb-nav-travel orb-d"  > <a href="/travel/">Travel</a> </li>    <li  class="orb-nav-music"  > <a href="/music/">Music</a> </li>    <li  class="orb-nav-earth orb-d"  > <a href="http://www.bbc.com/earth/">Earth</a> </li>    <li  class="orb-nav-arts"  > <a href="/arts/">Arts</a> </li>    <li  class="orb-nav-makeitdigital"  > <a href="/makeitdigital">Make It Digital</a> </li>    <li  > <a href="/taster">Taster</a> </li>    <li  class="orb-nav-nature orb-w"  > <a href="/nature/">Nature</a> </li>    <li  class="orb-nav-local"  > <a href="/local/">Local</a> </li>    </ul> </div> </div> </div> </aside> <footer role="contentinfo"> <div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner"> <ul>        <li  > <a href="/terms/">Terms of Use</a> </li>    <li  > <a href="/aboutthebbc/">About the BBC</a> </li>    <li  > <a href="/privacy/">Privacy Policy</a> </li>    <li  > <a href="/privacy/cookies/about">Cookies</a> </li>    <li  > <a href="/accessibility/">Accessibility Help</a> </li>    <li  > <a href="/guidance/">Parental Guidance</a> </li>    <li  > <a href="/contact/">Contact the BBC</a> </li>        <li  class=" orb-w"  > <a href="http://advertising.bbcworldwide.com/">Advertise with us</a> </li>    <li  class=" orb-w"  > <a href="/privacy/cookies/international/">Ad choices</a> </li>    </ul> <small> <span class="orb-hilight">Copyright &copy; 2017 BBC.</span> The BBC is not responsible for the content of external sites. <a href="/help/web/links/" class="orb-hilight">Read about our approach to external linking.</a> </small> </div> </div> </footer> </div>     <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics) { bbcdotcom.analytics.page(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/ </script></div><!-- BBCDOTCOM all code in page -->  <script type="text/javascript" id="orb-js-script" data-assetpath="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/" src="http://static.bbci.co.uk/frameworks/barlesque/3.20.5/orb/4/script/orb.min.js"></script>  <script type="text/javascript"> (function() {
    'use strict';

    var promoManager = {
        url: '',
        promoLoaded: false,
                makeUrl: function (theme, site, win) {
            var loc = win? win.location : window.location,
                proto = loc.protocol,
                host = loc.host,
                url = proto + '//' + ((proto.match(/s:/i) && !host.match(/^www\.(int|test)\./i))? 'ssl.' : 'www.'),
                themes = ['light', 'dark'];

            if ( host.match(/^(?:www|ssl|m)\.(int|test|stage|live)\.bbc\./i) ) {
                url += RegExp.$1 + '.';
            }
            else if ( host.match(/^pal\.sandbox\./i) ) {
                url += 'test.';
            }

                        theme = themes[ +(theme === themes[0]) ];
           
           return url + 'bbc.co.uk/navpromo/card/' + site + '/' + theme;
        },
                init: function(node) {
            var disabledByCookie = (document.cookie.indexOf('ckns_orb_nopromo=1') > -1),
                that = this;
            
            if (window.promomanagerOverride) {
                for (var p in promomanagerOverride) {
                    that[p] = promomanagerOverride[p];
                }
            }
                
            if ( window.orb.fig('uk') && !disabledByCookie ) {
                require(['orb/async/_footerpromo', 'istats-1'], function(promo, istats) {

                    var virtualSite = istats.getSite() || 'default';
                    that.url = (window.promomanagerOverride || that).makeUrl('light', virtualSite);

                    if (that.url) { 
                        promo.load(that.url, node, {
                                                          onSuccess: function(e) {
                                if(e.status === 'success') {
                                    node.parentNode.className = node.parentNode.className + ' orb-footer-promo-loaded';
                                    promoManager.promoLoaded = true;
                                    promoManager.event('promo-loaded').fire(e);
                                }
                             },
                             onError: function() {
                                istats.log('error', 'orb-footer-promo-failed');
                                bbccookies.set('ckns_orb_nopromo=1; expires=' + new Date(new Date().getTime() + 1000 * 60 * 10).toGMTString() + ';path=/;');
                             }
                        });   
                    }
                });
            }
        }
    };
    
        
    define('orb/promomanager', ['orb/lib/_event'], function (event) {
        event.mixin(promoManager);
        return promoManager;
    });
    
    require(['orb/promomanager'], function (promoManager) {
        promoManager.init(document.getElementById('navp-orb-footer-promo'));
    })
})();
 </script>   
    <script type="text/javascript">

        require.config({
            paths: {
                "mybbc/templates": '//mybbc.files.bbci.co.uk/notification-ui/2.6.12-mvt/templates',
                "mybbc/notifications": '//mybbc.files.bbci.co.uk/notification-ui/2.6.12-mvt/js'
            }
        });

        require(['mybbc/notifications/NotificationsMain', 'idcta/idcta-1'], function (NotificationsMain, idcta) {
            var loadNotifications = function (fig) {
                if (fig.geo.isUK()) {
                    NotificationsMain.run(idcta, '//mybbc.files.bbci.co.uk/notification-ui/2.6.12-mvt/');
                }
            };
            var orbFig = window.orb.fig;
            if (typeof orbFig.load === 'function') {
                // Use new async API from Orbit
                orbFig.load(loadNotifications, loadNotifications);
            } else {
                // Use old sync-only API from PAL orbfig project
                loadNotifications(orbFig);
            }
        });
    </script>

 <script type="text/javascript"> if (typeof require !== 'undefined') { require(['istats-1'], function(istats){ istats.track('external', { region: document.getElementsByTagName('body')[0] }); istats.track('download', { region: document.getElementsByTagName('body')[0] }); }); } </script>   <script type="text/javascript">

 if( window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale) ){
   require.config({
     paths: {
       "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix
     }
   });

   require(['search/searchbox/searchboxDrawer'], function(SearchboxDrawer) {
     SearchboxDrawer.run(window.SEARCHBOX);
   });
 }

</script>
             <script type="text/javascript">require(["istats-1","orb/cookies"],function(t,o){if(o.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void t.invoke();require(["idcta/idcta-1"],function(o){o&&"function"==typeof o.getIStatsLabels&&t.addLabels(o.getIStatsLabels()),t.invoke()},function(t){throw t})}catch(o){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",o),t.invoke()}});</script>
    </body>
</html>

