<!DOCTYPE html>
<html lang="zh-Hans" id="responsive-news">
<head  prefix="og: http://ogp.me/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>图辑：经典重现　香港渡海泳再临维多利亚港中央 - BBC 中文网</title>
    <meta name="description" content="近三千名选手从香港九龙尖沙咀下水，自1978年以来首次重现游泳横渡维多利亚港的壮观画面。">
    <link rel="preload" as="style" href="http://static.bbci.co.uk/news/1.215.02084/stylesheets/services/zhongwen/compact.css" media="(max-width: 599px)">
    <link rel="preload" as="style" href="http://static.bbci.co.uk/news/1.215.02084/stylesheets/services/zhongwen/tablet.css" media="(min-width: 600px)">
    <link rel="preload" as="style" href="http://static.bbci.co.uk/news/1.215.02084/stylesheets/services/zhongwen/wide.css" media="(min-width: 1008px)">

    <link rel="dns-prefetch" href="https://ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="http://sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="http://ichef-1.bbci.co.uk/">
    <link rel="dns-prefetch" href="http://ichef.bbci.co.uk/">

    <meta name="x-country" content="us">
    <meta name="x-audience" content="US">
    <meta name="CPS_AUDIENCE" content="US">
    <meta name="CPS_CHANGEQUEUEID" content="110220108">
    <link rel="canonical" href="http://www.bbc.com/zhongwen/simp/chinese-news-41793695">
    <link rel="amphtml" href="https://www.bbc.com/zhongwen/simp/amp/chinese-news-41793695">

                <meta property="og:title" content="香港渡海泳重返维港中心经典路线" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="近三千名选手从香港九龙尖沙咀下水，自1978年以来首次重现游泳横渡维多利亚港的壮观画面。" />
    <meta property="og:site_name" content="BBC 中文网" />
    <meta property="og:locale" content="zh_CN" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="两岸三地" />
    <meta property="og:url" content="http://www.bbc.com/zhongwen/simp/chinese-news-41793695" />
    <meta property="og:image" content="https://ichef-1.bbci.co.uk/news/1024/branded_zhongwen/124AA/production/_98522947_xxjpsec000793_20171029_tppfn0a001-2048.jpg" />
    <meta property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@bbcchinese">
    <meta name="twitter:title" content="香港渡海泳重返维港中心经典路线">
    <meta name="twitter:description" content="近三千名选手从香港九龙尖沙咀下水，自1978年以来首次重现游泳横渡维多利亚港的壮观画面。">
    <meta name="twitter:creator" content="@bbcchinese">
    <meta name="twitter:image:src" content="https://ichef.bbci.co.uk/news/560/cpsprodpb/124AA/production/_98522947_xxjpsec000793_20171029_tppfn0a001-2048.jpg">
    <meta name="twitter:image:alt" content="香港维港渡海泳一名选手准备戴上游泳镜（29/10/2017）" />
    <meta name="twitter:domain" content="www.bbc.com">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"Article","url":"http:\/\/www.bbc.com\/zhongwen\/simp\/chinese-news-41793695","publisher":{"@type":"Organization","name":"BBC \u4e2d\u6587\u7f51","logo":{"@type":"ImageObject","url":"http:\/\/www.bbc.co.uk\/news\/special\/2015\/newsspec_11063\/chinese_1024x576.png"}},"datePublished":"2017-10-29T09:22:57+00:00","dateModified":"2017-10-29T09:22:57+00:00","headline":"\u9999\u6e2f\u6e21\u6d77\u6cf3\u91cd\u8fd4\u7ef4\u6e2f\u4e2d\u5fc3\u7ecf\u5178\u8def\u7ebf","image":{"@type":"ImageObject","width":720,"height":405,"url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/124AA\/production\/_98522947_xxjpsec000793_20171029_tppfn0a001-2048.jpg"},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/124AA\/production\/_98522947_xxjpsec000793_20171029_tppfn0a001-2048.jpg","author":{"@type":"Organization","name":"BBC \u4e2d\u6587\u7f51","logo":{"@type":"ImageObject","url":"http:\/\/www.bbc.co.uk\/news\/special\/2015\/newsspec_11063\/chinese_1024x576.png"}},"mainEntityOfPage":"http:\/\/www.bbc.com\/zhongwen\/simp\/chinese-news-41793695"}
    </script>


                        
    <meta name="apple-mobile-web-app-title" content="BBC News">

<link rel="apple-touch-icon-precomposed" sizes="57x57"    href="http://static.bbci.co.uk/news/1.215.02084/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72"    href="http://static.bbci.co.uk/news/1.215.02084/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114"  href="http://static.bbci.co.uk/news/1.215.02084/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144"  href="http://static.bbci.co.uk/news/1.215.02084/apple-touch-icon.png">
<link rel="apple-touch-icon" href="http://static.bbci.co.uk/news/1.215.02084/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="http://static.bbci.co.uk/news/1.215.02084/web-app-launch-icon.png">

<meta name="application-name" content="BBC News">
<meta name="msapplication-TileImage" content="BBC News">
<meta name="msapplication-TileColor" content="#bb1919">
<meta name="mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="robots" content="NOODP,NOYDIR" />
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

           <meta name="viewport" content="width=device-width, initial-scale=1.0" />  <meta property="fb:admins" content="100004154058350" />    
<!--[if (gt IE 8) | (IEMobile)]><!-->
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/style/orb.min.css">
<!--<![endif]-->

<!--[if (lt IE 9) & (!IEMobile)]>
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/style/orb-ie.min.css">
<![endif]-->

  <!--orb.ws.require.lib--> <script class="js-require-lib" src="http://static.bbci.co.uk/frameworks/requirejs/lib.js"></script> <script type="text/javascript">  bbcRequireMap = {"jquery-1":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.7.2", "jquery-1.4":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.4", "jquery-1.9":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1", "jquery-1.12":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.12.0.min", "jquery-2.2":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-2.2.0.min", "istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-43/js/istats-1", "swfobject-2":"http://static.bbci.co.uk/frameworks/swfobject/0.1.10/sharedmodules/swfobject-2", "demi-1":"http://static.bbci.co.uk/frameworks/demi/0.10.1/sharedmodules/demi-1", "gelui-1":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1", "cssp!gelui-1/overlay":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1/overlay.css", "relay-1":"http://static.bbci.co.uk/frameworks/relay/0.2.6/sharedmodules/relay-1", "clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1", "canvas-clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/canvas-clock-1", "cssp!clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1.css", "jssignals-1":"http://static.bbci.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1", "jcarousel-1":"http://static.bbci.co.uk/frameworks/jcarousel/0.1.10/modules/jcarousel-1", "bump-3":"//emp.bbci.co.uk/emp/bump-3/bump-3"}; require({ baseUrl: 'http://static.bbci.co.uk/', paths: bbcRequireMap, waitSeconds: 30 }); </script>   <script type="text/javascript">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</script>  <script type="text/javascript"> define('orb/cookies', function() { return window.bbccookies; }); </script> <script type="text/javascript">/*<![CDATA[*/
(function(){window.orb={};window.orb.figState={ad:0,ap:0,ck:1,eu:1,mb:0,tb:0,uk:1,df:1};window.orb.fig=function(a){return(arguments.length)?window.orb.figState[a]:window.orb.figState};window.orb.fig.device={};window.orb.fig.geo={};window.orb.fig.user={};window.orb.fig.isDefault=function(){return window.orb.fig("df")};window.orb.fig.device.isTablet=function(){return window.orb.fig("tb")};window.orb.fig.device.isMobile=function(){return window.orb.fig("mb")};window.orb.fig.geo.isUK=function(){return window.orb.fig("uk")};window.orb.fig.geo.isEU=function(){return window.orb.fig("eu")};window.fig=window.fig||{};window.fig.manager={include:function(e){e=e||window;var g=false;var j=e.document,k=j.cookie,i=k.match(/(?:^|; ?)ckns_orb_fig=([^;]+)/),h;if(i){i=this.deserialise(decodeURIComponent(RegExp.$1));this.setFig(e,i)}if(window.fig.async&&typeof JSON!="undefined"){var b=(document.cookie.match("(^|; )ckns_orb_cachedfig=([^;]*)")||0)[2];h=b?JSON.parse(b):null;if(h){this.setFig(e,h);g=true}}var a="https://fig.bbc.co.uk/frameworks/fig/1/fig.js";if(g){j.write('<script src="'+a+'" async><'+"/script>")}else{j.write('<script src="'+a+'"><'+"/script>")}},confirm:function(a){return true},setFig:function(a,b){(function(){a.orb=a.orb||{};a.orb.figState=b})()},deserialise:function(b){var a={};b.replace(/([a-z]{2}):([0-9]+)/g,function(){a[RegExp.$1]=+RegExp.$2});return a}}})();fig.manager.include();/*]]>*/</script>
<!-- Nav Analytics : 88 -->
<script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-88/js/istats-1","megavolt-client":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-88/js/megavolt-client"},config:{"megavolt-client":{baseUrl:"https://mvt.api.bbc.com"}}}),require(["istats-1","orb/cookies"],function(e,t){if(t.isAllowed("s1")){e.addCollector({name:"default",url:"https://sa.bbc.co.uk/bbc/bbc/s",separator:"&"});var a="zhongwensimp.chinese_news.story.41793695.page";e.setCountername(a),window.istats_countername&&e.setCountername(window.istats_countername),e.addLabels("ml_name=webmodule&ml_version=88")}});</script>

<script type="text/javascript">/*<![CDATA[*/
    window.bbcFlagpoles_istats = 'ON';
    window.orb = window.orb || {};

    if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) {
        var istatsTrackingUrl = '//sa.bbc.co.uk/bbc/bbc/s?name=zhongwensimp.chinese_news.story.41793695.page&cps_asset_id=41793695&page_type=Story&first_pub=2017-10-29T07%3A11%3A02%2B00%3A00&last_editorial_update=2017-10-29T09%3A22%3A57%2B00%3A00&curie=52e0610a-6f0d-d244-80f9-298e2c49cdf8&title=%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE&topic_names=Sport%21Hong+Kong&topic_ids=4063f80f-cccc-44c8-9449-5ca44e4c8592%21a3b15769-775e-471d-a511-a7b78f346859&for_nation=us&app_version=1.215.0&prod_name=zhongwen_simp&bbc_site=news-ws-zhongwen&pal_route=chinese_variant&app_type=responsive&language=zh-Hans-CN&pal_webapp=tabloid&app_name=zhongwen';
        require(['istats-1'], function (istats) {
            var counterName = (window.istats_countername) ? window.istats_countername : istatsTrackingUrl.match(/[\?&]name=([^&]*)/i)[1];
            istats.setCountername(counterName);

            istats.addLabels('cps_asset_id=41793695&page_type=Story&first_pub=2017-10-29T07%3A11%3A02%2B00%3A00&last_editorial_update=2017-10-29T09%3A22%3A57%2B00%3A00&curie=52e0610a-6f0d-d244-80f9-298e2c49cdf8&title=%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE&topic_names=Sport%21Hong+Kong&topic_ids=4063f80f-cccc-44c8-9449-5ca44e4c8592%21a3b15769-775e-471d-a511-a7b78f346859&for_nation=us&app_version=1.215.0&prod_name=zhongwen_simp&bbc_site=news-ws-zhongwen&pal_route=chinese_variant&app_type=responsive&language=zh-Hans-CN&pal_webapp=tabloid&app_name=zhongwen');
            var c = (document.cookie.match(/\bckns_policy=(\d\d\d)/) || []).pop() || '';
            istats.addLabels({
                                        'blq_s': '4d',
                    'blq_r': '2.7',
                    'blq_v': 'worldservice',
                    'blq_e': 'pal',
                                        'bbc_mc': (c ? 'ad' + c.charAt(0) + 'ps' + c.charAt(1) + 'pf' + c.charAt(2) : 'not_set')
                }
            );
        });
    }
    /*]]>*/</script>
 <script type="text/javascript">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</script>  <script type="text/javascript">  document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';  fig.manager.confirm(); </script> <script src="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/script/orb/api.min.js"></script> <script src="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/script/orb/font.min.js"></script> <script type="text/javascript"> var blq = { environment: function() { return 'live'; } } </script>   <script type="text/javascript"> /*<![CDATA[*/ function oqsSurveyManager(w, flag) { if (flag !== 'OFF' && (w.orb.fig("no") || w.orb.fig("uk"))) { w.document.write('<script type="text/javascript" src="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/script/vendor/edr.min.js"><'+'/script>'); } } oqsSurveyManager(window, 'ON'); /*]]>*/ </script>             <!-- BBCDOTCOM template: responsive webservice  -->
        <!-- BBCDOTCOM head --><script type="text/javascript"> /*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/ </script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"http://static.bbci.co.uk/bbcdotcom/1.70.0/script" } }); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://www.bbc.com' : 'http://tps.bbc.com')+'/wwscripts/data">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://www.bbc.co.uk' : 'http://www.bbc.co.uk')+'/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "http://static.bbci.co.uk/bbcdotcom/1.70.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.70.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.70.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/ </script><script type="text/javascript"> if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); } </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"http:\/\/www.bbc.com\/zhongwen\/simp\/institutional\/2015\/08\/000000_advertising_faq","advertisementText":"\u5e7f\u544a","analyticsEnabled":false,"appName":"tabloid","assetPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.70.0\/","customAdParams":[],"customStatsParams":[],"headline":"\u56fe\u8f91\uff1a\u7ecf\u5178\u91cd\u73b0\u3000\u9999\u6e2f\u6e21\u6d77\u6cf3\u518d\u4e34\u7ef4\u591a\u5229\u4e9a\u6e2f\u4e2d\u592e","id":"41793695","inAssociationWithText":"inAssociationWith","keywords":"","language":"","orbTransitional":false,"outbrainEnabled":true,"adsenseEnabled":true,"adsportappEnabled":true,"lotameEnabled":true,"sherlockEnabled":true,"platinumEnabled":false,"tlNewsIndexEnabled":false,"tlNewsStoryEnabled":false,"tlNewsFpEnabled":false,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":false,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"\u56fe\u8f91\uff1a\u7ecf\u5178\u91cd\u73b0\u3000\u9999\u6e2f\u6e21\u6d77\u6cf3\u518d\u4e34\u7ef4\u591a\u5229\u4e9a\u6e2f\u4e2d\u592e","slots":"","sponsoredByText":"sponsoredBy","adsByGoogleText":"adsByGoogle","summary":"\u8fd1\u4e09\u5343\u540d\u9009\u624b\u4ece\u9999\u6e2f\u4e5d\u9f99\u5c16\u6c99\u5480\u4e0b\u6c34\uff0c\u81ea1978\u5e74\u4ee5\u6765\u9996\u6b21\u91cd\u73b0\u6e38\u6cf3\u6a2a\u6e21\u7ef4\u591a\u5229\u4e9a\u6e2f\u7684\u58ee\u89c2\u753b\u9762\u3002","type":"STORY","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"http:\/\/static.bbci.co.uk","staticVersion":"1.70.0","staticPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.70.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setAssetPrefix("http://static.bbci.co.uk/bbcdotcom/1.70.0/"); bbcdotcom.config.setVersion("1.70.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/ </script>             <!--Searchbox:133-->  <script type="text/javascript">
  // Globally available search context
  window.SEARCHBOX={"variant":"worldservice","locale":"zh-Hans-CN","navSearchboxStaticPrefix":"//nav.files.bbci.co.uk/searchbox/1.0.0-133","searchboxAppStaticPrefix":"//search.files.bbci.co.uk/searchbox-app/1.0.19","searchFormHtml":"<div tabindex=\"-1\" data-reactid=\".jval9y49og\" data-react-checksum=\"1886463233\"><div data-reactid=\".jval9y49og.0\"><section class=\"se-searchbox-panel\" data-reactid=\".jval9y49og.0.0\"><div class=\"se-g-wrap\" data-reactid=\".jval9y49og.0.0.0\"><div class=\"se-g-layout\" data-reactid=\".jval9y49og.0.0.0.0\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\".jval9y49og.0.0.0.0.0\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\".jval9y49og.0.0.0.0.1\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\" data-reactid=\".jval9y49og.0.0.0.0.1.0\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\".jval9y49og.0.0.0.0.1.0.0\"><span class=\"se-sr-only\" data-reactid=\".jval9y49og.0.0.0.0.1.0.0.0\">Search Term</span><input name=\"q\" type=\"text\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\".jval9y49og.0.0.0.0.1.0.0.1\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\".jval9y49og.0.0.0.0.1.0.2\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\".jval9y49og.0.0.0.0.1.0.3\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\".jval9y49og.0.0.0.0.1.0.4\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\".jval9y49og.0.1\"><section class=\"se-g-wrap\" data-reactid=\".jval9y49og.0.1.0\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"chinesesimp\">","searchScopeParam":"?scope=chinesesimp","searchScopeTemplate":"chinesesimp","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];
</script>
<link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-133/css/main.css">
<!--[if IE 8]>
  <script type="text/javascript" src="//nav.files.bbci.co.uk/searchbox/1.0.0-133/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-133/css/ie8.css">
<![endif]-->
<!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]-->
  <!--NavID:0.2.0-143--> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.37.24/style/id-cta.css" /> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.37.24/style/id-cta-v5.css" /> <!--[if IE 8]><link href="//static.bbc.co.uk/id/0.37.24/style/ie8.css" rel="stylesheet"/> <![endif]--> <script type="text/javascript"> /* <![CDATA[ */ var map = {};  if (typeof(map['jssignals-1']) == 'undefined') { map['jssignals-1'] = 'https://static.bbc.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1'; }  require({paths: map}); /* ]]> */ </script>   <script src="//static.bbc.co.uk/id/0.37.24/modules/idcta/dist/idcta-1.min.js"></script>  <script type="text/javascript"> (function () { if (!window.require) { throw new Error('idcta: could not find require module'); } if(typeof(map) == 'undefined') { var map = {}; } if(!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', "svg").createSVGRect) { document.documentElement.className += ' id-svg'; } var ptrt = RegExp("[\\?&]ptrt=([^&#]*)").exec(document.location.href); var ENDPOINT_URL = '//' + ((window.location.protocol == "https:") ? ('ssl.bbc.co.uk').replace("www.", "ssl.") : ('ssl.bbc.co.uk').replace("ssl.", "www.")); var ENDPOINT_CONFIG = ('/idcta/config?callback&amp;locale=zh-Hans-CN&ptrt=' + encodeURI((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&'); var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback&locale=zh-Hans-CN'; map['idapp-1'] = '//static.bbc.co.uk/idapp/0.72.58/modules/idapp/idapp-1'; map['idcta'] = '//static.bbc.co.uk/id/0.37.24/modules/idcta'; map['idcta/config'] = [ENDPOINT_URL + ENDPOINT_CONFIG, '//static.bbc.co.uk/id/0.37.24/modules/idcta/fallbackConfig']; map['idcta/translations'] = [ENDPOINT_URL + ENDPOINT_TRANSLATIONS, '//static.bbc.co.uk/id/0.37.24/modules/idcta/fallbackTranslations']; require({paths: map}); /* * Temporary code * To be removed when old id-statusbar-config is no longer supported */ define('id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); define('idcta/id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); })(); </script>

             
        <link type="text/css" rel="stylesheet" href="http://static.bbci.co.uk/news/1.215.02084/stylesheets/services/zhongwen/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="http://static.bbci.co.uk/news/1.215.02084/stylesheets/services/zhongwen/old-ie.css">
        <script src="http://static.bbci.co.uk/news/1.215.02084/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:['leaderboard', 'sponsor_section', 'mpu', 'outbrain_ar_5', 'outbrain_ar_7', 'outbrain_ar_8', 'outbrain_ar_9', 'native', 'mpu_bottom', 'inread']}); /*]]>*/ </script>      <noscript><link href="http://static.bbci.co.uk/news/1.215.02084/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">

                    
    </head>
<!--[if IE]><body id="asset-type-sty" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-sty" class="device--feature"><!--<![endif]-->
    <div class="direction" >

    
             <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/ </script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/ </script></div><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/ </script> <div id="blq-global"> <div id="blq-pre-mast">  </div> </div>  <script type="text/html" id="blq-bbccookies-tmpl"><![CDATA[ <section> <div id="bbccookies" class="bbccookies-banner orb-banner-wrapper bbccookies-d"> <div id="bbccookies-prompt" class="orb-banner b-g-p b-r b-f"> <h2 class="orb-banner-title"> Cookies on the BBC website </h2> <p class="orb-banner-content" dir="ltr"> The BBC has updated its cookie policy. We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites if you visit a page which contains embedded content from social media. Such third party cookies may track your use of the BBC website.<span class="bbccookies-international-message"> We and our partners also use cookies to ensure we show you advertising that is relevant to you.</span> If you continue without changing your settings, we'll assume that you are happy to receive all cookies on the BBC website. However, you can change your cookie settings at any time. </p> <ul class="orb-banner-options"> <li id="bbccookies-continue"> <button type="button" id="bbccookies-continue-button">Continue</button> </li> <li id="bbccookies-settings"> <a href="/privacy/cookies/managing/cookie-settings.html">Change settings</a> </li> <li id="bbccookies-more"><a href="/privacy/cookies/bbc">Find out more</a></li></ul> </div> </div> </section> ]]></script> <script type="text/javascript">/*<![CDATA[*/ (function(){if(bbccookies._showPrompt()){var g=document,b=g.getElementById("blq-pre-mast"),e=g.getElementById("blq-bbccookies-tmpl"),a,f;if(b&&g.createElement){a=g.createElement("div");f=e.innerHTML;f=f.replace("<"+"![CDATA[","").replace("]]"+">","");a.innerHTML=f;b.appendChild(a);blqCookieContinueButton=g.getElementById("bbccookies-continue-button");blqCookieContinueButton.onclick=function(){a.parentNode.removeChild(a);return false};bbccookies._setPolicy(bbccookies.readPolicy())}var c=g.getElementById("bbccookies");if(c&&!window.orb.fig("uk")){c.className=c.className.replace(/\bbbccookies-d\b/,"");c.className=c.className+(" bbccookies-w")}}})(); /*]]>*/</script>   <noscript><p style="position: absolute; top: -999em"><img src="https://sa.bbc.co.uk/bbc/bbc/s?name=zhongwensimp.chinese_news.story.41793695.page&amp;ml_name&#x3D;webmodule&amp;ml_version&#x3D;88&amp;blq_js_enabled=0&blq_s=4d&blq_r=2.7&blq_v=worldservice&blq_e=pal&cps_asset_id=41793695&page_type=Story&first_pub=2017-10-29T07%3A11%3A02%2B00%3A00&last_editorial_update=2017-10-29T09%3A22%3A57%2B00%3A00&curie=52e0610a-6f0d-d244-80f9-298e2c49cdf8&title=%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE&topic_names=Sport%21Hong+Kong&topic_ids=4063f80f-cccc-44c8-9449-5ca44e4c8592%21a3b15769-775e-471d-a511-a7b78f346859&for_nation=us&app_version=1.215.0&prod_name=zhongwen_simp&bbc_site=news-ws-zhongwen&pal_route=chinese_variant&app_type=responsive&language=zh-Hans-CN&pal_webapp=tabloid&app_name=zhongwen" height="1" width="1" alt=""></p></noscript>  <!-- Begin iStats 20100118 (UX-CMC 1.1009.3) --> <script type="text/javascript">/*<![CDATA[*/ if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) { (function () { require(['istats-1'], function (istats) { istatsTrackingUrl = istats.getDefaultURL(); if (istats.isEnabled() && bbcFlagpoles_istats === 'ON') { sitestat(istatsTrackingUrl); } else { window.ns_pixelUrl = istatsTrackingUrl; /* used by Flash library to track */ } function sitestat(n) { var j = document, f = j.location, b = ""; if (j.cookie.indexOf("st_ux=") != -1) { var k = j.cookie.split(";"); var e = "st_ux", h = document.domain, a = "/"; if (typeof ns_ != "undefined" && typeof ns_.ux != "undefined") { e = ns_.ux.cName || e; h = ns_.ux.cDomain || h; a = ns_.ux.cPath || a } for (var g = 0, f = k.length; g < f; g++) { var m = k[g].indexOf("st_ux="); if (m != -1) { b = "&" + decodeURI(k[g].substring(m + 6)) } } bbccookies.set(e + "=; expires=" + new Date(new Date().getTime() - 60).toGMTString() + "; path=" + a + "; domain=" + h); } window.ns_pixelUrl = n;  } }); })(); } else { window.istats = {enabled: false}; } /*]]>*/</script> <!-- End iStats (UX-CMC) -->  
 <!--[if (gt IE 8) | (IEMobile)]><!--> <header id="orb-banner" role="banner"> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]> <![if (IE 8)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8"> <![endif]> <![if (IE 7)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7"> <![endif]> <![if (IE 6)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6"> <![endif]> <![endif]--> <div id="orb-header"  class="orb-nav-pri orb-nav-pri-white b-header--white--black orb-nav-empty"  data-max-w="0"  data-max-d="0"  > <div class="orb-nav-pri-container b-r b-g-p"> <div class="orb-nav-section orb-nav-blocks"> <a href="/"> <img  src="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/img/bbc-blocks-dark.png" width="84" height="24" alt="BBC" /> </a> </div> <section> <div class="orb-skip-links"> <h2>浏览协助链接</h2> <ul>  <li><a href="#page">直接跳到内容</a></li>  <li><a id="orb-accessibility-help" href="/zhongwen/simp/institutional-38652845">浏览协助</a></li> </ul> </div> </section>  <div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus"> <div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"> <a id="idcta-link" href="https://account.bbc.com/account?lang=zh-Hans-CN&ptrt=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695"> <span id="idcta-username">BBC iD</span> </a> </div>  <script type="text/javascript"> require(['idcta/statusbar'], function(statusbar) { new statusbar.Statusbar({"id":"idcta-statusbar","locale":"zh-Hans-CN","publiclyCacheable":true}); }); </script>

 </div>  <nav role="navigation" class="orb-nav"> <div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"> <h2>BBC导航</h2> <ul>    <li  class="orb-nav-news orb-d"  > <a href="/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-radio"  > <a href="/worldserviceradio/">Radio</a> </li>    <li  class="orb-nav-arts orb-d"  > <a href="/arts/">Arts</a> </li>    <li id="orb-nav-more"><a href="#orb-footer" data-alt="更多">选项（英文）<span class="orb-icon orb-icon-arrow"></span></a></li> </ul> </div> </nav>   <div class="orb-nav-section orb-nav-search"> <a class="orb-search__button" href="https://search.bbc.co.uk/search?scope&#x3D;chinesesimp" title="检索BBC内容">检索</a>

<form class="b-f" id="orb-search-form" role="search" method="get"
      action="https://search.bbc.co.uk/search" accept-charset="utf-8">
    <div>
        <input type="hidden" name="scope" id="orb-search-scope" value="chinesesimp">
        <label for="orb-search-q">检索BBC内容</label>
            <input
                id="orb-search-q"
                type="text"
                autocomplete="off"
                autocorrect="off"
                autocapitalize="off"
                spellcheck="false"
                name="q"
                placeholder="检索"
            >
            <button id="orb-search-button" class="orb-search__button">检索BBC内容</button>
            <input type="hidden" name="suggid" id="orb-search-suggid"/>
    </div>
</form>


 </div>  </div> <div id="orb-panels"  class="orb-ws-panels"  > <script type="text/template" id="orb-panel-template"><![CDATA[ <div id="orb-panel-<%= panelname %>" class="orb-panel" aria-labelledby="orb-nav-<%= panelname %>"> <div class="orb-panel-content b-g-p b-r"> <%= panelcontent %> </div> </div> ]]></script> </div> </div> </header> <!-- Styling hook for shared modules only --> <div id="orb-modules">             
    <div id="site-container">

                <div class="site-brand site-brand--height" role="banner" aria-label="Zhongwen">
                        <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/zhongwen/simp" id="brand">
            <svg class="brand__svg" aria-label="BBC 中文网" width="75" height="30">
            <title>BBC 中文网</title>
            <image xlink:href="http://static.bbci.co.uk/news/1.215.02084/img/brand/generated/zhongwen-light.svg" src="http://static.bbci.co.uk/news/1.215.02084/img/brand/generated/zhongwen-light.png" width="100%" height="100%"/>
        </svg>
        </a>
                    <a class="script-toggle" href="/zhongwen/trad/chinese-news-41793695" data-variant="trad">繁</a>
                    <h2 class="navigation__heading off-screen">Zhongwen navigation</h2>
                    <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                        <span class="off-screen">分类</span>
                    </a>
                                    </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="Zhongwen" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/zhongwen/simp" class="navigation-wide-list__link">
                    <span>主页</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/world" class="navigation-wide-list__link">
                    <span>国际</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/chinese_news" class="navigation-wide-list__link">
                    <span>两岸</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/uk" class="navigation-wide-list__link">
                    <span>英国</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/indepth" class="navigation-wide-list__link">
                    <span>评论</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/science" class="navigation-wide-list__link">
                    <span>科技</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/business" class="navigation-wide-list__link">
                    <span>财经</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/media/photogalleries" class="navigation-wide-list__link">
                    <span>图辑</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/media/audio" class="navigation-wide-list__link">
                    <span>音频材料</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/media/video" class="navigation-wide-list__link">
                    <span>视频材料</span>
                </a>
                            </li>
                    <li>
                <a href="http://www.bbc.co.uk/ukchina/simp" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>BBC英伦网</span>
                </a>
                            </li>
            </ul>
</div>

                    </div>
            
    
<div id="bbccom_leaderboard_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('leaderboard', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

    
                        <div class="container-width-only">
                                    
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
            </div>
            
         <div id="page" class="configurable story " data-story-id="simp/chinese-news-41793695">      <div role="main"> <div class="container-width-only">    
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
   </div>      <div class="container">                               <div class="column--single-column-layout">
                                                                            
<div class="story-body">
    <h1 class="story-body__h1">图辑：经典重现　香港渡海泳再临维多利亚港中央</h1>

        <div class="with-extracted-share-icons">
        <div class="story-body__mini-info-list-and-share">
            <div class="story-body__mini-info-list-and-share-row">
                <div class="mini-info-list-wrap">
                    <ul class="mini-info-list">
    <li class="mini-info-list__item">    <div class="date date--v2" data-seconds="1509268977" data-datetime="2017年 10月 29日">2017年 10月 29日</div>
</li>
</ul>
                </div>
                                    <div class="share-tools--no-event-tag">
                        

    <div id="comp-pattern-library" class="distinct-component-group container-twite">
        
            <ul class="sharetools">
        <li class="twite__channel-out twite__channel-out--facebook twite__channel-click-extracted--facebook" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615')" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 Facebook</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--twitter twite__channel-click-extracted--twitter" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20-%20%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE&amp;url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250')" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+%E4%B8%AD%E6%96%87%E7%BD%91+-+%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE&amp;amp;url= data-target-url=http://www.bbc.com/zhongwen/simp/chinese-news-41793695 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 Twitter</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--messengermobile twite__channel-click-extracted--messengermobile" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&amp;link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695%3FCMP%3Dshare_btn_me' target=_blank tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--messengerdesktop twite__channel-click-extracted--messengerdesktop" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580')" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--email twite__channel-click-extracted--email" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=%E5%88%86%E4%BA%AB%E8%87%AABBC%E4%B8%AD%E6%96%87%E7%BD%91%E7%9A%84%E6%9D%90%E6%96%99&amp;body=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 电邮</span>
            </a>
        </li>
    <li class="twite">
        <a href="#share-tools" class="twite__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
            <svg class="twite__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="twite__share-text">分享</span>
        </a>
        <div class="twite__panel arrow-top" data-share-uri="">
            <p class="twite__title" aria-hidden="true">分享平台</p>
            <span class="off-screen">这是外部链接，浏览器将打开另一个窗口</span>
            <ul class="twite__channels">
                    <li class="twite__channel--split twite__channel--facebook twite__channel-click--facebook">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615')" href='#' >
                            <span class="twite__icon twite__icon--facebook" data-platform="facebook"></span>
                            <p class="twite__channel-text" aria-hidden="true">Facebook</p>
                            <span class="off-screen">分享平台 Facebook</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--messengerdesktop twite__channel-click--messengerdesktop">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580')" href='#' >
                            <span class="twite__icon twite__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">分享平台 Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--messengermobile twite__channel-click--messengermobile">
                        <a class="twite__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&amp;link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695%3FCMP%3Dshare_btn_me' target=_blank>
                            <span class="twite__icon twite__icon--messengermobile" data-platform="messengermobile"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">分享平台 Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--twitter twite__channel-click--twitter">
                        <a class="twite__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20-%20%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE&amp;url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250')" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+%E4%B8%AD%E6%96%87%E7%BD%91+-+%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE&amp;amp;url= data-target-url=http://www.bbc.com/zhongwen/simp/chinese-news-41793695>
                            <span class="twite__icon twite__icon--twitter" data-platform="twitter"></span>
                            <p class="twite__channel-text" aria-hidden="true">Twitter</p>
                            <span class="off-screen">分享平台 Twitter</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--renren twite__channel-click--renren">
                        <a class="twite__channel-link"onclick="window.open('http://widget.renren.com/dialog/share?resourceUrl=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--renren" data-platform="renren"></span>
                            <p class="twite__channel-text" aria-hidden="true">人人网</p>
                            <span class="off-screen">分享平台 人人网</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--kaixin twite__channel-click--kaixin">
                        <a class="twite__channel-link"onclick="window.open('http://www.kaixin001.com/rest/records.php?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&amp;style=11', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--kaixin" data-platform="kaixin"></span>
                            <p class="twite__channel-text" aria-hidden="true">开心网</p>
                            <span class="off-screen">分享平台 开心网</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--weibo twite__channel-click--weibo">
                        <a class="twite__channel-link"onclick="window.open('http://service.weibo.com/share/share.php?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&amp;title=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20-%20%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--weibo" data-platform="weibo"></span>
                            <p class="twite__channel-text" aria-hidden="true">微博</p>
                            <span class="off-screen">分享平台 微博</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--qq twite__channel-click--qq">
                        <a class="twite__channel-link"onclick="window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--qq" data-platform="qq"></span>
                            <p class="twite__channel-text" aria-hidden="true">QQ</p>
                            <span class="off-screen">分享平台 QQ</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--plurk twite__channel-click--plurk">
                        <a class="twite__channel-link"onclick="window.open('http://www.plurk.com?status=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&amp;qualifier=shares', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--plurk" data-platform="plurk"></span>
                            <p class="twite__channel-text" aria-hidden="true">Plurk</p>
                            <span class="off-screen">分享平台 Plurk</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--douban twite__channel-click--douban">
                        <a class="twite__channel-link"onclick="window.open('https://www.douban.com/share/service?href=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&amp;name=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20-%20%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--douban" data-platform="douban"></span>
                            <p class="twite__channel-text" aria-hidden="true">豆瓣</p>
                            <span class="off-screen">分享平台 豆瓣</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--googleplus twite__channel-click--googleplus">
                        <a class="twite__channel-link"onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&amp;hl=zh-CN', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--googleplus" data-platform="googleplus"></span>
                            <p class="twite__channel-text" aria-hidden="true">Google+</p>
                            <span class="off-screen">分享平台 Google+</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--linkedin twite__channel-click--linkedin">
                        <a class="twite__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&amp;title=%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE&amp;summary=%E8%BF%91%E4%B8%89%E5%8D%83%E5%90%8D%E9%80%89%E6%89%8B%E4%BB%8E%E9%A6%99%E6%B8%AF%E4%B9%9D%E9%BE%99%E5%B0%96%E6%B2%99%E5%92%80%E4%B8%8B%E6%B0%B4%EF%BC%8C%E8%87%AA1978%E5%B9%B4%E4%BB%A5%E6%9D%A5%E9%A6%96%E6%AC%A1%E9%87%8D%E7%8E%B0%E6%B8%B8%E6%B3%B3%E6%A8%AA%E6%B8%A1%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E7%9A%84%E5%A3%AE%E8%A7%82%E7%94%BB%E9%9D%A2%E3%80%82&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500')" href='#' >
                            <span class="twite__icon twite__icon--linkedin" data-platform="linkedin"></span>
                            <p class="twite__channel-text" aria-hidden="true">LinkedIn</p>
                            <span class="off-screen">分享平台 LinkedIn</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--whatsapp twite__channel-click--whatsapp">
                        <a class="twite__channel-link"onclick="window.open('whatsapp://send?text=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20%7C%20%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE%20-%20http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695%3Focid%3Dwszhongwen.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--whatsapp" data-platform="whatsapp"></span>
                            <p class="twite__channel-text" aria-hidden="true">WhatsApp</p>
                            <span class="off-screen">分享平台 WhatsApp</span>
                        </a>
                    </li>
            </ul>
            <p class="twite__copy-text">复制链接</p>
            <div class="twite__copy-input">
                <a class="twite__share-link" href="http://www.bbc.com/zhongwen/simp/chinese-news-41793695" tabindex="-1" contenteditable="true">http://www.bbc.com/zhongwen/simp/chinese-news-41793695</a>
            </div>
            <a class="twite__read-more" href="/zhongwen/simp/institutional/2014/01/000001_about_sharing">关于分享</a>
            <p class="twite__new-window" aria-hidden="true">这是外部链接，浏览器将打开另一个窗口</p>
            <button class="twite__close-button">
                <span class="off-screen">关上分享窗口</span>
                <div class="twite__close-button-graphic" aria-hidden="true"></div>
            </button>
        </div>
    </li>
</ul>

        
    </div>

                    </div>
                            </div>
                    </div>
    </div>

    <div class="story-body__inner" property="articleBody">
        <figure class="media-landscape has-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="香港维港渡海泳选手从九龙尖沙咀出发（新华社图片29/10/2017）" src="https://ichef-1.bbci.co.uk/news/320/cpsprodpb/124AA/production/_98522947_xxjpsec000793_20171029_tppfn0a001-2048.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">Xinhua</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    这是1978年以来维港中心再次出现上千健儿一同渡海的情景。
                </span>
            </figcaption>
            
        </figure><p><strong>香港经典户外游泳比赛——维港渡海泳——首次重返维多利亚港中央作赛，主办单位称有近3000人参加。</strong></p><div id="bbccom_mpu_3" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [3]);
                }
            })();
            /**/
        </script>
    </div>
</div><p>参赛者星期天（10月29日）早上从九龙尖沙咀公众码头出发，至湾仔金紫荆广场码头为终点，赛道全长1公里。</p><p>维港渡海泳早于1906年首办，至1978年因海港污染严重而停办。2011年恢复后一直以维港东侧鲤鱼门为比赛地点。</p><div id="bbccom_mpu_1_2" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [1,2]);
                }
            })();
            /**/
        </script>
    </div>
</div><p>据香港媒体报道，不少参加民众认为赛道水质不错，但也有健儿抱怨有难闻气味。主办单位称来届比赛也将考虑沿用此赛道。</p><ul class="story-body__unordered-list">
<li class="story-body__list-item"><a href="http://www.bbc.com/zhongwen/simp/china/2016/10/161016_hongkong_harbour_race" class="story-body__link">2016年：维港渡海泳一名参加者遇溺身亡</a></li>
<li class="story-body__list-item"><a href="http://www.bbc.com/zhongwen/simp/china/2015/10/151018_gal_hk_victoria_harbour_swim" class="story-body__link">2015年：维港渡海泳吸引逾两千人参加</a></li>
<li class="story-body__list-item"><a href="http://www.bbc.com/zhongwen/simp/rolling_news/2011/10/111016_rolling_hk_swim" class="story-body__link">2011年：维港渡海泳33年后首赛“顺利”</a></li>
</ul><p>比赛在08:30（00:30 GMT）展开，在晴朗的天气下，泳手们各施各法暖身，再按照赛会安排出发。</p><figure class="media-landscape no-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="香港维港渡海泳选手在做暖身运动（29/10/2017）" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/3E32/production/_98522951_hi042670535.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">AFP</span>
                
            </span>
            
        </figure><figure class="media-landscape no-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="香港维港渡海泳选手在做暖身运动（29/10/2017）" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/8C52/production/_98522953_hi042670532.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">AFP</span>
                
            </span>
            
        </figure><figure class="media-landscape no-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="香港维港渡海泳选手在做暖身运动（29/10/2017）" src="https://ichef-1.bbci.co.uk/news/320/cpsprodpb/10BB4/production/_98523586_b58f0038-d200-46d3-9c6f-7c80ba9058f8.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">EPA</span>
                
            </span>
            
        </figure><figure class="media-landscape no-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="香港维港渡海泳选手排队等候下水（29/10/2017）" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/0854/production/_98523120_hi042670408.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">EPA</span>
                
            </span>
            
        </figure><p>虽然恢复至1978年的起点，但具体起步点是铺设在海面上的浮台。历史影片显示，从前渡海泳选手是从尖沙咀公众码头一跃而下。</p><p>参赛名额中，绝大多数为纯为参与的“优悠组”，不少泳手趁着难得在海港中央畅泳的机会，忙着自拍留念。</p><p>民间曾有谣传香港法律禁止在维港范围游泳的说法，但实际上法律只规定在维港范围举办游泳比赛必须通知海事处。即便如此，平日维港船舶往返频密，只有像渡海泳比赛这种事先封航的环境下，才有可能安全游泳渡海。</p><figure class="media-landscape no-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="香港维港渡海泳选手从九龙尖沙咀出发（29/10/2017）" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/159D4/production/_98523588_hi042670426-2048.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">EPA</span>
                
            </span>
            
        </figure><figure class="media-landscape no-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="香港维港渡海泳选手从九龙尖沙咀出发（29/10/2017）" src="https://ichef-1.bbci.co.uk/news/320/cpsprodpb/7D84/production/_98523123_hi042670411-2048.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">EPA</span>
                
            </span>
            
        </figure><figure class="media-landscape no-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="香港维港渡海泳部分选手下水后欢呼（29/10/2017）" src="https://ichef-1.bbci.co.uk/news/320/cpsprodpb/CBA4/production/_98523125_hi042670422.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">EPA</span>
                
            </span>
            
        </figure><figure class="media-landscape no-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="香港维港渡海泳选手横渡维港中（新华社图片29/10/2017）" src="https://ichef-1.bbci.co.uk/news/320/cpsprodpb/11A28/production/_98523227_xxjpsec000791_20171029_tppfn0a001.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">Xinhua</span>
                
            </span>
            
        </figure><figure class="media-landscape no-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="香港维港渡海泳选手横渡维港中（新华社图片29/10/2017）" src="https://ichef-1.bbci.co.uk/news/320/cpsprodpb/16848/production/_98523229_xxjpsec000794_20171029_tppfn0a001-2048.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">Xinhua</span>
                
            </span>
            
        </figure><p>这次“复古”实际上只是部分恢复——湾仔并非原来的终点，而受到过去数十年的填海工程影响，原本位于中环的终点早已不再存在。</p><figure class="media-landscape has-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="约1955年的尖沙咀九广铁路九龙车站" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/33B0/production/_98523231_gettyimages-3062626-976x739.jpg" width="976" height="739">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">Getty Images / Three Lions / Richard Harrington</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    1950至60年代的九龙尖沙咀钟楼海旁。当时钟楼仍是九广铁路九龙车站的一部分，而图中车站后方货运码头旁边就是渡海泳选手下水的地点。
                </span>
            </figcaption>
            
        </figure><figure class="media-landscape has-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="约1960年代的尖沙咀九广铁路九龙车站" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/0CA0/production/_98523230_gettyimages-3333628-976x875.jpg" width="976" height="875">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">Getty Images / Three Lions</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    原来的渡海泳就是在火车站后方，货运码头旁边的公众码头下水。
                </span>
            </figcaption>
            
        </figure><figure class="media-landscape has-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="约1955年的维多利亚港香港岛北岸" src="https://ichef-1.bbci.co.uk/news/320/cpsprodpb/5AC0/production/_98523232_gettyimages-3401425-976x688.jpg" width="976" height="688">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">Getty Images / Keystone</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    约1955年的香港岛中环海旁，当时战后填海工程正要开展，干诺道以北的新填海地建成了大会堂，前方设有第二代皇后码头——渡海泳后来的终点。
                </span>
            </figcaption>
            
        </figure><figure class="media-landscape has-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="等待拆卸的皇后码头（30/6/2007）" src="https://ichef-1.bbci.co.uk/news/320/cpsprodpb/A8E0/production/_98523234_gettyimages-74965566-2048.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">Getty Images</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    到2007年，建成于1957年的第二代皇后码头也面临拆卸，让路新一轮填海工程。当时文物保育活动人时曾与警方爆发冲突。
                </span>
            </figcaption>
            
        </figure><figure class="media-portrait has-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="香港皇后码头（上；22/4/2007）与填海后的码头原址（7/6/2017）" src="https://ichef-1.bbci.co.uk/news/320/cpsprodpb/CFF0/production/_98523235_gettyimages-801575106-976x1312.jpg" width="976" height="1312">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">AFP</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    随着填海工程将海岸线进一步北推，渡海泳要重现最原始的中环终点，变得十分困难。
                </span>
            </figcaption>
            
        </figure><p class="story-body__introduction">.</p>
    </div>
</div>
                                                                                            <div class="tags-container">
    <h2 class="tags-title story-body__crosshead">相关主题内容</h2>
        <ul class="tags-list">
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/zhongwen/simp/topics/4063f80f-cccc-44c8-9449-5ca44e4c8592">体育</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/zhongwen/simp/topics/a3b15769-775e-471d-a511-a7b78f346859">香港</a>
            </li>
        </ul>
</div>

                                                                                                <div class="share share--lightweight  show ghost-column">
            <div id="share-tools"></div>
            <h2 class="share__title share__title--lightweight">
        分享此项报道        <a href="/zhongwen/simp/institutional/2014/01/000001_about_sharing">关于分享</a>
    </h2>
        <ul class="share__tools share__tools--lightweight">
                            <li class="share__tool share__tool--facebook">
        <a href="http://www.facebook.com/dialog/feed?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695%3FSThisFB&display=popup" >
            <span>Facebook</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengerdesktop">
        <a href="http://www.facebook.com/dialog/send?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695%3FSThisFB&display=popup" >
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengermobile">
        <a href="fb-messenger://share?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695%3FCMP%3Dshare_btn_me" target=_blank>
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--twitter">
        <a href="https://twitter.com/intent/tweet?text=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20-%20%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE&url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+%E4%B8%AD%E6%96%87%E7%BD%91+-+%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE&amp;url= data-target-url=http://www.bbc.com/zhongwen/simp/chinese-news-41793695>
            <span>Twitter</span>
        </a>
    </li>
                            <li class="share__tool share__tool--renren">
        <a href="http://widget.renren.com/dialog/share?resourceUrl=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695" >
            <span>人人网</span>
        </a>
    </li>
                            <li class="share__tool share__tool--kaixin">
        <a href="http://www.kaixin001.com/rest/records.php?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&style=11" >
            <span>开心网</span>
        </a>
    </li>
                            <li class="share__tool share__tool--weibo">
        <a href="http://service.weibo.com/share/share.php?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&title=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20-%20%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE" >
            <span>微博</span>
        </a>
    </li>
                            <li class="share__tool share__tool--qq">
        <a href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695" >
            <span>QQ</span>
        </a>
    </li>
                            <li class="share__tool share__tool--plurk">
        <a href="http://www.plurk.com?status=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&qualifier=shares" >
            <span>Plurk</span>
        </a>
    </li>
                            <li class="share__tool share__tool--douban">
        <a href="https://www.douban.com/share/service?href=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&name=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20-%20%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE" >
            <span>豆瓣</span>
        </a>
    </li>
                            <li class="share__tool share__tool--googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&hl=zh-CN" >
            <span>Google+</span>
        </a>
    </li>
                            <li class="share__tool share__tool--linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&title=%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE&summary=%E8%BF%91%E4%B8%89%E5%8D%83%E5%90%8D%E9%80%89%E6%89%8B%E4%BB%8E%E9%A6%99%E6%B8%AF%E4%B9%9D%E9%BE%99%E5%B0%96%E6%B2%99%E5%92%80%E4%B8%8B%E6%B0%B4%EF%BC%8C%E8%87%AA1978%E5%B9%B4%E4%BB%A5%E6%9D%A5%E9%A6%96%E6%AC%A1%E9%87%8D%E7%8E%B0%E6%B8%B8%E6%B3%B3%E6%A8%AA%E6%B8%A1%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E7%9A%84%E5%A3%AE%E8%A7%82%E7%94%BB%E9%9D%A2%E3%80%82&source=BBC" >
            <span>LinkedIn</span>
        </a>
    </li>
                            <li class="share__tool share__tool--whatsapp">
        <a href="whatsapp://send?text=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20%7C%20%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE%20-%20http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695%3Focid%3Dwszhongwen.chat-apps.in-app-msg.whatsapp.trial.link1_.auin" >
            <span>WhatsApp</span>
        </a>
    </li>
            </ul>
</div>

                                                                                                <div class="share__back-to-top ghost-column"">
	<a href="#orb-banner">
		<span>返回页首</span>
	</a>
</div>
                                                                                                                                                                                        
                                                                        </div>
                    
<div id="bbccom_mpu_4" class="bbccom_slot mpu-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_mpu_1_2" class="bbccom_slot mpu-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [1,2]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_mpu_3" class="bbccom_slot mpu-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [3]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
  </div> </div>      </div> 
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">Zhongwen navigation</h2>

    
    <nav id="navigation--bottom" class="navigation navigation--bottom " role="navigation" aria-label="Zhongwen">
                    <span class="navigation-core-title">分类</span>
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/zhongwen/simp" class="">
                        <span>主页</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/world" class="">
                        <span>国际</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/chinese_news" class="">
                        <span>两岸</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/uk" class="">
                        <span>英国</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/indepth" class="">
                        <span>评论</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/science" class="">
                        <span>科技</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/business" class="">
                        <span>财经</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/media/photogalleries" class="">
                        <span>图辑</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/media/audio" class="">
                        <span>音频材料</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/media/video" class="">
                        <span>视频材料</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="http://www.bbc.co.uk/ukchina/simp" class="">
                        <span>BBC英伦网</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>
     </div><!-- closes #site-container -->      </div> <div id="orb-footer"  class="orb-footer orb-footer-grey b-footer--grey--white" >  <aside role="complementary"> <div id="orb-aside" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner" role="navigation"> <h2 class="orb-footer-lead">BBC导航</h2> <div class="orb-footer-primary-links"> <ul>    <li  class="orb-nav-news orb-d"  > <a href="/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-radio"  > <a href="/worldserviceradio/">Radio</a> </li>    <li  class="orb-nav-arts orb-d"  > <a href="/arts/">Arts</a> </li>    </ul> </div> </div> </div> </aside> <footer role="contentinfo"> <div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner"> <ul>        <li  > <a href="/zhongwen/simp/institutional-38652837">使用条款</a> </li>    <li  > <a href="/zhongwen/simp/institutional-38652839">关于BBC</a> </li>    <li  > <a href="/zhongwen/simp/institutional-38652843">隐私政策</a> </li>    <li  > <a href="/privacy/cookies/managing/cookie-settings.html">Cookies</a> </li>    <li  > <a href="/zhongwen/simp/institutional-38652845">浏览协助</a> </li>    <li  > <a href="/guidance/">家长指引</a> </li>    <li  > <a href="/zhongwen/simp/institutional-38664417">与BBC联络</a> </li>    <li  > <a href="/bbcnewsletter">Get Personalised Newsletters</a> </li>    <li  class=" orb-w"  > <a href="	/zhongwen/simp/institutional-38664776">在本网站登广告</a> </li>    <li  class=" orb-w"  > <a href="	/zhongwen/simp/institutional-38664776">广告选择</a> </li>    </ul> <small> <span class="orb-hilight">Copyright &copy; 2017 BBC.</span> BBC不为非BBC网站内容负责。 <a href="/help/web/links/" class="orb-hilight">我们对外部链接/链接政策的处理办法</a> </small> </div> </div> </footer> </div>     <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/ </script></div><!-- BBCDOTCOM all code in page -->  <script type="text/javascript" id="orb-js-script" data-assetpath="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/" src="http://static.bbci.co.uk/frameworks/barlesque/3.21.31/orb/4/script/orb.min.js"></script>   

 <script type="text/javascript"> if (typeof require !== 'undefined') { require(['istats-1'], function(istats){ istats.track('external', { region: document.getElementsByTagName('body')[0] }); istats.track('download', { region: document.getElementsByTagName('body')[0] }); }); } </script>   <script type="text/javascript">
  if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
        "disco-layer": "//nav.files.bbci.co.uk/discovery-layer/0.0.1-89.0cd825e/app"
      }
    });

    require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
      SearchboxDrawer.run(window.SEARCHBOX);
    });

        require(['disco-layer'], function (discoLayer) {
            discoLayer.run("//nav.files.bbci.co.uk/discovery-layer/content/", "//nav.files.bbci.co.uk/discovery-layer/0.0.1-89.0cd825e/main.css");
        });

  }

</script>             <script type="text/javascript">require(["megavolt-client","istats-1","orb/cookies"],function(t,e,i){function o(){return"true"===l&&a&&t&&"function"==typeof t.getMVTIStatsLabels}function n(){!c&&o()?setTimeout(function(){e.invoke()},"500"):e.invoke()}var s=navigator.userAgent.toLowerCase(),a=!(s.indexOf("msie")>-1)||parseInt(s.split("msie")[1],10)>10,c=!1,l="true";if(i.isAllowed("s1"))try{if(o()&&t.getMVTIStatsLabels(function(t){e.addLabels(t),c=!0}),!require.s.contexts._.config.paths.idcta)return void n();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&e.addLabels(t.getIStatsLabels()),n()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),n()}});</script>  </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};
    
    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "zhongwen.bbc.co.uk";
    _sf_async_config.sections = "Zhongwen, Zhongwen - 两岸三地, Zhongwen - STY, Zhongwen - 两岸三地 - STY";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/zhongwen/simp/chinese-news-41793695";
    
        (function() {
        var noCookies = true;
        var cookiePrefix = '_chartbeat';
        if ("object" === typeof bbccookies && typeof bbccookies.readPolicy == 'function') {
            noCookies = !bbccookies.readPolicy().performance;
        }
        if (noCookies && document.cookie.indexOf(cookiePrefix) !== -1) {
            //Find and remove cookies whose names begin with '_chartbeat'
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];

                if (cookieName.indexOf(cookiePrefix) === 0) {
                    document.cookie = cookieName + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/;';
                }
            }
        }
        _sf_async_config.noCookies = noCookies;
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
  <!-- qwiq - start -->
<script>
     (function(){
         function insertQwiq() {
             if ('object' === typeof bbccookies && bbccookies.cookiesEnabled() && bbccookies.readPolicy('performance')) {
                 var e = document.createElement('img');
                 var urlstring = '//gwiq.globalwebindex.net/gwiq/img/?cid=c0068&ln=zh-Hans';
                 e.setAttribute('src', urlstring);
                 e.setAttribute('width', '1');
                 e.setAttribute('height', '1');
                 e.setAttribute('id', 'qwiq');
                 e.setAttribute('border', 'none');
                 e.setAttribute('alt', '');
                 e.setAttribute('style', 'display: none; visibility: hidden');
                 document.body.appendChild(e);
             }
         }
         var oldonload = window.onload;
         window.onload = (typeof window.onload != 'function') ? insertQwiq : function() { oldonload(); insertQwiq(); };
     }());
</script>
<!-- qwiq - end -->
 <!--Non-JS-->
<noscript>
    <img src="http://ssc.api.bbc.com/?c2=19999701&amp;ns_type=view&amp;ns_site=bbc&amp;c1=2&amp;b_vs_un=ws&amp;b_imp_src=ws&amp;b_imp_ver=1.0.0.0&amp;name=zhongwen.simp.chinese-news-41793695&amp;b_vs_ls=zhongwen&amp;b_synd_partner=bbc%7Crd%7Cgroup0&amp;b_site_section=102906&amp;b_page_type=STY%7Cna&amp;c8=%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE+-+BBC+%E4%B8%AD%E6%96%87%E7%BD%91&amp;b_app_type=web&amp;b_app_name=news%7Cweb&amp;b_article_title=%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE&amp;b_article_id=41793695&amp;b_article_date=1509261062&amp;b_article_update=1509268977&amp;b_article_length=600&amp;b_ad_enabled=1&amp;c7=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&amp;ns_c=utf-8&amp;bbc_site=news-ws-zhongwen&amp;b_code_ver=bbc_nonjs&amp;b_topic_names=Sport%21Hong+Kong&amp;b_topic_ids=4063f80f-cccc-44c8-9449-5ca44e4c8592%21a3b15769-775e-471d-a511-a7b78f346859&amp;b_breaking_flag=0&amp;b_syndication_flag=1" alt="" class="comscore-tracking-nonjs" style="display: none;" />
</noscript>

<!--JS-->
<script>
    if ('object' === typeof bbccookies && bbccookies.cookiesEnabled() && bbccookies.readPolicy('performance')) {
        if (!window.cutsTheMustard) {
            var url = "http://ssc.api.bbc.com/?c2=19999701&ns_type=view&ns_site=bbc&c1=2&b_vs_un=ws&b_imp_src=ws&b_imp_ver=1.0.0.0&name=zhongwen.simp.chinese-news-41793695&b_vs_ls=zhongwen&b_synd_partner=bbc%7Crd%7Cgroup0&b_site_section=102906&b_page_type=STY%7Cna&c8=%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE+-+BBC+%E4%B8%AD%E6%96%87%E7%BD%91&b_app_type=web&b_app_name=news%7Cweb&b_article_title=%E5%9B%BE%E8%BE%91%EF%BC%9A%E7%BB%8F%E5%85%B8%E9%87%8D%E7%8E%B0%E3%80%80%E9%A6%99%E6%B8%AF%E6%B8%A1%E6%B5%B7%E6%B3%B3%E5%86%8D%E4%B8%B4%E7%BB%B4%E5%A4%9A%E5%88%A9%E4%BA%9A%E6%B8%AF%E4%B8%AD%E5%A4%AE&b_article_id=41793695&b_article_date=1509261062&b_article_update=1509268977&b_article_length=600&b_ad_enabled=1&c7=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fchinese-news-41793695&ns_c=utf-8&bbc_site=news-ws-zhongwen&b_code_ver=bbc_nonjs&b_topic_names=Sport%21Hong+Kong&b_topic_ids=4063f80f-cccc-44c8-9449-5ca44e4c8592%21a3b15769-775e-471d-a511-a7b78f346859&b_breaking_flag=0&b_syndication_flag=1"
            img = document.createElement('img');
            img.src = url.replace("bbc_nonjs", "bbc_nonctm");
            img.className = 'comscore-tracking-nonjs';
            img.setAttribute('style', 'display: none;');
            document.body.appendChild(img);
        }
            payload = document.createElement('div');
            payload.id = "comscore-payload";
            payload.setAttribute('style', 'display: none;');
            payload.setAttribute('data-payload', '{"c2":19999701,"ns_type":"view","ns_site":"bbc","c1":"2","b_vs_un":"ws","b_imp_src":"ws","b_imp_ver":"1.0.0.0","name":"zhongwen.simp.chinese-news-41793695","b_vs_ls":"zhongwen","b_synd_partner":"bbc|rd|group0","b_site_section":"102906","b_page_type":"STY|na","c8":"\u56fe\u8f91\uff1a\u7ecf\u5178\u91cd\u73b0\u3000\u9999\u6e2f\u6e21\u6d77\u6cf3\u518d\u4e34\u7ef4\u591a\u5229\u4e9a\u6e2f\u4e2d\u592e - BBC \u4e2d\u6587\u7f51","b_app_type":"web","b_app_name":"news|web","b_article_title":"\u56fe\u8f91\uff1a\u7ecf\u5178\u91cd\u73b0\u3000\u9999\u6e2f\u6e21\u6d77\u6cf3\u518d\u4e34\u7ef4\u591a\u5229\u4e9a\u6e2f\u4e2d\u592e","b_article_id":"41793695","b_article_date":1509261062,"b_article_update":1509268977,"b_article_length":600,"b_ad_enabled":true,"c7":"http:\/\/www.bbc.com\/zhongwen\/simp\/chinese-news-41793695","ns_c":"utf-8","bbc_site":"news-ws-zhongwen","b_code_ver":"bbc_nonjs","b_topic_names":"Sport!Hong Kong","b_topic_ids":"4063f80f-cccc-44c8-9449-5ca44e4c8592!a3b15769-775e-471d-a511-a7b78f346859","b_breaking_flag":0,"b_syndication_flag":1}');
            document.body.appendChild(payload);
    }
</script>   </body> </html> 











