<!DOCTYPE html>
<html lang="zh-Hant" id="responsive-news">
<head  prefix="og: http://ogp.me/ns#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>邊界對峙：中國加強輿論攻勢逼迫印度撤軍 - BBC 中文网</title>
    <meta name="description" content="印度前駐華大使任嘉德對BBC中文網表示，印度官員近日表態顯示，印度希望雙方開展對話為局勢降溫。">

    <link rel="dns-prefetch" href="https://ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="http://sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="http://ichef-1.bbci.co.uk/">
    <link rel="dns-prefetch" href="http://ichef.bbci.co.uk/">

    <meta name="x-country" content="us">
    <meta name="x-audience" content="US">
    <meta name="CPS_AUDIENCE" content="US">
    <meta name="CPS_CHANGEQUEUEID" content="105692071">
    <link rel="canonical" href="http://www.bbc.com/zhongwen/trad/chinese-news-40826657">
    <link rel="amphtml" href="http://www.bbc.com/zhongwen/trad/amp/chinese-news-40826657">

                <meta property="og:title" content="邊界對峙：中國加強輿論攻勢逼迫印度撤軍 - BBC 中文网" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="印度前駐華大使任嘉德對BBC中文網表示，印度官員近日表態顯示，印度希望雙方開展對話為局勢降溫。" />
    <meta property="og:site_name" content="BBC 中文网" />
    <meta property="og:locale" content="zh_TW" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="兩岸三地" />
    <meta property="og:url" content="http://www.bbc.com/zhongwen/trad/chinese-news-40826657" />
    <meta property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_zhongwen/AA28/production/_97206534_xxjpsgc001165_20170802_tpgfn0a001.jpg" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@bbcchinese">
    <meta name="twitter:title" content="邊界對峙：中國加強輿論攻勢逼迫印度撤軍 - BBC 中文网">
    <meta name="twitter:description" content="印度前駐華大使任嘉德對BBC中文網表示，印度官員近日表態顯示，印度希望雙方開展對話為局勢降溫。">
    <meta name="twitter:creator" content="@bbcchinese">
    <meta name="twitter:image:src" content="https://ichef.bbci.co.uk/news/560/cpsprodpb/AA28/production/_97206534_xxjpsgc001165_20170802_tpgfn0a001.jpg">
    <meta name="twitter:image:alt" content="乃堆拉山口的中印士兵（資料圖）" />
    <meta name="twitter:domain" content="www.bbc.com">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"Article","url":"http:\/\/www.bbc.com\/zhongwen\/trad\/chinese-news-40826657","publisher":{"@type":"Organization","name":"BBC \u4e2d\u6587\u7f51","logo":{"@type":"ImageObject","url":"http:\/\/www.bbc.co.uk\/news\/special\/2015\/newsspec_11063\/chinese_1024x576.png"}},"datePublished":"2017-08-04T11:45:12+00:00","dateModified":"2017-08-04T11:45:12+00:00","headline":"\u908a\u754c\u5c0d\u5cd9\uff1a\u4e2d\u570b\u52a0\u5f37\u8f3f\u8ad6\u653b\u52e2\u903c\u8feb\u5370\u5ea6\u64a4\u8ecd","image":{"@type":"ImageObject","width":720,"height":481.92771084337,"url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/AA28\/production\/_97206534_xxjpsgc001165_20170802_tpgfn0a001.jpg"},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/AA28\/production\/_97206534_xxjpsgc001165_20170802_tpgfn0a001.jpg","author":{"@type":"Organization","name":"BBC \u4e2d\u6587\u7f51","logo":{"@type":"ImageObject","url":"http:\/\/www.bbc.co.uk\/news\/special\/2015\/newsspec_11063\/chinese_1024x576.png"}},"mainEntityOfPage":"http:\/\/www.bbc.com\/zhongwen\/trad\/chinese-news-40826657"}
    </script>


                    
    <meta name="apple-mobile-web-app-title" content="BBC News">
    <link rel="apple-touch-icon-precomposed" sizes="57x57"    href="http://static.bbci.co.uk/news/1.204.01845/apple-touch-icon-57x57-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72"    href="http://static.bbci.co.uk/news/1.204.01845/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114"  href="http://static.bbci.co.uk/news/1.204.01845/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144"  href="http://static.bbci.co.uk/news/1.204.01845/apple-touch-icon.png">
    <link rel="apple-touch-icon" href="http://static.bbci.co.uk/news/1.204.01845/apple-touch-icon.png">
    <meta name="application-name" content="BBC News">
    <meta name="msapplication-TileImage" content="http://static.bbci.co.uk/news/1.204.01845/windows-eight-icon-144x144.png">
    <meta name="msapplication-TileColor" content="#bb1919">
    <meta http-equiv="cleartype" content="on">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="robots" content="NOODP,NOYDIR" />
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

           <meta name="viewport" content="width=device-width, initial-scale=1.0" />  <meta property="fb:admins" content="100004154058350" />    
<!--[if (gt IE 8) | (IEMobile)]><!-->
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.21.24/orb/4/style/orb.min.css">
<!--<![endif]-->

<!--[if (lt IE 9) & (!IEMobile)]>
<link rel="stylesheet" href="http://static.bbci.co.uk/frameworks/barlesque/3.21.24/orb/4/style/orb-ie.min.css">
<![endif]-->

  <!--orb.ws.require.lib--> <script class="js-require-lib" src="http://static.bbci.co.uk/frameworks/requirejs/lib.js"></script> <script type="text/javascript">  bbcRequireMap = {"jquery-1":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.7.2", "jquery-1.4":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.4", "jquery-1.9":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.9.1", "jquery-1.12":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-1.12.0.min", "jquery-2.2":"http://static.bbci.co.uk/frameworks/jquery/0.4.1/sharedmodules/jquery-2.2.0.min", "istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-43/js/istats-1", "swfobject-2":"http://static.bbci.co.uk/frameworks/swfobject/0.1.10/sharedmodules/swfobject-2", "demi-1":"http://static.bbci.co.uk/frameworks/demi/0.10.1/sharedmodules/demi-1", "gelui-1":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1", "cssp!gelui-1/overlay":"http://static.bbci.co.uk/frameworks/gelui/0.9.13/sharedmodules/gelui-1/overlay.css", "relay-1":"http://static.bbci.co.uk/frameworks/relay/0.2.6/sharedmodules/relay-1", "clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1", "canvas-clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/canvas-clock-1", "cssp!clock-1":"http://static.bbci.co.uk/frameworks/clock/0.1.9/sharedmodules/clock-1.css", "jssignals-1":"http://static.bbci.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1", "jcarousel-1":"http://static.bbci.co.uk/frameworks/jcarousel/0.1.10/modules/jcarousel-1", "bump-3":"//emp.bbci.co.uk/emp/bump-3/bump-3"}; require({ baseUrl: 'http://static.bbci.co.uk/', paths: bbcRequireMap, waitSeconds: 30 }); </script>   <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/
(function(){window.orb={};window.orb.figState={ad:0,ap:0,ck:1,eu:1,mb:0,tb:0,uk:1,df:1};window.orb.fig=function(a){return(arguments.length)?window.orb.figState[a]:window.orb.figState};window.orb.fig.device={};window.orb.fig.geo={};window.orb.fig.user={};window.orb.fig.isDefault=function(){return window.orb.fig("df")};window.orb.fig.device.isTablet=function(){return window.orb.fig("tb")};window.orb.fig.device.isMobile=function(){return window.orb.fig("mb")};window.orb.fig.geo.isUK=function(){return window.orb.fig("uk")};window.orb.fig.geo.isEU=function(){return window.orb.fig("eu")};window.fig=window.fig||{};window.fig.manager={include:function(e){e=e||window;var g=false;var j=e.document,k=j.cookie,i=k.match(/(?:^|; ?)ckns_orb_fig=([^;]+)/),h;if(i){i=this.deserialise(decodeURIComponent(RegExp.$1));this.setFig(e,i)}if(window.fig.async&&typeof JSON!="undefined"){var b=(document.cookie.match("(^|; )ckns_orb_cachedfig=([^;]*)")||0)[2];h=b?JSON.parse(b):null;if(h){this.setFig(e,h);g=true}}var a="https://fig.bbc.co.uk/frameworks/fig/1/fig.js";if(g){j.write('<script src="'+a+'" async><'+"/script>")}else{j.write('<script src="'+a+'"><'+"/script>")}},confirm:function(a){return true},setFig:function(a,b){(function(){a.orb=a.orb||{};a.orb.figState=b})()},deserialise:function(b){var a={};b.replace(/([a-z]{2}):([0-9]+)/g,function(){a[RegExp.$1]=+RegExp.$2});return a}}})();fig.manager.include();/*]]>*/</script>
<!-- Nav Analytics : 72 -->
<script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-72/js/istats-1","megavolt-client":"//nav.files.bbci.co.uk/nav-analytics/0.1.0-72/js/megavolt-client"}}),require.defined("orb/cookies")||(window.bbccookies?define("orb/cookies",function(){return window.bbccookies}):define("orb/cookies",function(){return{isAllowed:function(e){return!1}}})),require(["megavolt-client","istats-1","orb/cookies"],function(e,t,o){if(o.isAllowed("s1")){e.setMegavoltUrl("https://mvt.api.bbc.com");e.setMegavoltTimeout("1000");t.addCollector({name:"default",url:"https://sa.bbc.co.uk/bbc/bbc/s",separator:"&"});var i="zhongwentrad.chinese_news.story.40826657.page";t.setCountername(i),window.istats_countername&&t.setCountername(window.istats_countername),t.addLabels("ml_name=webmodule&ml_version=72")}});</script>

<script type="text/javascript">/*<![CDATA[*/
    window.bbcFlagpoles_istats = 'ON';
    window.orb = window.orb || {};

    if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) {
        var istatsTrackingUrl = '//sa.bbc.co.uk/bbc/bbc/s?name=zhongwentrad.chinese_news.story.40826657.page&cps_asset_id=40826657&page_type=Story&first_pub=2017-08-04T10%3A52%3A14%2B00%3A00&last_editorial_update=2017-08-04T11%3A45%3A12%2B00%3A00&curie=9b852ff7-e845-f945-a1b5-505386052068&title=%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D&topic_names=India%21China%21Asia&topic_ids=5a08f030-710f-4168-acee-67294a90fc75%216892384e-1966-4c03-9ce3-f694a8f9f69e%21ba90754a-9033-4e9c-990b-d1139e5070a3&for_nation=us&app_version=1.204.0&prod_name=zhongwen_trad&bbc_site=news-ws-zhongwen&pal_route=chinese_variant&app_type=responsive&language=zh-Hant-CN&pal_webapp=tabloid&app_name=zhongwen';
        require(['istats-1'], function (istats) {
            var counterName = (window.istats_countername) ? window.istats_countername : istatsTrackingUrl.match(/[\?&]name=([^&]*)/i)[1];
            istats.setCountername(counterName);

            istats.addLabels('cps_asset_id=40826657&page_type=Story&first_pub=2017-08-04T10%3A52%3A14%2B00%3A00&last_editorial_update=2017-08-04T11%3A45%3A12%2B00%3A00&curie=9b852ff7-e845-f945-a1b5-505386052068&title=%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D&topic_names=India%21China%21Asia&topic_ids=5a08f030-710f-4168-acee-67294a90fc75%216892384e-1966-4c03-9ce3-f694a8f9f69e%21ba90754a-9033-4e9c-990b-d1139e5070a3&for_nation=us&app_version=1.204.0&prod_name=zhongwen_trad&bbc_site=news-ws-zhongwen&pal_route=chinese_variant&app_type=responsive&language=zh-Hant-CN&pal_webapp=tabloid&app_name=zhongwen');
            var c = (document.cookie.match(/\bckns_policy=(\d\d\d)/) || []).pop() || '';
            istats.addLabels({
                                        'blq_s': '4d',
                    'blq_r': '2.7',
                    'blq_v': 'worldservice',
                    'blq_e': 'pal',
                                        'bbc_mc': (c ? 'ad' + c.charAt(0) + 'ps' + c.charAt(1) + 'pf' + c.charAt(2) : 'not_set')
                }
            );
        });
    }
    /*]]>*/</script>
 <script type="text/javascript">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</script>  <script type="text/javascript">  document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';  fig.manager.confirm(); </script> <script src="http://static.bbci.co.uk/frameworks/barlesque/3.21.24/orb/4/script/orb/api.min.js"></script> <script src="http://static.bbci.co.uk/frameworks/barlesque/3.21.24/orb/4/script/orb/font.min.js"></script> <script type="text/javascript"> var blq = { environment: function() { return 'live'; } } </script>   <script type="text/javascript"> /*<![CDATA[*/ function oqsSurveyManager(w, flag) { if (flag !== 'OFF' && (w.orb.fig("no") || w.orb.fig("uk"))) { w.document.write('<script type="text/javascript" src="http://static.bbci.co.uk/frameworks/barlesque/3.21.24/orb/4/script/vendor/edr.min.js"><'+'/script>'); } } oqsSurveyManager(window, 'ON'); /*]]>*/ </script>             <!-- BBCDOTCOM template: responsive webservice  -->
        <!-- BBCDOTCOM head --><script type="text/javascript"> /*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/ </script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"http://static.bbci.co.uk/bbcdotcom/1.61.0/script" } }); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://www.bbc.com' : 'http://tps.bbc.com')+'/wwscripts/data">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="'+('https:' == document.location.protocol ? 'https://www.bbc.co.uk' : 'http://www.bbc.co.uk')+'/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "http://static.bbci.co.uk/bbcdotcom/1.61.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.61.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="http://static.bbci.co.uk/bbcdotcom/1.61.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/ </script><script type="text/javascript"> if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); } </script><script type="text/javascript"> /*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"http:\/\/www.bbc.com\/zhongwen\/trad\/institutional\/2015\/08\/000000_advertising_faq","advertisementText":"\u5ee3\u544a","analyticsEnabled":false,"appName":"tabloid","assetPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.61.0\/","customAdParams":[],"customStatsParams":[],"headline":"\u908a\u754c\u5c0d\u5cd9\uff1a\u4e2d\u570b\u52a0\u5f37\u8f3f\u8ad6\u653b\u52e2\u903c\u8feb\u5370\u5ea6\u64a4\u8ecd","id":"40826657","inAssociationWithText":"inAssociationWith","keywords":"","language":"","orbTransitional":false,"outbrainEnabled":true,"adsenseEnabled":true,"adsportappEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":false,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"\u908a\u754c\u5c0d\u5cd9\uff1a\u4e2d\u570b\u52a0\u5f37\u8f3f\u8ad6\u653b\u52e2\u903c\u8feb\u5370\u5ea6\u64a4\u8ecd","slots":"","sponsoredByText":"sponsoredBy","adsByGoogleText":"adsByGoogle","summary":"\u5370\u5ea6\u524d\u99d0\u83ef\u5927\u4f7f\u4efb\u5609\u5fb7\u5c0dBBC\u4e2d\u6587\u7db2\u8868\u793a\uff0c\u5370\u5ea6\u5b98\u54e1\u8fd1\u65e5\u8868\u614b\u986f\u793a\uff0c\u5370\u5ea6\u5e0c\u671b\u96d9\u65b9\u958b\u5c55\u5c0d\u8a71\u70ba\u5c40\u52e2\u964d\u6eab\u3002","type":"STORY","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"http:\/\/static.bbci.co.uk","staticVersion":"1.61.0","staticPrefix":"http:\/\/static.bbci.co.uk\/bbcdotcom\/1.61.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setAssetPrefix("http://static.bbci.co.uk/bbcdotcom/1.61.0/"); bbcdotcom.config.setVersion("1.61.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/ </script>             <!--Searchbox:129-->  <script type="text/javascript">
  // Globally available search context
  window.SEARCHBOX={"variant":"worldservice","locale":"zh-Hant-CN","navSearchboxStaticPrefix":"//nav.files.bbci.co.uk/searchbox/1.0.0-129","searchboxAppStaticPrefix":"//search.files.bbci.co.uk/searchbox-app/1.0.16","searchFormHtml":"<div tabindex=\"-1\" data-reactid=\".2fvssx2jgg\" data-react-checksum=\"1923032532\"><div data-reactid=\".2fvssx2jgg.0\"><section class=\"se-searchbox-panel\" data-reactid=\".2fvssx2jgg.0.0\"><div class=\"se-g-wrap\" data-reactid=\".2fvssx2jgg.0.0.0\"><div class=\"se-g-layout\" data-reactid=\".2fvssx2jgg.0.0.0.0\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\".2fvssx2jgg.0.0.0.0.0\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\".2fvssx2jgg.0.0.0.0.1\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"//search.bbc.co.uk/search\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.0\"><span class=\"se-sr-only\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.0.0\">Search Term</span><input name=\"q\" type=\"text\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.0.1\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.2\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.3\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\".2fvssx2jgg.0.0.0.0.1.0.4\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\".2fvssx2jgg.0.1\"><section class=\"se-g-wrap\" data-reactid=\".2fvssx2jgg.0.1.0\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"chinesetrad\">","searchScopeParam":"?scope=chinesetrad","searchScopeTemplate":"chinesetrad","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];
</script>
<link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-129/css/main.css">
<!--[if IE 8]>
  <script type="text/javascript" src="//nav.files.bbci.co.uk/searchbox/1.0.0-129/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="//nav.files.bbci.co.uk/searchbox/1.0.0-129/css/ie8.css">
<![endif]-->
<!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]-->
  <!--NavID:0.2.0-143--> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.37.24/style/id-cta.css" /> <link rel="stylesheet" href="//static.bbc.co.uk/id/0.37.24/style/id-cta-v5.css" /> <!--[if IE 8]><link href="//static.bbc.co.uk/id/0.37.24/style/ie8.css" rel="stylesheet"/> <![endif]--> <script type="text/javascript"> /* <![CDATA[ */ var map = {};  if (typeof(map['jssignals-1']) == 'undefined') { map['jssignals-1'] = 'https://static.bbc.co.uk/frameworks/jssignals/0.3.6/modules/jssignals-1'; }  require({paths: map}); /* ]]> */ </script>   <script src="//static.bbc.co.uk/id/0.37.24/modules/idcta/dist/idcta-1.min.js"></script>  <script type="text/javascript"> (function () { if (!window.require) { throw new Error('idcta: could not find require module'); } if(typeof(map) == 'undefined') { var map = {}; } if(!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', "svg").createSVGRect) { document.documentElement.className += ' id-svg'; } var ptrt = RegExp("[\\?&]ptrt=([^&#]*)").exec(document.location.href); var ENDPOINT_URL = '//' + ((window.location.protocol == "https:") ? ('ssl.bbc.co.uk').replace("www.", "ssl.") : ('ssl.bbc.co.uk').replace("ssl.", "www.")); var ENDPOINT_CONFIG = ('/idcta/config?callback&amp;locale=zh-Hant-CN&ptrt=' + encodeURI((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&'); var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback&locale=zh-Hant-CN'; map['idapp-1'] = '//static.bbc.co.uk/idapp/0.72.58/modules/idapp/idapp-1'; map['idcta'] = '//static.bbc.co.uk/id/0.37.24/modules/idcta'; map['idcta/config'] = [ENDPOINT_URL + ENDPOINT_CONFIG, '//static.bbc.co.uk/id/0.37.24/modules/idcta/fallbackConfig']; map['idcta/translations'] = [ENDPOINT_URL + ENDPOINT_TRANSLATIONS, '//static.bbc.co.uk/id/0.37.24/modules/idcta/fallbackTranslations']; require({paths: map}); /* * Temporary code * To be removed when old id-statusbar-config is no longer supported */ define('id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); define('idcta/id-statusbar-config', ['idcta/id-config'], function(conf) { return conf; }); })(); </script>

             
                    
        <link type="text/css" rel="stylesheet" href="http://static.bbci.co.uk/news/1.204.01845/stylesheets/services/zhongwen/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="http://static.bbci.co.uk/news/1.204.01845/stylesheets/services/zhongwen/old-ie.css">
        <script src="http://static.bbci.co.uk/news/1.204.01845/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:['leaderboard', 'sponsor_section', 'mpu', 'outbrain_ar_5', 'outbrain_ar_7', 'outbrain_ar_8', 'outbrain_ar_9', 'native', 'mpu_bottom', 'inread']}); /*]]>*/ </script>      <noscript><link href="http://static.bbci.co.uk/news/1.204.01845/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">

                    
    </head>
<!--[if IE]><body id="asset-type-sty" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-sty" class="device--feature"><!--<![endif]-->
    <div class="direction" >

    
             <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/ </script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/ </script></div><script type="text/javascript"> /*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/ </script> <div id="blq-global"> <div id="blq-pre-mast">  </div> </div>  <script type="text/html" id="blq-bbccookies-tmpl"><![CDATA[ <section> <div id="bbccookies" class="bbccookies-banner orb-banner-wrapper bbccookies-d"> <div id="bbccookies-prompt" class="orb-banner b-g-p b-r b-f"> <h2 class="orb-banner-title"> Cookies on the BBC website </h2> <p class="orb-banner-content" dir="ltr"> The BBC has updated its cookie policy. We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites if you visit a page which contains embedded content from social media. Such third party cookies may track your use of the BBC website.<span class="bbccookies-international-message"> We and our partners also use cookies to ensure we show you advertising that is relevant to you.</span> If you continue without changing your settings, we'll assume that you are happy to receive all cookies on the BBC website. However, you can change your cookie settings at any time. </p> <ul class="orb-banner-options"> <li id="bbccookies-continue"> <button type="button" id="bbccookies-continue-button">Continue</button> </li> <li id="bbccookies-settings"> <a href="/privacy/cookies/managing/cookie-settings.html">Change settings</a> </li> <li id="bbccookies-more"><a href="/privacy/cookies/bbc">Find out more</a></li></ul> </div> </div> </section> ]]></script> <script type="text/javascript">/*<![CDATA[*/ (function(){if(bbccookies._showPrompt()){var g=document,b=g.getElementById("blq-pre-mast"),e=g.getElementById("blq-bbccookies-tmpl"),a,f;if(b&&g.createElement){a=g.createElement("div");f=e.innerHTML;f=f.replace("<"+"![CDATA[","").replace("]]"+">","");a.innerHTML=f;b.appendChild(a);blqCookieContinueButton=g.getElementById("bbccookies-continue-button");blqCookieContinueButton.onclick=function(){a.parentNode.removeChild(a);return false};bbccookies._setPolicy(bbccookies.readPolicy())}var c=g.getElementById("bbccookies");if(c&&!window.orb.fig("uk")){c.className=c.className.replace(/\bbbccookies-d\b/,"");c.className=c.className+(" bbccookies-w")}}})(); /*]]>*/</script>   <noscript><p style="position: absolute; top: -999em"><img src="https://sa.bbc.co.uk/bbc/bbc/s?name=zhongwentrad.chinese_news.story.40826657.page&amp;ml_name&#x3D;webmodule&amp;ml_version&#x3D;72&amp;blq_js_enabled=0&blq_s=4d&blq_r=2.7&blq_v=worldservice&blq_e=pal&cps_asset_id=40826657&page_type=Story&first_pub=2017-08-04T10%3A52%3A14%2B00%3A00&last_editorial_update=2017-08-04T11%3A45%3A12%2B00%3A00&curie=9b852ff7-e845-f945-a1b5-505386052068&title=%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D&topic_names=India%21China%21Asia&topic_ids=5a08f030-710f-4168-acee-67294a90fc75%216892384e-1966-4c03-9ce3-f694a8f9f69e%21ba90754a-9033-4e9c-990b-d1139e5070a3&for_nation=us&app_version=1.204.0&prod_name=zhongwen_trad&bbc_site=news-ws-zhongwen&pal_route=chinese_variant&app_type=responsive&language=zh-Hant-CN&pal_webapp=tabloid&app_name=zhongwen" height="1" width="1" alt=""></p></noscript>  <!-- Begin iStats 20100118 (UX-CMC 1.1009.3) --> <script type="text/javascript">/*<![CDATA[*/ if (typeof bbccookies !== 'undefined' && bbccookies.isAllowed('s1')) { (function () { require(['istats-1'], function (istats) { istatsTrackingUrl = istats.getDefaultURL(); if (istats.isEnabled() && bbcFlagpoles_istats === 'ON') { sitestat(istatsTrackingUrl); } else { window.ns_pixelUrl = istatsTrackingUrl; /* used by Flash library to track */ } function sitestat(n) { var j = document, f = j.location, b = ""; if (j.cookie.indexOf("st_ux=") != -1) { var k = j.cookie.split(";"); var e = "st_ux", h = document.domain, a = "/"; if (typeof ns_ != "undefined" && typeof ns_.ux != "undefined") { e = ns_.ux.cName || e; h = ns_.ux.cDomain || h; a = ns_.ux.cPath || a } for (var g = 0, f = k.length; g < f; g++) { var m = k[g].indexOf("st_ux="); if (m != -1) { b = "&" + decodeURI(k[g].substring(m + 6)) } } bbccookies.set(e + "=; expires=" + new Date(new Date().getTime() - 60).toGMTString() + "; path=" + a + "; domain=" + h); } window.ns_pixelUrl = n;  } }); })(); } else { window.istats = {enabled: false}; } /*]]>*/</script> <!-- End iStats (UX-CMC) -->  
 <!--[if (gt IE 8) | (IEMobile)]><!--> <header id="orb-banner" role="banner"> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]> <![if (IE 8)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8"> <![endif]> <![if (IE 7)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7"> <![endif]> <![if (IE 6)]> <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6"> <![endif]> <![endif]--> <div id="orb-header"  class="orb-nav-pri orb-nav-pri-white b-header--white--black orb-nav-empty"  data-max-w="0"  data-max-d="0"  > <div class="orb-nav-pri-container b-r b-g-p"> <div class="orb-nav-section orb-nav-blocks"> <a href="/"> <img  src="http://static.bbci.co.uk/frameworks/barlesque/3.21.24/orb/4/img/bbc-blocks-dark.png" width="84" height="24" alt="BBC" /> </a> </div> <section> <div class="orb-skip-links"> <h2>瀏覽協助鏈接</h2> <ul>  <li><a href="#page">直接跳到內容</a></li>  <li><a id="orb-accessibility-help" href="/zhongwen/trad/institutional-38652845">瀏覽協助</a></li> </ul> </div> </section>  <div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus"> <div id="idcta-statusbar" class="orb-nav-section orb-nav-focus"> <a id="idcta-link" href="https://account.bbc.com/account?lang=zh-Hant-CN&ptrt=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657"> <span id="idcta-username">BBC iD</span> </a> </div>  <script type="text/javascript"> require(['idcta/statusbar'], function(statusbar) { new statusbar.Statusbar({"id":"idcta-statusbar","locale":"zh-Hant-CN","publiclyCacheable":true}); }); </script>

 </div>  <nav role="navigation" class="orb-nav"> <div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"> <h2>BBC導航</h2> <ul>    <li  class="orb-nav-news orb-d"  > <a href="/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-radio"  > <a href="/worldserviceradio/">Radio</a> </li>    <li  class="orb-nav-arts orb-d"  > <a href="/arts/">Arts</a> </li>    <li id="orb-nav-more"><a href="#orb-footer" data-alt="更多">選項（英文）<span class="orb-icon orb-icon-arrow"></span></a></li> </ul> </div> </nav>   <div class="orb-nav-section orb-nav-search"> <a class="orb-search__button" href="http://search.bbc.co.uk/search?scope&#x3D;chinesetrad" title="檢索BBC內容">檢索</a>

<form class="b-f" id="orb-search-form" role="search" method="get"
      action="//search.bbc.co.uk/search" accept-charset="utf-8">
    <div>
        <input type="hidden" name="scope" id="orb-search-scope" value="chinesetrad">
        <label for="orb-search-q">檢索BBC內容</label>
            <input
                id="orb-search-q"
                type="text"
                autocomplete="off"
                autocorrect="off"
                autocapitalize="off"
                spellcheck="false"
                name="q"
                placeholder="檢索"
            >
            <button id="orb-search-button" class="orb-search__button">檢索BBC內容</button>
            <input type="hidden" name="suggid" id="orb-search-suggid"/>
    </div>
</form>


 </div>  </div> <div id="orb-panels"  class="orb-ws-panels"  > <script type="text/template" id="orb-panel-template"><![CDATA[ <div id="orb-panel-<%= panelname %>" class="orb-panel" aria-labelledby="orb-nav-<%= panelname %>"> <div class="orb-panel-content b-g-p b-r"> <%= panelcontent %> </div> </div> ]]></script> </div> </div> </header> <!-- Styling hook for shared modules only --> <div id="orb-modules">             
    <div id="site-container">

                <div class="site-brand site-brand--height" role="banner" aria-label="Zhongwen">
                        <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/zhongwen/trad" id="brand">
            <svg class="brand__svg" aria-label="BBC Zhongwen" width="75" height="30">
            <title>BBC Zhongwen</title>
            <image xlink:href="http://static.bbci.co.uk/news/1.204.01845/img/brand/generated/zhongwen-light.svg" src="http://static.bbci.co.uk/news/1.204.01845/img/brand/generated/zhongwen-light.png" width="100%" height="100%"/>
        </svg>
        </a>
                    <a class="script-toggle" href="/zhongwen/simp/chinese-news-40826657" data-variant="simp">简</a>
                    <h2 class="navigation__heading off-screen">Zhongwen navigation</h2>
                    <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                        <span class="off-screen">分類</span>
                    </a>
                                    </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="Zhongwen" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/zhongwen/trad" class="navigation-wide-list__link">
                    <span>主頁</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/trad/world" class="navigation-wide-list__link">
                    <span>國際</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/trad/chinese_news" class="navigation-wide-list__link">
                    <span>兩岸</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/trad/uk" class="navigation-wide-list__link">
                    <span>英國</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/trad/indepth" class="navigation-wide-list__link">
                    <span>評論</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/trad/science" class="navigation-wide-list__link">
                    <span>科技</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/trad/business" class="navigation-wide-list__link">
                    <span>財經</span>
                </a>
                            </li>
                    <li>
                <a href="   /zhongwen/trad/media/photogalleries" class="navigation-wide-list__link">
                    <span>圖輯</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/trad/media/audio" class="navigation-wide-list__link">
                    <span>音頻材料</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/trad/media/video" class="navigation-wide-list__link">
                    <span>視頻材料</span>
                </a>
                            </li>
                    <li>
                <a href="http://www.bbc.co.uk/ukchina/trad" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>BBC英倫網</span>
                </a>
                            </li>
            </ul>
</div>

                    </div>
            
    
<div id="bbccom_leaderboard_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('leaderboard', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

    
                        <div class="container-width-only">
                                    
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
            </div>
            
         <div id="page" class="configurable story " data-story-id="trad/chinese-news-40826657"> <div id="breaking-news-banner-focus-target" tabindex="-1"></div>      <div role="main"> <div class="container-width-only">    
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
   </div>      <div class="container">       <div class="container--primary-and-secondary-columns column-clearfix">                         <div class="column--primary">
                                                                            
<div class="story-body">
    <h1 class="story-body__h1">邊界對峙：中國加強輿論攻勢逼迫印度撤軍</h1>

        <div class="with-extracted-share-icons">
        <div class="story-body__mini-info-list-and-share">
            <div class="story-body__mini-info-list-and-share-row">
                <div class="mini-info-list-wrap">
                    <ul class="mini-info-list">
    <li class="mini-info-list__item">    <div class="date date--v2" data-seconds="1501847112" data-datetime="2017年 8月 4日">2017年 8月 4日</div>
</li>
</ul>
                </div>
                                    <div class="share-tools--no-event-tag">
                        

    <div id="comp-pattern-library" class="distinct-component-group container-twite">
        
            <ul class="sharetools">
        <li class="twite__channel-out twite__channel-out--facebook twite__channel-click-extracted--facebook" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615')" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 Facebook</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--twitter twite__channel-click-extracted--twitter" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20-%20%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D&amp;url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250')" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+%E4%B8%AD%E6%96%87%E7%BD%91+-+%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D&amp;amp;url= data-target-url=http://www.bbc.com/zhongwen/trad/chinese-news-40826657 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 Twitter</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--messengermobile twite__channel-click-extracted--messengermobile" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&amp;link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657%3FCMP%3Dshare_btn_me' target=_blank tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--messengerdesktop twite__channel-click-extracted--messengerdesktop" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580')" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--email twite__channel-click-extracted--email" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=%E5%88%86%E4%BA%AB%E8%87%AABBC%E4%B8%AD%E6%96%87%E7%B6%B2%E7%9A%84%E6%9D%90%E6%96%99&amp;body=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 電郵</span>
            </a>
        </li>
    <li class="twite">
        <a href="#share-tools" class="twite__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
            <svg class="twite__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="twite__share-text">分享</span>
        </a>
        <div class="twite__panel arrow-top" data-share-uri="">
            <p class="twite__title" aria-hidden="true">分享平台</p>
            <span class="off-screen">這是外部鏈接，瀏覽器將打開另一個窗口</span>
            <ul class="twite__channels">
                    <li class="twite__channel--split twite__channel--facebook twite__channel-click--facebook">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615')" href='#' >
                            <span class="twite__icon twite__icon--facebook" data-platform="facebook"></span>
                            <p class="twite__channel-text" aria-hidden="true">Facebook</p>
                            <span class="off-screen">分享平台 Facebook</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--messengerdesktop twite__channel-click--messengerdesktop">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580')" href='#' >
                            <span class="twite__icon twite__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">分享平台 Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--messengermobile twite__channel-click--messengermobile">
                        <a class="twite__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&amp;link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657%3FCMP%3Dshare_btn_me' target=_blank>
                            <span class="twite__icon twite__icon--messengermobile" data-platform="messengermobile"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">分享平台 Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--twitter twite__channel-click--twitter">
                        <a class="twite__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20-%20%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D&amp;url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250')" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+%E4%B8%AD%E6%96%87%E7%BD%91+-+%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D&amp;amp;url= data-target-url=http://www.bbc.com/zhongwen/trad/chinese-news-40826657>
                            <span class="twite__icon twite__icon--twitter" data-platform="twitter"></span>
                            <p class="twite__channel-text" aria-hidden="true">Twitter</p>
                            <span class="off-screen">分享平台 Twitter</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--renren twite__channel-click--renren">
                        <a class="twite__channel-link"onclick="window.open('http://widget.renren.com/dialog/share?resourceUrl=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--renren" data-platform="renren"></span>
                            <p class="twite__channel-text" aria-hidden="true">人人網</p>
                            <span class="off-screen">分享平台 人人網</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--kaixin twite__channel-click--kaixin">
                        <a class="twite__channel-link"onclick="window.open('http://www.kaixin001.com/rest/records.php?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&amp;style=11', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--kaixin" data-platform="kaixin"></span>
                            <p class="twite__channel-text" aria-hidden="true">開心網</p>
                            <span class="off-screen">分享平台 開心網</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--weibo twite__channel-click--weibo">
                        <a class="twite__channel-link"onclick="window.open('http://service.weibo.com/share/share.php?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&amp;title=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20-%20%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--weibo" data-platform="weibo"></span>
                            <p class="twite__channel-text" aria-hidden="true">微博</p>
                            <span class="off-screen">分享平台 微博</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--qq twite__channel-click--qq">
                        <a class="twite__channel-link"onclick="window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--qq" data-platform="qq"></span>
                            <p class="twite__channel-text" aria-hidden="true">QQ</p>
                            <span class="off-screen">分享平台 QQ</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--plurk twite__channel-click--plurk">
                        <a class="twite__channel-link"onclick="window.open('http://www.plurk.com?status=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&amp;qualifier=shares', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--plurk" data-platform="plurk"></span>
                            <p class="twite__channel-text" aria-hidden="true">Plurk</p>
                            <span class="off-screen">分享平台 Plurk</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--douban twite__channel-click--douban">
                        <a class="twite__channel-link"onclick="window.open('https://www.douban.com/share/service?href=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&amp;name=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20-%20%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--douban" data-platform="douban"></span>
                            <p class="twite__channel-text" aria-hidden="true">豆瓣</p>
                            <span class="off-screen">分享平台 豆瓣</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--googleplus twite__channel-click--googleplus">
                        <a class="twite__channel-link"onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&amp;hl=zh-TW', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--googleplus" data-platform="googleplus"></span>
                            <p class="twite__channel-text" aria-hidden="true">Google+</p>
                            <span class="off-screen">分享平台 Google+</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--linkedin twite__channel-click--linkedin">
                        <a class="twite__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&amp;title=%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D&amp;summary=%E5%8D%B0%E5%BA%A6%E5%89%8D%E9%A7%90%E8%8F%AF%E5%A4%A7%E4%BD%BF%E4%BB%BB%E5%98%89%E5%BE%B7%E5%B0%8DBBC%E4%B8%AD%E6%96%87%E7%B6%B2%E8%A1%A8%E7%A4%BA%EF%BC%8C%E5%8D%B0%E5%BA%A6%E5%AE%98%E5%93%A1%E8%BF%91%E6%97%A5%E8%A1%A8%E6%85%8B%E9%A1%AF%E7%A4%BA%EF%BC%8C%E5%8D%B0%E5%BA%A6%E5%B8%8C%E6%9C%9B%E9%9B%99%E6%96%B9%E9%96%8B%E5%B1%95%E5%B0%8D%E8%A9%B1%E7%82%BA%E5%B1%80%E5%8B%A2%E9%99%8D%E6%BA%AB%E3%80%82&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500')" href='#' >
                            <span class="twite__icon twite__icon--linkedin" data-platform="linkedin"></span>
                            <p class="twite__channel-text" aria-hidden="true">LinkedIn</p>
                            <span class="off-screen">分享平台 LinkedIn</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--whatsapp twite__channel-click--whatsapp">
                        <a class="twite__channel-link"onclick="window.open('whatsapp://send?text=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20%7C%20%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D%20-%20http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657%3Focid%3Dwszhongwen.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600')" href='#' >
                            <span class="twite__icon twite__icon--whatsapp" data-platform="whatsapp"></span>
                            <p class="twite__channel-text" aria-hidden="true">WhatsApp</p>
                            <span class="off-screen">分享平台 WhatsApp</span>
                        </a>
                    </li>
            </ul>
            <p class="twite__copy-text">複製鏈接</p>
            <div class="twite__copy-input">
                <a class="twite__share-link" href="http://www.bbc.com/zhongwen/trad/chinese-news-40826657" tabindex="-1" contenteditable="true">http://www.bbc.com/zhongwen/trad/chinese-news-40826657</a>
            </div>
            <a class="twite__read-more" href="/zhongwen/trad/institutional/2014/01/000001_about_sharing">關於分享</a>
            <p class="twite__new-window" aria-hidden="true">這是外部鏈接，瀏覽器將打開另一個窗口</p>
            <button class="twite__close-button">
                <span class="off-screen">關上分享窗口</span>
                <div class="twite__close-button-graphic" aria-hidden="true"></div>
            </button>
        </div>
    </li>
</ul>

        
    </div>

                    </div>
                            </div>
                    </div>
    </div>

    <div class="story-body__inner" property="articleBody">
        <figure class="media-landscape has-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="中國官方發佈邊境照片，指印度人員越界。" src="https://ichef-1.bbci.co.uk/news/320/cpsprodpb/AA28/production/_97206534_xxjpsgc001165_20170802_tpgfn0a001.jpg" width="747" height="500">
                
                
                
                 <span class="off-screen">圖片版權</span>
                 <span class="story-image-copyright">XINHUA</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    中國官方發佈照片，指印度人員越界。
                </span>
            </figcaption>
            
        </figure><p class="story-body__introduction">中國及印度雙方軍隊在兩國交界洞朗地區對峙已經一個多月。中國外交部、國防部和官方媒體接連抨擊印度「非法越界」，中央電視台則播出西藏軍演片段。新華社評論文章稱，雙方沒有談判空間。</p><div id="bbccom_mpu_3" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [3]);
                }
            })();
            /**/
        </script>
    </div>
</div><p>印度前駐華大使任嘉德（C. V. Ranganathan）對BBC中文網表示，從印度官員近日的表態中看到，印度政府是希望雙方開展對話為局勢降溫。</p><p>中國國防部周四（3日）晚上發表聲明，稱印度邊防部隊仍有人員和機械「非法滯留」在中國領土，印方行為「嚴重侵犯中國主權和領土完整」，粗暴踐踏國際法基本原則和國際關係基本凖則。</p><div id="bbccom_mpu_1_2" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [1,2]);
                }
            })();
            /**/
        </script>
    </div>
</div><p>發言人任國強強調，中國已經以善意努力通過外交渠道解決當前事態，並保持高度克制，但「善意不是沒有原則，完制不是沒有底線」，印度要打消任何以拖待變的幻想。</p><ul class="story-body__unordered-list">
<li class="story-body__list-item"><a href="http://www.bbc.com/zhongwen/trad/mobile/china/2010/06/100609_analysis_india_china_border.shtml" class="story-body__link">分析：歷史協議為中印邊界爭端和西藏問題埋下了伏筆</a></li>
<li class="story-body__list-item"><a href="http://www.bbc.com/zhongwen/trad/world-40660428" class="story-body__link">分析：中印對峙或增加第二次邊界戰爭風險？</a></li>
<li class="story-body__list-item"><a href="http://www.bbc.com/zhongwen/trad/world-40678332" class="story-body__link">中印邊境對峙會走向何方？</a></li>
</ul><p>外交部發言人耿爽周四批評，「印方派邊防部隊攜帶武器和裝備越界進入中國領土並滯留不撤，其行為不負責任，不計後果」。</p><p>《中國之聲》引述外交學院亞洲研究所助理研究員吳琳稱，外交部近期的表態已由之前的「越界」，換成「領土入侵」，顯示中國可能在外交、經濟、軍事上有進一步行動。</p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="乃堆拉山口的中印士兵（資料圖）" data-src="https://ichef-1.bbci.co.uk/news/320/cpsprodpb/1408/production/_96982150_45efb38d-382b-4c5a-a6d5-d6a7b997b5d4.jpg" data-width="976" data-height="549"></div>
                
                
                 <span class="off-screen">圖片版權</span>
                 <span class="story-image-copyright">AFP</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    乃堆拉山口的中印士兵（資料圖）
                </span>
            </figcaption>
            
        </figure><h2 class="story-body__crosshead">發動輿論攻勢</h2><p>中央電視台周五播出解放軍在西藏高原實戰演練的片段，央視7月中亦曾播放西藏相關的軍演片段。兩則報道並沒有提到兩國的爭議，但被外界解讀為是針對中印局勢。</p><p>人民日報、新華社分別發表批評印度的評論文章。其中新華社英文評論中更表示，中印雙方沒有談判空間，唯一解決方法是印方撤軍。</p><p>印度外長斯瓦拉傑（Sushma Swaraj）周四在國會表示，已經做好任何開戰的凖備，但是目前動武非首要目標，對話協商是唯一解決方法，亦指中方提出的立場文件，以偏蓋全。</p><p>印度前駐華大使、現任職於位於印度德里的中國研究所（Institute of Chinese Studies, Delhi）的任嘉德接受BBC中文網電話訪問時表示，印度並不希望與中國爆發軍事衝突。</p><p>他認為，中國了解到中印兩國在經濟、文化等多層關係密切，而從印度外長蘇什瑪‧斯瓦拉傑周四發表的言論中看到，印度政府希望雙方以對話為局勢降溫。</p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="中印邊境" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/5E40/production/_96982142_china_india_border_dispute_map_624_chinese.png" data-width="624" data-height="400"></div>
                
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    中印此輪邊境對峙發生在中印邊境乃堆拉山口附近的洞郎地區。
                </span>
            </figcaption>
            
        </figure><h2 class="story-body__crosshead">公眾反應</h2><p>與反日、反韓的情緒比較，微博上目前反印度的言論不算太多，但亦偶有網民表示，中國應該強硬應對今次紛爭，甚至採取軍事行動。</p><p>一位在中國工作14年的印度商人維賈伊‧辛格（Vijay Singh） 對BBC中文網表示，不擔心中印今次局勢會升級到影響他在華安全或生意。</p><p>「一點也不值得憂慮。」他說。</p><p>他表示，中印兩國在邊境過往亦偶有磨擦，但好少會對普羅大眾有影響。</p><p>而印度傳媒則曾經報道，則有組織及網民倡議抵制中國產品，但難以評估及預測是否有效。</p>
    </div>
</div>
                                                                                            <div class="tags-container">
    <h2 class="tags-title story-body__crosshead">相關主題內容</h2>
        <ul class="tags-list">
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/zhongwen/trad/topics/5a08f030-710f-4168-acee-67294a90fc75">印度</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/zhongwen/trad/topics/6892384e-1966-4c03-9ce3-f694a8f9f69e">中國</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/zhongwen/trad/topics/ba90754a-9033-4e9c-990b-d1139e5070a3">亞洲</a>
            </li>
        </ul>
</div>

                                                                                                <div class="share share--lightweight  show ghost-column">
            <div id="share-tools"></div>
            <h2 class="share__title share__title--lightweight">
        分享此項報導        <a href="/zhongwen/trad/institutional/2014/01/000001_about_sharing">關於分享</a>
    </h2>
        <ul class="share__tools share__tools--lightweight">
                            <li class="share__tool share__tool--facebook">
        <a href="http://www.facebook.com/dialog/feed?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657%3FSThisFB&display=popup" >
            <span>Facebook</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengerdesktop">
        <a href="http://www.facebook.com/dialog/send?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657%3FSThisFB&display=popup" >
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengermobile">
        <a href="fb-messenger://share?app_id=58567469885&redirect_uri=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&link=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657%3FCMP%3Dshare_btn_me" target=_blank>
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--twitter">
        <a href="https://twitter.com/intent/tweet?text=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20-%20%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D&url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+%E4%B8%AD%E6%96%87%E7%BD%91+-+%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D&amp;url= data-target-url=http://www.bbc.com/zhongwen/trad/chinese-news-40826657>
            <span>Twitter</span>
        </a>
    </li>
                            <li class="share__tool share__tool--renren">
        <a href="http://widget.renren.com/dialog/share?resourceUrl=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657" >
            <span>人人網</span>
        </a>
    </li>
                            <li class="share__tool share__tool--kaixin">
        <a href="http://www.kaixin001.com/rest/records.php?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&style=11" >
            <span>開心網</span>
        </a>
    </li>
                            <li class="share__tool share__tool--weibo">
        <a href="http://service.weibo.com/share/share.php?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&title=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20-%20%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D" >
            <span>微博</span>
        </a>
    </li>
                            <li class="share__tool share__tool--qq">
        <a href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657" >
            <span>QQ</span>
        </a>
    </li>
                            <li class="share__tool share__tool--plurk">
        <a href="http://www.plurk.com?status=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&qualifier=shares" >
            <span>Plurk</span>
        </a>
    </li>
                            <li class="share__tool share__tool--douban">
        <a href="https://www.douban.com/share/service?href=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&name=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20-%20%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D" >
            <span>豆瓣</span>
        </a>
    </li>
                            <li class="share__tool share__tool--googleplus">
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&hl=zh-TW" >
            <span>Google+</span>
        </a>
    </li>
                            <li class="share__tool share__tool--linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&title=%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D&summary=%E5%8D%B0%E5%BA%A6%E5%89%8D%E9%A7%90%E8%8F%AF%E5%A4%A7%E4%BD%BF%E4%BB%BB%E5%98%89%E5%BE%B7%E5%B0%8DBBC%E4%B8%AD%E6%96%87%E7%B6%B2%E8%A1%A8%E7%A4%BA%EF%BC%8C%E5%8D%B0%E5%BA%A6%E5%AE%98%E5%93%A1%E8%BF%91%E6%97%A5%E8%A1%A8%E6%85%8B%E9%A1%AF%E7%A4%BA%EF%BC%8C%E5%8D%B0%E5%BA%A6%E5%B8%8C%E6%9C%9B%E9%9B%99%E6%96%B9%E9%96%8B%E5%B1%95%E5%B0%8D%E8%A9%B1%E7%82%BA%E5%B1%80%E5%8B%A2%E9%99%8D%E6%BA%AB%E3%80%82&source=BBC" >
            <span>LinkedIn</span>
        </a>
    </li>
                            <li class="share__tool share__tool--whatsapp">
        <a href="whatsapp://send?text=BBC%20%E4%B8%AD%E6%96%87%E7%BD%91%20%7C%20%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D%20-%20http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657%3Focid%3Dwszhongwen.chat-apps.in-app-msg.whatsapp.trial.link1_.auin" >
            <span>WhatsApp</span>
        </a>
    </li>
            </ul>
</div>

                                                                                                <div class="share__back-to-top ghost-column"">
	<a href="#orb-banner">
		<span>返回頁首</span>
	</a>
</div>
                                                                                                <div class="story-more">
          <div class="group story-alsos more-on-this-story"> <div class="group__header"> <h2 class="group__title">更多有關此項報導的內容</h2> </div> <div class="group__body"> <ul class="units-list ">    <li class="unit unit--regular" data-entityid="more-on-this-story#1" >  <a href="/zhongwen/trad/world-40640590" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> 中印對峙升級 中國山地旅在西藏實彈演習 </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1500357434" data-datetime="2017年 7月 18日">2017年 7月 18日</div> </div>  </div> </div> </a>  </li>     <li class="unit unit--regular" data-entityid="more-on-this-story#2" >  <a href="/zhongwen/trad/chinese-news-40621992" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> 澳戰史專家：印度自欺欺人 中印或重啟戰端 </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1500155907" data-datetime="2017年 7月 15日">2017年 7月 15日</div> </div>  </div> </div> </a>  </li>   </ul> </div> </div>      </div>
                                                                                            
                                                                        </div>
                                     <div class="column--secondary">
                                                                                    <div id=comp-top-stories-promo
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-top-stories-promo&quot;,&quot;type&quot;:&quot;top-stories-promo&quot;,&quot;handler&quot;:&quot;default&quot;,&quot;deviceGroups&quot;:[&quot;group3&quot;,&quot;group4&quot;],&quot;opts&quot;:{&quot;assetId&quot;:&quot;40826657&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;device_groups&quot;:[&quot;group3&quot;,&quot;group4&quot;],&quot;dedup_id&quot;:&quot;\/zhongwen\/trad\/chinese-news-40826657&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:1,&quot;lastInRegion&quot;:false,&quot;lastOnPage&quot;:false,&quot;column&quot;:&quot;secondary_column&quot;}},&quot;template&quot;:&quot;\/component\/top-stories-promo&quot;}">
        </div>                                
<div id="bbccom_mpu_4" class="bbccom_slot mpu-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                                            
<div class="features-and-analysis" id="comp-features-and-analysis" >
    <h2 class="features-and-analysis__title">
        
        特別推薦
    </h2>
    <div class="features-and-analysis__stories promo-unit-spacer">
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#1">
            <a href="/zhongwen/trad/world-40810702" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/7B31/production/_97173513_4999731a-f255-48ba-aef6-432c990a5a65.jpg" data-width="976" data-height="549" data-alt="Bathroom stalls"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/7B31/production/_97173513_4999731a-f255-48ba-aef6-432c990a5a65.jpg" class="js-image-replace" alt="Bathroom stalls" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">澳洲校園一月內再現辱華標語 根源何在</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#2">
            <a href="/ukchina/trad/39845734" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/13CE4/production/_95942118_a6d09a29-a932-433d-a8fc-a8aaa0a86d57.jpg" data-width="976" data-height="549" data-alt="愛丁堡公爵"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/13CE4/production/_95942118_a6d09a29-a932-433d-a8fc-a8aaa0a86d57.jpg" class="js-image-replace" alt="愛丁堡公爵" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">「在中國久了會瞇縫眼！」 愛丁堡公爵雷人語錄</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#3">
            <a href="/zhongwen/trad/chinese-news-40737691" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef-1.bbci.co.uk/news/304/cpsprodpb/B907/production/_96376374_beijingmothersgetty.jpg" data-width="976" data-height="549" data-alt="北京媽媽們帶小孩散步"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef-1.bbci.co.uk/news/304/cpsprodpb/B907/production/_96376374_beijingmothersgetty.jpg" class="js-image-replace" alt="北京媽媽們帶小孩散步" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">「凍卵旅遊」興起　中國單身女性的新選擇</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#4">
            <a href="/zhongwen/trad/chinese-news-40787020" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/121BE/production/_97147147_army1.png" data-width="620" data-height="349" data-alt="手機上顯示的遊戲界面。"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/121BE/production/_97147147_army1.png" class="js-image-replace" alt="手機上顯示的遊戲界面。" width="620" height="349" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">中共建軍90週年：「穿上軍裝」小遊戲爆紅</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#5">
            <a href="/zhongwen/trad/world-40775150" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef-1.bbci.co.uk/news/304/cpsprodpb/E862/production/_97109495_gameface-creditsamuelbergstrom.jpg" data-width="976" data-height="549" data-alt="圖沃辛賈格爾"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef-1.bbci.co.uk/news/304/cpsprodpb/E862/production/_97109495_gameface-creditsamuelbergstrom.jpg" class="js-image-replace" alt="圖沃辛賈格爾" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">蒙古少女夢想當相撲選手 挑戰世代傳統</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#6">
            <a href="/zhongwen/trad/chinese-news-40731495" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef-1.bbci.co.uk/news/304/cpsprodpb/16BA0/production/_97088039_0c193d8f-dffc-4b0c-bb86-de00153cf6e7.jpg" data-width="976" data-height="549" data-alt="Russian President Vladimir Putin (R) decorates Chinese President Xi Jinping (R) with the Order of St. Andrew the Apostle the First-Called during their meeting in the Kremlin in Moscow, Russia, 04 July 2017. Chinese President is on a two-days official visit in Moscow"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef-1.bbci.co.uk/news/304/cpsprodpb/16BA0/production/_97088039_0c193d8f-dffc-4b0c-bb86-de00153cf6e7.jpg" class="js-image-replace" alt="Russian President Vladimir Putin (R) decorates Chinese President Xi Jinping (R) with the Order of St. Andrew the Apostle the First-Called during their meeting in the Kremlin in Moscow, Russia, 04 July 2017. Chinese President is on a two-days official visit in Moscow" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">孫政才落馬 中南海接班要走普京路線？</h3>
                
            </a>
        </div>
        
    </div>
</div>
                                                                                                    <div id=comp-most-popular
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-most-popular&quot;,&quot;type&quot;:&quot;most-popular&quot;,&quot;handler&quot;:&quot;mostPopular&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;40826657&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:3,&quot;lastInRegion&quot;:true,&quot;lastOnPage&quot;:true,&quot;column&quot;:&quot;secondary_column&quot;}}}">
        </div>                                
<div id="bbccom_adsense_1_2_3_4" class="bbccom_slot adsense-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('adsense', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                        </div>
             </div>          </div> </div>      </div> 
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">Zhongwen navigation</h2>

    
    <nav id="navigation--bottom" class="navigation navigation--bottom " role="navigation" aria-label="Zhongwen">
                    <span class="navigation-core-title">分類</span>
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/zhongwen/trad" class="">
                        <span>主頁</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/trad/world" class="">
                        <span>國際</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/trad/chinese_news" class="">
                        <span>兩岸</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/trad/uk" class="">
                        <span>英國</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/trad/indepth" class="">
                        <span>評論</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/trad/science" class="">
                        <span>科技</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/trad/business" class="">
                        <span>財經</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="   /zhongwen/trad/media/photogalleries" class="">
                        <span>圖輯</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/trad/media/audio" class="">
                        <span>音頻材料</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/trad/media/video" class="">
                        <span>視頻材料</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="http://www.bbc.co.uk/ukchina/trad" class="">
                        <span>BBC英倫網</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>
     </div><!-- closes #site-container -->      </div> <div id="orb-footer"  class="orb-footer orb-footer-grey b-footer--grey--white" >  <aside role="complementary"> <div id="orb-aside" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner" role="navigation"> <h2 class="orb-footer-lead">BBC導航</h2> <div class="orb-footer-primary-links"> <ul>    <li  class="orb-nav-news orb-d"  > <a href="/news/">News</a> </li>    <li  class="orb-nav-newsdotcom orb-w"  > <a href="http://www.bbc.com/news/">News</a> </li>    <li  class="orb-nav-sport"  > <a href="/sport/">Sport</a> </li>    <li  class="orb-nav-weather"  > <a href="/weather/">Weather</a> </li>    <li  class="orb-nav-radio"  > <a href="/worldserviceradio/">Radio</a> </li>    <li  class="orb-nav-arts orb-d"  > <a href="/arts/">Arts</a> </li>    </ul> </div> </div> </div> </aside> <footer role="contentinfo"> <div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"> <div class="orb-footer-inner"> <ul>        <li  > <a href="/zhongwen/trad/institutional-38652837">使用條款</a> </li>    <li  > <a href="/zhongwen/trad/institutional-38652839">關於BBC</a> </li>    <li  > <a href="/zhongwen/trad/institutional-38652843">隱私政策</a> </li>    <li  > <a href="/privacy/cookies/managing/cookie-settings.html">Cookies</a> </li>    <li  > <a href="/zhongwen/trad/institutional-38652845">瀏覽協助</a> </li>    <li  > <a href="/guidance/">家長指引</a> </li>    <li  > <a href="/zhongwen/trad/institutional-38664417">與BBC聯絡</a> </li>    <li  class=" orb-w"  > <a href="/zhongwen/trad/institutional-38664776">在本網站登廣告</a> </li>    <li  class=" orb-w"  > <a href="/zhongwen/trad/institutional-38664776">廣告選擇</a> </li>    </ul> <small> <span class="orb-hilight">Copyright &copy; 2017 BBC.</span> BBC不為非BBC網站內容負責。 <a href="/help/web/links/" class="orb-hilight">我們對外部鏈接/鏈接政策的處理辦法</a> </small> </div> </div> </footer> </div>     <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript"> /*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/ </script><script type="text/javascript"> /*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/ </script></div><!-- BBCDOTCOM all code in page -->  <script type="text/javascript" id="orb-js-script" data-assetpath="http://static.bbci.co.uk/frameworks/barlesque/3.21.24/orb/4/" src="http://static.bbci.co.uk/frameworks/barlesque/3.21.24/orb/4/script/orb.min.js"></script>   

 <script type="text/javascript"> if (typeof require !== 'undefined') { require(['istats-1'], function(istats){ istats.track('external', { region: document.getElementsByTagName('body')[0] }); istats.track('download', { region: document.getElementsByTagName('body')[0] }); }); } </script>   <script type="text/javascript">

 if( window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale) ){
   require.config({
     paths: {
       "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix
     }
   });

   require(['search/searchbox/searchboxDrawer'], function(SearchboxDrawer) {
     SearchboxDrawer.run(window.SEARCHBOX);
   });
 }

</script>
             <script type="text/javascript">require(["megavolt-client","istats-1","orb/cookies"],function(t,e,i){function o(){return"true"===l&&s&&t&&"function"==typeof t.addMVTIStatsLabels}function n(){!c&&o()?setTimeout(function(){e.invoke()},"1000"):e.invoke()}var a=navigator.userAgent.toLowerCase(),s=!(a.indexOf("msie")>-1)||parseInt(a.split("msie")[1],10)>10,c=!1,l="false";if(i.isAllowed("s1"))try{if(o()&&t.addMVTIStatsLabels(function(t){e.addLabels(t),c=!0}),!require.s.contexts._.config.paths.idcta)return void n();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&e.addLabels(t.getIStatsLabels()),n()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),n()}});</script>  </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};
    
    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "zhongwen.bbc.co.uk";
    _sf_async_config.sections = "Zhongwen, Zhongwen - 兩岸三地, Zhongwen - STY, Zhongwen - 兩岸三地 - STY";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/zhongwen/trad/chinese-news-40826657";
    
        (function() {
        var noCookies = true;
        var cookiePrefix = '_chartbeat';
        if ("object" === typeof bbccookies && typeof bbccookies.readPolicy == 'function') {
            noCookies = !bbccookies.readPolicy().performance;
        }
        if (noCookies && document.cookie.indexOf(cookiePrefix) !== -1) {
            //Find and remove cookies whose names begin with '_chartbeat'
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];

                if (cookieName.indexOf(cookiePrefix) === 0) {
                    document.cookie = cookieName + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/;';
                }
            }
        }
        _sf_async_config.noCookies = noCookies;
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
  <!-- qwiq - start -->
<script>
     (function(){
         function insertQwiq() {
             if ('object' === typeof bbccookies && bbccookies.cookiesEnabled() && bbccookies.readPolicy('performance')) {
                 var e = document.createElement('img');
                 var urlstring = '//gwiq.globalwebindex.net/gwiq/img/?cid=c0068&ln=zh-Hant';
                 e.setAttribute('src', urlstring);
                 e.setAttribute('width', '1');
                 e.setAttribute('height', '1');
                 e.setAttribute('id', 'qwiq');
                 e.setAttribute('border', 'none');
                 e.setAttribute('alt', '');
                 e.setAttribute('style', 'display: none; visibility: hidden');
                 document.body.appendChild(e);
             }
         }
         var oldonload = window.onload;
         window.onload = (typeof window.onload != 'function') ? insertQwiq : function() { oldonload(); insertQwiq(); };
     }());
</script>
<!-- qwiq - end -->
 <!--Non-JS-->
<noscript>
    <img src="http://ssc.api.bbc.com/?c2=19999701&amp;ns_type=view&amp;ns_site=bbc&amp;c1=2&amp;b_vs_un=ws&amp;b_imp_src=ws&amp;b_imp_ver=1.0.0.0&amp;name=zhongwen.trad.chinese-news-40826657&amp;b_vs_ls=zhongwen&amp;b_synd_partner=bbc%7Crd%7Cgroup0&amp;b_site_section=102906&amp;b_page_type=STY%7Cna&amp;c8=%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D+-+BBC+%E4%B8%AD%E6%96%87%E7%BD%91&amp;b_app_type=web&amp;b_app_name=news%7Cweb&amp;b_article_title=%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D&amp;b_article_id=40826657&amp;b_article_date=1501843934&amp;b_article_update=1501847112&amp;b_article_length=1150&amp;b_ad_enabled=1&amp;c7=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&amp;ns_c=utf-8&amp;bbc_site=news-ws-zhongwen&amp;b_code_ver=bbc_nonjs&amp;b_topic_names=India%21China%21Asia&amp;b_topic_ids=5a08f030-710f-4168-acee-67294a90fc75%216892384e-1966-4c03-9ce3-f694a8f9f69e%21ba90754a-9033-4e9c-990b-d1139e5070a3&amp;b_breaking_flag=0&amp;b_syndication_flag=1" alt="" class="comscore-tracking-nonjs" style="display: none;" />
</noscript>

<!--JS-->
<script>
    if ('object' === typeof bbccookies && bbccookies.cookiesEnabled() && bbccookies.readPolicy('performance')) {
        if (!window.cutsTheMustard) {
            var url = "http://ssc.api.bbc.com/?c2=19999701&ns_type=view&ns_site=bbc&c1=2&b_vs_un=ws&b_imp_src=ws&b_imp_ver=1.0.0.0&name=zhongwen.trad.chinese-news-40826657&b_vs_ls=zhongwen&b_synd_partner=bbc%7Crd%7Cgroup0&b_site_section=102906&b_page_type=STY%7Cna&c8=%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D+-+BBC+%E4%B8%AD%E6%96%87%E7%BD%91&b_app_type=web&b_app_name=news%7Cweb&b_article_title=%E9%82%8A%E7%95%8C%E5%B0%8D%E5%B3%99%EF%BC%9A%E4%B8%AD%E5%9C%8B%E5%8A%A0%E5%BC%B7%E8%BC%BF%E8%AB%96%E6%94%BB%E5%8B%A2%E9%80%BC%E8%BF%AB%E5%8D%B0%E5%BA%A6%E6%92%A4%E8%BB%8D&b_article_id=40826657&b_article_date=1501843934&b_article_update=1501847112&b_article_length=1150&b_ad_enabled=1&c7=http%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Ftrad%2Fchinese-news-40826657&ns_c=utf-8&bbc_site=news-ws-zhongwen&b_code_ver=bbc_nonjs&b_topic_names=India%21China%21Asia&b_topic_ids=5a08f030-710f-4168-acee-67294a90fc75%216892384e-1966-4c03-9ce3-f694a8f9f69e%21ba90754a-9033-4e9c-990b-d1139e5070a3&b_breaking_flag=0&b_syndication_flag=1"
            img = document.createElement('img');
            img.src = url.replace("bbc_nonjs", "bbc_nonctm");
            img.className = 'comscore-tracking-nonjs';
            img.setAttribute('style', 'display: none;');
            document.body.appendChild(img);
        }
            payload = document.createElement('div');
            payload.id = "comscore-payload";
            payload.setAttribute('style', 'display: none;');
            payload.setAttribute('data-payload', '{"c2":19999701,"ns_type":"view","ns_site":"bbc","c1":"2","b_vs_un":"ws","b_imp_src":"ws","b_imp_ver":"1.0.0.0","name":"zhongwen.trad.chinese-news-40826657","b_vs_ls":"zhongwen","b_synd_partner":"bbc|rd|group0","b_site_section":"102906","b_page_type":"STY|na","c8":"\u908a\u754c\u5c0d\u5cd9\uff1a\u4e2d\u570b\u52a0\u5f37\u8f3f\u8ad6\u653b\u52e2\u903c\u8feb\u5370\u5ea6\u64a4\u8ecd - BBC \u4e2d\u6587\u7f51","b_app_type":"web","b_app_name":"news|web","b_article_title":"\u908a\u754c\u5c0d\u5cd9\uff1a\u4e2d\u570b\u52a0\u5f37\u8f3f\u8ad6\u653b\u52e2\u903c\u8feb\u5370\u5ea6\u64a4\u8ecd","b_article_id":"40826657","b_article_date":1501843934,"b_article_update":1501847112,"b_article_length":1150,"b_ad_enabled":true,"c7":"http:\/\/www.bbc.com\/zhongwen\/trad\/chinese-news-40826657","ns_c":"utf-8","bbc_site":"news-ws-zhongwen","b_code_ver":"bbc_nonjs","b_topic_names":"India!China!Asia","b_topic_ids":"5a08f030-710f-4168-acee-67294a90fc75!6892384e-1966-4c03-9ce3-f694a8f9f69e!ba90754a-9033-4e9c-990b-d1139e5070a3","b_breaking_flag":0,"b_syndication_flag":1}');
            document.body.appendChild(payload);
    }
</script>   </body> </html> 











