<!doctype html><html lang="am" class="no-js" dir="ltr"><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp,noydir"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News አማርኛ"/><meta data-react-helmet="true" name="application-name" content="BBC News አማርኛ"/><meta data-react-helmet="true" name="description" content="ከቡካሬስት እስከ ብራሰልስ፣ ከለንደን እስከ ሊዝበን የኮሮናቫይረስ ወረርሽኝ በመላው አውሮፓ በብስክሌቶች ላይ የሚደረግ ኢንቨስትመንት ብስክሌትን የመጠቀምን ባህልን በእጅጉ ከፍ አድርጎታል።"/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="ከቡካሬስት እስከ ብራሰልስ፣ ከለንደን እስከ ሊዝበን የኮሮናቫይረስ ወረርሽኝ በመላው አውሮፓ በብስክሌቶች ላይ የሚደረግ ኢንቨስትመንት ብስክሌትን የመጠቀምን ባህልን በእጅጉ ከፍ አድርጎታል።"/><meta data-react-helmet="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_amharic/EFA9/production/_114735316__114717399_gettyimages-1228223766.jpg"/><meta data-react-helmet="true" property="og:image:alt" content="ብስክሌት"/><meta data-react-helmet="true" property="og:locale" content="am-ET"/><meta data-react-helmet="true" property="og:site_name" content="BBC News አማርኛ"/><meta data-react-helmet="true" property="og:title" content="የኮሮናቫይረስ ወረርሽኝ የወለደው የአውሮፓ የብስክሌት አብዮት - BBC News አማርኛ"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/amharic/news-54387277"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@bbcnews"/><meta data-react-helmet="true" name="twitter:description" content="ከቡካሬስት እስከ ብራሰልስ፣ ከለንደን እስከ ሊዝበን የኮሮናቫይረስ ወረርሽኝ በመላው አውሮፓ በብስክሌቶች ላይ የሚደረግ ኢንቨስትመንት ብስክሌትን የመጠቀምን ባህልን በእጅጉ ከፍ አድርጎታል።"/><meta data-react-helmet="true" name="twitter:image:alt" content="ብስክሌት"/><meta data-react-helmet="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_amharic/EFA9/production/_114735316__114717399_gettyimages-1228223766.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@bbcnews"/><meta data-react-helmet="true" name="twitter:title" content="የኮሮናቫይረስ ወረርሽኝ የወለደው የአውሮፓ የብስክሌት አብዮት - BBC News አማርኛ"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcnews"/><meta data-react-helmet="true" name="article:published_time" content="2020-10-03T06:31:01.000Z"/><meta data-react-helmet="true" name="article:modified_time" content="2020-10-03T06:31:01.000Z"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="preconnect" href="https://cookie-oven.api.bbc.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cookie-oven.api.bbc.co.uk"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://news.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://news.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><link rel="preconnect" href="https://gel.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://gel.files.bbci.co.uk"/><link rel="preconnect" href="https://ws-downloads.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ws-downloads.files.bbci.co.uk"/><title data-react-helmet="true">ኮሮናቫይረስ፡ ወረርሽኝ የወለደው የአውሮፓ የብስክሌት አብዮት - BBC News አማርኛ</title><link data-react-helmet="true" rel="manifest" href="/amharic/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/amharic/news-54387277"/><link data-react-helmet="true" rel="alternate" href="https://www.bbc.com/amharic/news-54387277" hrefLang="am"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/amharic/news-54387277.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-180x180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://news.files.bbci.co.uk/include/articles/public/amharic/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><style data-styled="riLLS  fDRnKv gpxnCd dPXtDJ dVRWFA eHcbpx ldFJPH cVAqlL dWucaK ermFdP UDeIc gAGcRq gKIQph hGNZJz ckFfoH hfeLtA dGwkJs NlGZD louIo dIsymM hVdNGG jeOtMZ bsUMYC iNUCAB jlvNId cyDyKO kgxJvv kUrIFO gVouae NZLUy ebSCEt fVauYi dkdqkZ dCcNVO tOkbK gJUCFc hfLVVX fkKpIa ichKJL kvTWeV dQLeqZ hDvIfz cnKvCl kopXQT iWowAF kHsWph idscKS fyQLZo irrkLB hgOgpp jpnPtT hsirkD kXOyLn eZofTG dgpsiS dVBNyZ VzzwK brjIMO burCNM buBJys bTcUOy jJWtYv kVbtJS gzUpsD fQsOMp eqyZnv cYPaRq jBgTMs fdDiSd fNYKlW cinwNl dqBekx gUVBrE bYtFje jHwMeq gRYUqO biGitZ iLbAiY juBlKT dLjeze iKHOwA dovJBT ilByMF iXrFjz bpERjU gRKcvt kUOQdM dHbSzF jHQlUp fPnERB jQPFnr" data-styled-version="4.4.1">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</style><style data-styled="eMLfYp" data-styled-version="4.4.1">
/* sc-component-id: sc-keyframes-eMLfYp */
@-webkit-keyframes eMLfYp{from{opacity:0;}to{opacity:1;}} @keyframes eMLfYp{from{opacity:0;}to{opacity:1;}}</style><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"ReportageNewsArticle","url":"https://www.bbc.com/amharic/news-54387277","publisher":{"@type":"NewsMediaOrganization","name":"BBC News አማርኛ","publishingPrinciples":"https://www.bbc.com/amharic/institutional-49283133","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/amharic.png"}},"thumbnailUrl":"https://news.files.bbci.co.uk/ws/img/logos/og/amharic.png","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_amharic/EFA9/production/_114735316__114717399_gettyimages-1228223766.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/amharic/news-54387277","name":"ኮሮናቫይረስ፡ ወረርሽኝ የወለደው የአውሮፓ የብስክሌት አብዮት"},"headline":"ኮሮናቫይረስ፡ ወረርሽኝ የወለደው የአውሮፓ የብስክሌት አብዮት","description":"ከቡካሬስት እስከ ብራሰልስ፣ ከለንደን እስከ ሊዝበን የኮሮናቫይረስ ወረርሽኝ በመላው አውሮፓ በብስክሌቶች ላይ የሚደረግ ኢንቨስትመንት ብስክሌትን የመጠቀምን ባህልን በእጅጉ ከፍ አድርጎታል።","datePublished":"2020-10-03T06:31:01.000Z","dateModified":"2020-10-03T06:31:01.000Z","inLanguage":{"@type":"Language","name":"Amharic","alternateName":"am"},"author":{"@type":"NewsMediaOrganization","name":"BBC News አማርኛ","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/amharic.png"},"noBylinesPolicy":"https://www.bbc.com/amharic/institutional-49283133#authorexpertise"}}]}</script><script data-react-helmet="true" async="" type="text/javascript" src="https://news.files.bbci.co.uk/include/articles/public/static/js/comscore/main-1.0.js"></script></head><body><div id="root" class="StyledDiv-sc-1dngwtn-0 riLLS"><header role="banner"><div class="Banner-m3awbo-1 fDRnKv"><div class="SvgWrapper-m3awbo-0 dPXtDJ"><a href="/amharic" class="StyledLink-m3awbo-2 dVRWFA"><svg height="24" viewBox="0 0 223.29 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="BrandSvg-m3awbo-3 eHcbpx"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74zM190.23 17.89a8.48 8.48 0 0 0-.79-3.1 5 5 0 0 0-2-2.07l-.11-.06-2.12 5.23h-1.45L187 10h-.16a4.2 4.2 0 0 1-1.74-.36 1.92 1.92 0 0 1-.88-.94 4.27 4.27 0 0 1-.32-1.7V6h1.32v1a3.29 3.29 0 0 0 .18 1.21 1.25 1.25 0 0 0 .57.66 2.89 2.89 0 0 0 1.28.2h1.55l-1 2.56h.1a5.16 5.16 0 0 1 2.59 2.28 10.27 10.27 0 0 1 1.09 4zM199.94 17.89l2.53-6.13h-1.07a2.5 2.5 0 0 1-1.75-.57 2.14 2.14 0 0 1-.65-1.64v-.56l.17-2.08h-1.87v5a6.07 6.07 0 0 1-1.44.93 4.22 4.22 0 0 1-1.76.35 2.74 2.74 0 0 1-2.14-.82 3.5 3.5 0 0 1-.74-2.41 4.16 4.16 0 0 1 .49-2 3.4 3.4 0 0 1 1.41-1.37 4.47 4.47 0 0 1 2.12-.59h6.53c2 0 3 .74 3 2.27a4.58 4.58 0 0 1-.18 1.13 17.59 17.59 0 0 1-.71 2l-2.65 6.5zm-4.65-11a2.69 2.69 0 0 0-2.07.78 3.21 3.21 0 0 0-.72 2.33 2.74 2.74 0 0 0 .44 1.66 1.46 1.46 0 0 0 1.23.6 3.42 3.42 0 0 0 1-.12 2.28 2.28 0 0 0 .79-.42v-4.8zm5.07 1.88v.6a1.35 1.35 0 0 0 .44 1.14 2.53 2.53 0 0 0 1.51.33h.56v-.07c.25-.66.41-1.1.48-1.36a5.81 5.81 0 0 0 .16-.67 3.07 3.07 0 0 0 0-.47 1.3 1.3 0 0 0-.4-1 1.79 1.79 0 0 0-1.11-.35h-1.44zM212.92 19.25a1.13 1.13 0 0 1-.78-.35 2 2 0 0 1-.54-.92v-.08h-1.17a7 7 0 0 1-2.52-.34 2.15 2.15 0 0 1-1.16-1.1 5.52 5.52 0 0 1-.37-2.26V13a14 14 0 0 1 .49-4.13 4 4 0 0 1 1.51-2.18 4.83 4.83 0 0 1 2.75-.7h1.68l.31 2.25h-.19a1.09 1.09 0 0 1-.76-.34 2.14 2.14 0 0 1-.57-.9v-.08h-.45a2.8 2.8 0 0 0-2.61 1.47 9.94 9.94 0 0 0-.81 4.64v1.34a4.17 4.17 0 0 0 .24 1.58 1.52 1.52 0 0 0 .79.81 4.55 4.55 0 0 0 1.74.24h1.12v-.08a2 2 0 0 1 .54-.93 1.12 1.12 0 0 1 .77-.35h.19l-.25 1.77.26 1.84zM218.52 17.89v-3.78h-2.79V13a5 5 0 0 1 .71-2.81 3.4 3.4 0 0 1 2-1.41h.08v-2h-1.92v.08a1.67 1.67 0 0 1-.52.81 1.2 1.2 0 0 1-.79.3h-.19l.25-1.53-.25-1.57h.19a1.2 1.2 0 0 1 .79.3 1.7 1.7 0 0 1 .53.82v.08h5.16v-.08a1.68 1.68 0 0 1 .53-.83 1.22 1.22 0 0 1 .78-.29h.19L223 6.39l.29 1.61h-.19a1.21 1.21 0 0 1-.79-.29 1.68 1.68 0 0 1-.53-.82v-.08h-1.92v1.77h1.49l.31 2.25h-.19a1.09 1.09 0 0 1-.76-.34 2.14 2.14 0 0 1-.55-.94v-.08h-.42a2.36 2.36 0 0 0-1.95.87 3.91 3.91 0 0 0-.69 2.47v.38h2.79v4.69z"></path><path d="M168.37 0v22.59" stroke-width="2"></path></g></svg><span role="text" class="VisuallyHiddenText-sc-1yjwwa5-0 ldFJPH"><span lang="en-GB">BBC News</span>, <!-- -->አማርኛ</span></a><a dir="ltr" href="#content" class="SkipLink-wmpyxz-0 cVAqlL">ወደ ዋናው ይዘት ይለፉ</a></div></div><nav role="navigation" dir="ltr" class="StyledNav-sc-158x7z5-5 dWucaK"><div class="NavWrapper-sc-158x7z5-0 ermFdP"><div class="ScrollableWrapper-t4argr-0 UDeIc"><button type="button" aria-expanded="false" dir="ltr" class="MenuButton-ukxuly-6 gAGcRq"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="MenuIcon-sc-1nq0eki-0 gKIQph"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="VisuallyHiddenText-sc-1yjwwa5-0 ldFJPH">ክፍሎች</span></button><div dir="ltr" class="StyledScrollableNav-sc-1nc6e54-0 hGNZJz"><ul role="list" class="StyledUnorderedList-sc-158x7z5-1 ckFfoH"><li dir="ltr" role="listitem" class="StyledListItem-sc-158x7z5-3 hfeLtA"><a href="/amharic" class="StyledLink-sc-158x7z5-2 dGwkJs">ዜና</a></li><li dir="ltr" role="listitem" class="StyledListItem-sc-158x7z5-3 hfeLtA"><a href="/amharic/topics/e986aff5-6b26-4638-b468-371d1d9617b4" class="StyledLink-sc-158x7z5-2 dGwkJs">ኢትዮጵያ</a></li><li dir="ltr" role="listitem" class="StyledListItem-sc-158x7z5-3 hfeLtA"><a href="/amharic/media/video" class="StyledLink-sc-158x7z5-2 dGwkJs">ቪዲዮ</a></li><li dir="ltr" role="listitem" class="StyledListItem-sc-158x7z5-3 hfeLtA"><a href="/amharic/popular/read" class="StyledLink-sc-158x7z5-2 dGwkJs">በጣም የተወደዱ</a></li></ul></div></div><div height="0" class="StyledDropdown-ukxuly-0 NlGZD"><ul role="list" class="DropdownUl-ukxuly-2 louIo"><li role="listitem" class="StyledDropdownLi-ukxuly-3 dIsymM"><a href="/amharic" class="StyledDropdownLink-ukxuly-4 hVdNGG">ዜና</a></li><li role="listitem" class="StyledDropdownLi-ukxuly-3 dIsymM"><a href="/amharic/topics/e986aff5-6b26-4638-b468-371d1d9617b4" class="StyledDropdownLink-ukxuly-4 hVdNGG">ኢትዮጵያ</a></li><li role="listitem" class="StyledDropdownLi-ukxuly-3 dIsymM"><a href="/amharic/media/video" class="StyledDropdownLink-ukxuly-4 hVdNGG">ቪዲዮ</a></li><li role="listitem" class="StyledDropdownLi-ukxuly-3 dIsymM"><a href="/amharic/popular/read" class="StyledDropdownLink-ukxuly-4 hVdNGG">በጣም የተወደዱ</a></li></ul></div></div></nav></header><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=4&amp;p=news%3A%3Aamharic.news.story.54387277.page&amp;x1=[urn%3Abbc%3Acps%3Ae277864a-1674-4357-a648-123237189605]&amp;x2=[responsive]&amp;x3=[news-amharic]&amp;x4=[am]&amp;x7=[article]&amp;x8=[simorgh-nojs]&amp;x9=[%E1%8A%AE%E1%88%AE%E1%8A%93%E1%89%AB%E1%8B%AD%E1%88%A8%E1%88%B5%E1%8D%A1%2B%E1%8B%88%E1%88%A8%E1%88%AD%E1%88%BD%E1%8A%9D%2B%E1%8B%A8%E1%8B%88%E1%88%88%E1%8B%B0%E1%8B%8D%2B%E1%8B%A8%E1%8A%A0%E1%8B%8D%E1%88%AE%E1%8D%93%2B%E1%8B%A8%E1%89%A5%E1%88%B5%E1%8A%AD%E1%88%8C%E1%89%B5%2B%E1%8A%A0%E1%89%A5%E1%8B%AE%E1%89%B5%2B-%2BBBC%2BNews%2B%E1%8A%A0%E1%88%9B%E1%88%AD%E1%8A%9B]&amp;x11=[2020-10-03T06%3A31%3A01.000Z]&amp;x12=[2020-10-03T06%3A31%3A01.000Z]&amp;x16=[WS%20-%20Give%20me%20perspective~WS%20-%20Keep%20me%20on%20trend]&amp;x17=[News]"/></noscript><div dir="ltr" class="GridComponent-nf79gm-0 bsUMYC StoryPageGrid-uounnc-3 jeOtMZ"><div dir="ltr" class="GridComponent-nf79gm-0 iNUCAB GridPrimaryColumn-uounnc-4 kUrIFO"><main role="main"><div class="GridItemConstrainedLarge-sc-12lwanc-4 gVouae"><h1 id="content" tabindex="-1" class="Headline-sc-1kh1qhu-0 StyledHeadline-sc-1ffcmag-0 NZLUy">ኮሮናቫይረስ፡ ወረርሽኝ የወለደው የአውሮፓ የብስክሌት አብዮት</h1></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi StyledTimestamp-uounnc-1 ebSCEt"><time dateTime="2020-10-03" class="StyledTimestamp-um718p-0 dkdqkZ">ከ 14 ደቂቃዎች በፊት</time></div><div class="GridItemConstrainedLargeNoMargin-sc-12lwanc-5 tOkbK"><figure class="Figure-sc-6a3dhy-0 gJUCFc"><div class="NestedGridParentLarge-sc-12lwanc-10 hfLVVX"><div class="NestedGridItemChildLarge-sc-12lwanc-9 fkKpIa"><div class="ImagePlaceholder-sc-11u25v2-0 _StyledImagePlaceholder-gu1fm2-0 kvTWeV"><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/C899/production/_114735315__114717396_gettyimages-1277537037.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/C899/production/_114735315__114717396_gettyimages-1277537037.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/C899/production/_114735315__114717396_gettyimages-1277537037.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/C899/production/_114735315__114717396_gettyimages-1277537037.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/C899/production/_114735315__114717396_gettyimages-1277537037.jpg 800w" alt="ብስክሌት" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/C899/production/_114735315__114717396_gettyimages-1277537037.jpg" width="976" class="StyledImg-sc-7vx2mr-0 dQLeqZ"/><p role="text" class="Copyright-sc-11lgtw-0 hDvIfz"><span class="VisuallyHiddenText-sc-1yjwwa5-0 ldFJPH">የፎቶው ባለመብት, </span><span lang="en-GB">Getty Images</span></p></div></div><div class="NestedGridItemChildLarge-sc-12lwanc-9 ichKJL"></div></div></figure></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl"><b>ከቡካሬስት እስከ ብራሰልስ፣ ከለንደን እስከ ሊዝበን የኮሮናቫይረስ ወረርሽኝ በመላው አውሮፓ በብስክሌቶች ላይ የሚደረግ ኢንቨስትመንት ብስክሌትን የመጠቀምን ባህልን በእጅጉ ከፍ አድርጎታል።</b></p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl">ወረርሽኙ ከጀመረ ወዲህ ብቻ በአውሮፓ ብስክሌቶች እና የብስክሌት መሰረተ ልማት ላይ አንድ ቢሊየን ዩሮ ወጪ የተደረገ ሲሆን ከዚህ በፊት ከነበረው በተጨማሪ 2300 ኪሎ ሜትር የብስክሌት መንገድም ተገንብቷል።</p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl">&#x27;&#x27;በዚህ የወረርሽኝ ወቅት ከቦታ ለቦታ ለመንቀሳቀስ ብስክሌት መጋለብ የተሻለ አማራጭ ሆኖ ብቅ ብሏል&#x27;&#x27; ይላሉ መቀመጫውን ብራሰልስ ካደረገው የአውሮፓ የሳይክል ፌደሬሽን የመጡት ጂል ዋረን።</p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl">&#x27;&#x27;ይህ ወረርሽኝ የብስክሌት ዘርፍ ምን ያክል ሊጓዝ እንደሚችልና ሕይወታችንን እንዴት መቃኘት እንዳለብን አሳይቶናል&#x27;&#x27; ይላሉ።</p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl"><b>ለመሆኑ ለ</b><b>ብስክሌት እና የብስክሌት </b><b>መሰረተ ልማት ምን ያክል </b><b>ወጪ ሆነ?</b></p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl">&#x27;&#x27;ከዚህ በፊት ተጨማሪ የብስክሌት መንገዶችን ለመገንባት ሞክረን ነበር፤ ነገር ግን መኪና አሽከርካሪዎች ሃሳቡን በመቃወማቸው ተውነው&#x27;&#x27; ይላሉ የጣልያኗ ሚላን ከተማ ምክትል ከንቲባ ፒዬርፍራንሴስኮ ማራን።</p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl">በሰሜናዊ ጣልያን የምትገኘው የፋሽን ኢንዱስትሪ ማዕከሏ ሚላን ሰዎች በቀላሉ እንዲንቀሳቀሱ ለማገዝ ብስክሌት ላይ ኢንቨስት ማድረግ ከጀመሩ የአውሮፓ ከተሞች መካከል የመጀመሪያዎቹ ውስጥ ትጠቀሳለች።</p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl">አዲስ 35 ኪሎ ሜትር የብስክሌት መንገድ ብትገነባም አብዛኛዎቹ መንገዶች ግን ጊዜያዊ ናቸው።</p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><div class="Wrapper-e2169q-0 kopXQT"><ul dir="ltr" role="list" class="BulletedList-sc-13z0d8v-0 iWowAF"><li role="listitem" class="BulletedListItem-sc-13z0d8v-1 kHsWph"><a href="https://www.bbc.com/amharic/news-54388114" class="InlineLink-hkwpaz-0 idscKS">የ2013 ኢሬቻ በዓል አከባበር በምስል</a></li><li role="listitem" class="BulletedListItem-sc-13z0d8v-1 kHsWph"><a href="https://www.bbc.com/amharic/news-54351590" class="InlineLink-hkwpaz-0 idscKS">ፕሬዝዳንት ዶናልድ ትራምፕ ሆስፒታል ገቡ</a></li><li role="listitem" class="BulletedListItem-sc-13z0d8v-1 kHsWph"><a href="https://www.bbc.com/amharic/news-54351591" class="InlineLink-hkwpaz-0 idscKS">ሩሲያዊቷ ጋዜጠኛ በአደባባይ እሳት ለኩሳ በአሰቃቂ ሁኔታ እራሷን አጠፋች</a></li></ul></div></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl">&#x27;&#x27;በአሁኑ ሰአት ብስክሌት የሚጠቀሙ ሰዎች ከቦታ ቦታ ለመንቀሳቀስ የሕዝብ ትራንስፖርት ነበር የሚጠቀሙት። ነገር ግን አሁን ላይ ሌላ አማራጭ አስፈልጓቸዋል። ከኮቪድ-19 በፊት በከተማችን ዋና የግብይት ጎዳናዎች ላይ 1 ሺግ ገደማ ሳይክል የሚጋልቡ ሰዎች የነበሩ ሲሆን አሁን ግን ቁጥሩ ወደ 7 ሺህ ከፍ ብሏል&quot;።</p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl">በዚህ የጣልያን ክፍል ውስጥ መንግሥት የብስክሌት ዘርፉን ለማበረታታት በማሰብ 115 ሚሊየን ዩሮ ፈሰስ ያደረገ ሲሆን ሳይክል መግዛት ለሚፈልጉ ዜጎች ደግሞ እስከ 500 ዩሮ ድረስ የዋጋ ቅናሽ እንደሚያደርግ አስታውቋል።</p></div><div class="GridItemConstrainedLargeNoMargin-sc-12lwanc-5 tOkbK"><figure class="Figure-sc-6a3dhy-0 gJUCFc"><div class="NestedGridParentLarge-sc-12lwanc-10 hfLVVX"><div class="NestedGridItemChildLarge-sc-12lwanc-9 fkKpIa"><div class="ImagePlaceholder-sc-11u25v2-0 _StyledImagePlaceholder-gu1fm2-0 kvTWeV"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/A189/production/_114735314__114717399_gettyimages-1228223766.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/A189/production/_114735314__114717399_gettyimages-1228223766.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/A189/production/_114735314__114717399_gettyimages-1228223766.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/A189/production/_114735314__114717399_gettyimages-1228223766.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/A189/production/_114735314__114717399_gettyimages-1228223766.jpg 800w" alt="ብስክሌት" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/A189/production/_114735314__114717399_gettyimages-1228223766.jpg" width="976" class="StyledImg-sc-7vx2mr-0 dQLeqZ"/></noscript><p role="text" class="Copyright-sc-11lgtw-0 hDvIfz"><span class="VisuallyHiddenText-sc-1yjwwa5-0 ldFJPH">የፎቶው ባለመብት, </span><span lang="en-GB">Getty Images</span></p></div></div><div class="NestedGridItemChildLarge-sc-12lwanc-9 ichKJL"></div></div></figure></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl">በፈረንሳ መዲና ፓሪስ ደግሞ ከኮሮረናቫይረስ ወረርሽኝ መከሰት በኋላ ከብስክሌት ጋር ለተያያዙ መሰረተ ልማቶች እስከ 20 ሚሊየን ዩሮ ድረስ ወጪ ተደርጓል።</p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl">በፈረንሳይ ከዚህ በተጨማሪ የብስክሌት ተጠቃሚዎች ቁጥር በ27 መቶ ከፍ ብሏል። ለዚህ ደግሞ ዋነኛ ምክንያቱ የፈረንሳይ መንግሥት ዜጎች ብስክሌታቸውን ለማሳደስ ሲፈልጉ የ50 ዩሮ ድጎማ ማድረግ በመጀመሩ ነው ተብሏል።</p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl">በአምስተርዳም ደግሞ ከወረርሽኙ በፊት ለብስክሌት የሚሆን መሰረተ ልማት በአግባቡ ተዘርግቶ ነበር። የኔዘርላንዷ ዋና ከተማ በብስክሌተኞች የምትታወቅ ሲሆን 767 ኪሎ ሜትር እርዝማኔ ያለው የብስክሌት መንገድም አላት።</p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl">በኔዘርላንድ በአሁኑ ወቅት በጣም እየተቸበቸበ የሚገኘው የብስክሌት አይነት በኤሌክትሪክ የሚሰራው ነው። በተጨማሪም በብስክሌት እቃዎችና ምግቦችን ወደ ሰዎች ቤት የማድረስ ስራ 53 በመቶ ጨምሯል በኮሮረናቫይረስ ወረርሽኝ ዘመን።</p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl">በአሁኑ ሰአት በርካታ ከተሞች ወደፊት ምን ሊፈጠር እንመዲችል ባለማወቃቸው ከዚህ በኋላ ስለሚኖሩ የእንቅስቃሴ አይነቶች ቆም ብለው እያሰቡ ነው። ወረርሽኙም ሕይወት ምን ሊመስል እንደሚችል በትንሹም ቢሆን አሳይቷል።</p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 cnKvCl">አሁን ባለው አካሄድ ደግሞ ብስክሌትን እንደ አማራጭ የትራንስፖርት ዘዴ መጠቀም ስኬታማነቱ ታይቷል። ነገር ግን በበርካታ የአውሮፓ ከተሞች ዋናው ጥያቄ ብስክሌትን በቋሚነት መጠቀም አለብን ወይስ የለብንም የሚለው ሆኗል።</p></div></main></div><div dir="ltr" class="GridComponent-nf79gm-0 jlvNId GridSecondaryColumn-uounnc-5 fyQLZo"><div class="ResponsiveComponentWrapper-uounnc-7 irrkLB"><section data-e2e="top-stories-heading" role="region" aria-labelledby="top-stories-heading" class="StyledConstrainedLargeGrid-opyob2-0 hgOgpp"><div class="SectionLabelWrapper-sc-1x4gwjz-1 hsirkD StyledSectionLabel-opyob2-2 jpnPtT"><div class="Bar-sc-1x4gwjz-0 kXOyLn"></div><h2 class="Heading-sc-1x4gwjz-2 eZofTG"><span class="FlexColumn-wx5kdp-0 dgpsiS"><span class="FlexRow-wx5kdp-2 dVBNyZ"><span dir="ltr" id="top-stories-heading" class="Title-wx5kdp-4 VzzwK">እንዳያመልጥዎ</span></span></span></h2></div><ul role="list" class="StoryPromoUl-sc-171lqjd-2 brjIMO"><li role="listitem" class="StoryPromoLiBase-sc-171lqjd-0 StoryPromoLi-sc-171lqjd-1 burCNM"><div data-e2e="story-promo" class="StoryPromoWrapper-sc-1dvfmi3-0 buBJys"><div dir="ltr" class="TextGridItem-sc-1lkbq5i-0 bTcUOy"><div aria-hidden="true" dir="ltr" class="StyledMediaIndicator-sc-1p6h86b-0 kVbtJS"><div class="FlexWrapper-sc-1p6h86b-1 fQsOMp"><svg viewBox="0 0 32 26" width="16px" height="13px" focusable="false" aria-hidden="true" class="MediaIcon-sc-10lpekz-0 PhotoMediaIcon-sc-10lpekz-3 eqyZnv"><path d="M9,2V0H4V2H0V26H32V2ZM6.5,10A2.5,2.5,0,1,1,9,7.52,2.5,2.5,0,0,1,6.5,10ZM20,23a9,9,0,1,1,9-9A9,9,0,0,1,20,23Z"></path><circle cx="20" cy="14.02" r="5.5"></circle></svg></div></div><h3 class="Headline-sc-1dvfmi3-3 StyledHeadline-sc-16i2p1z-1 cYPaRq"><a href="/amharic/news-54388114" class="Link-sc-1dvfmi3-5 StyledLink-sc-16i2p1z-2 fdDiSd"><span role="text"><span class="VisuallyHiddenText-sc-1yjwwa5-0 ldFJPH">የፎቶ መድብሎች<!-- -->, </span><span>የ2013 ኢሬቻ በዓል አከባበር በምስል</span></span></a></h3><time dateTime="2020-10-03" class="StyledTimestamp-um718p-0 dCcNVO">ከ 1 ሰአት በፊት</time></div></div></li><li role="listitem" class="StoryPromoLiBase-sc-171lqjd-0 StoryPromoLi-sc-171lqjd-1 burCNM"><div data-e2e="story-promo" class="StoryPromoWrapper-sc-1dvfmi3-0 buBJys"><div dir="ltr" class="TextGridItem-sc-1lkbq5i-0 bTcUOy"><h3 class="Headline-sc-1dvfmi3-3 StyledHeadline-sc-16i2p1z-1 cYPaRq"><a href="/amharic/news-54351590" class="Link-sc-1dvfmi3-5 StyledLink-sc-16i2p1z-2 fdDiSd">ፕሬዝዳንት ዶናልድ ትራምፕ ሆስፒታል ገቡ</a></h3><time dateTime="2020-10-03" class="StyledTimestamp-um718p-0 dCcNVO">ከ 1 ሰአት በፊት</time></div></div></li><li role="listitem" class="StoryPromoLiBase-sc-171lqjd-0 StoryPromoLi-sc-171lqjd-1 burCNM"><div data-e2e="story-promo" class="StoryPromoWrapper-sc-1dvfmi3-0 buBJys"><div dir="ltr" class="TextGridItem-sc-1lkbq5i-0 bTcUOy"><h3 class="Headline-sc-1dvfmi3-3 StyledHeadline-sc-16i2p1z-1 cYPaRq"><a href="/amharic/news-54351591" class="Link-sc-1dvfmi3-5 StyledLink-sc-16i2p1z-2 fdDiSd">ሩሲያዊቷ ጋዜጠኛ በአደባባይ እሳት ለኩሳ በአሰቃቂ ሁኔታ እራሷን አጠፋች</a></h3><time dateTime="2020-10-03" class="StyledTimestamp-um718p-0 dCcNVO">ከ 39 ደቂቃዎች በፊት</time></div></div></li></ul></section></div><div class="ResponsiveComponentWrapper-uounnc-7 irrkLB"><section data-e2e="features-analysis-heading" role="region" aria-labelledby="features-analysis-heading" class="StyledConstrainedLargeGrid-opyob2-0 hgOgpp"><div class="SectionLabelWrapper-sc-1x4gwjz-1 hsirkD StyledSectionLabel-opyob2-2 jpnPtT"><div class="Bar-sc-1x4gwjz-0 kXOyLn"></div><h2 class="Heading-sc-1x4gwjz-2 eZofTG"><span class="FlexColumn-wx5kdp-0 dgpsiS"><span class="FlexRow-wx5kdp-2 dVBNyZ"><span dir="ltr" id="features-analysis-heading" class="Title-wx5kdp-4 VzzwK">ከየፈርጁ</span></span></span></h2></div><ul role="list" class="StoryPromoUl-sc-171lqjd-2 brjIMO"><li role="listitem" class="StoryPromoLiBase-sc-171lqjd-0 StoryPromoLi-sc-171lqjd-1 burCNM"><div data-e2e="story-promo" class="StoryPromoWrapper-sc-1dvfmi3-0 buBJys"><div dir="ltr" class="ImageGridItem-sc-1xk56cj-0 fNYKlW"><div class="ImageContentsWrapper-sc-1dvfmi3-1 cinwNl"><div class="ImagePlaceholder-sc-11u25v2-0 _StyledImagePlaceholder-gu1fm2-0 kvTWeV"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="ImageOverlayWrapper-sc-1dvfmi3-2 dqBekx"></div></div></div><div dir="ltr" class="TextGridItem-sc-1lkbq5i-0 jJWtYv"><h3 class="Headline-sc-1dvfmi3-3 StyledHeadline-sc-16i2p1z-1 jBgTMs"><a href="/amharic/54378311" class="Link-sc-1dvfmi3-5 StyledLink-sc-16i2p1z-2 fdDiSd">ከክትባቱ በኋላ ወደ ቀድሞ ሕይወት ለመመለስ ምን ያህል ጊዜ ያስፈልጋል?</a></h3><time dateTime="2020-10-02" class="StyledTimestamp-um718p-0 dCcNVO">2 ጥቅምት 2020</time></div></div></li><li role="listitem" class="StoryPromoLiBase-sc-171lqjd-0 StoryPromoLi-sc-171lqjd-1 burCNM"><div data-e2e="story-promo" class="StoryPromoWrapper-sc-1dvfmi3-0 buBJys"><div dir="ltr" class="ImageGridItem-sc-1xk56cj-0 fNYKlW"><div class="ImageContentsWrapper-sc-1dvfmi3-1 cinwNl"><div class="ImagePlaceholder-sc-11u25v2-0 _StyledImagePlaceholder-gu1fm2-0 kvTWeV"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="ImageOverlayWrapper-sc-1dvfmi3-2 dqBekx"></div></div></div><div dir="ltr" class="TextGridItem-sc-1lkbq5i-0 jJWtYv"><h3 class="Headline-sc-1dvfmi3-3 StyledHeadline-sc-16i2p1z-1 jBgTMs"><a href="https://www.bbc.com/amharic/bbc_amharic_radio/programmes/w13xttnt" class="Link-sc-1dvfmi3-5 StyledLink-sc-16i2p1z-2 fdDiSd">ቢቢሲ አማርኛ ዜና</a></h3><time dateTime="2020-01-31" class="StyledTimestamp-um718p-0 dCcNVO">31 ጥር 2020</time></div></div></li><li role="listitem" class="StoryPromoLiBase-sc-171lqjd-0 StoryPromoLi-sc-171lqjd-1 burCNM"><div data-e2e="story-promo" class="StoryPromoWrapper-sc-1dvfmi3-0 buBJys"><div dir="ltr" class="ImageGridItem-sc-1xk56cj-0 fNYKlW"><div class="ImageContentsWrapper-sc-1dvfmi3-1 cinwNl"><div class="ImagePlaceholder-sc-11u25v2-0 _StyledImagePlaceholder-gu1fm2-0 kvTWeV"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="ImageOverlayWrapper-sc-1dvfmi3-2 dqBekx"></div></div></div><div dir="ltr" class="TextGridItem-sc-1lkbq5i-0 jJWtYv"><h3 class="Headline-sc-1dvfmi3-3 StyledHeadline-sc-16i2p1z-1 jBgTMs"><a href="/amharic/news-54351584" class="Link-sc-1dvfmi3-5 StyledLink-sc-16i2p1z-2 fdDiSd">ልብስ ሳያረጥብ በፀረ ተህዋስ የሚያፀዳው የኢትዮጵያዊው ፈጠራ</a></h3><time dateTime="2020-10-01" class="StyledTimestamp-um718p-0 dCcNVO">1 ጥቅምት 2020</time></div></div></li><li role="listitem" class="StoryPromoLiBase-sc-171lqjd-0 StoryPromoLi-sc-171lqjd-1 burCNM"><div data-e2e="story-promo" class="StoryPromoWrapper-sc-1dvfmi3-0 buBJys"><div dir="ltr" class="ImageGridItem-sc-1xk56cj-0 fNYKlW"><div class="ImageContentsWrapper-sc-1dvfmi3-1 cinwNl"><div class="ImagePlaceholder-sc-11u25v2-0 _StyledImagePlaceholder-gu1fm2-0 kvTWeV"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="ImageOverlayWrapper-sc-1dvfmi3-2 dqBekx"><div aria-hidden="true" dir="ltr" class="StyledMediaIndicator-sc-1p6h86b-0 gzUpsD"><div class="FlexWrapper-sc-1p6h86b-1 fQsOMp"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="MediaIcon-sc-10lpekz-0 VideoMediaIcon-sc-10lpekz-1 gUVBrE"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M21S" class="StyledTime-jpt91x-0 bYtFje">2:21</time></div></div></div></div></div><div dir="ltr" class="TextGridItem-sc-1lkbq5i-0 jJWtYv"><h3 class="Headline-sc-1dvfmi3-3 StyledHeadline-sc-16i2p1z-1 jBgTMs"><a href="/amharic/news-54060980" class="Link-sc-1dvfmi3-5 StyledLink-sc-16i2p1z-2 fdDiSd"><span role="text"><span class="VisuallyHiddenText-sc-1yjwwa5-0 ldFJPH">ቪዲዮ<!-- -->, </span><span>ኮሮናቫይረስ፡ በኮሮናቫይረስ የተያዘን ሰው እንዴት መንከባከብ ይቻላል?</span><span class="VisuallyHiddenText-sc-1yjwwa5-0 ldFJPH">, ርዝመት 2,21</span></span></a></h3><time dateTime="2020-09-08" class="StyledTimestamp-um718p-0 dCcNVO">8 መስከረም 2020</time></div></div></li><li role="listitem" class="StoryPromoLiBase-sc-171lqjd-0 StoryPromoLi-sc-171lqjd-1 burCNM"><div data-e2e="story-promo" class="StoryPromoWrapper-sc-1dvfmi3-0 buBJys"><div dir="ltr" class="ImageGridItem-sc-1xk56cj-0 fNYKlW"><div class="ImageContentsWrapper-sc-1dvfmi3-1 cinwNl"><div class="ImagePlaceholder-sc-11u25v2-0 _StyledImagePlaceholder-gu1fm2-0 kvTWeV"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="ImageOverlayWrapper-sc-1dvfmi3-2 dqBekx"></div></div></div><div dir="ltr" class="TextGridItem-sc-1lkbq5i-0 jJWtYv"><h3 class="Headline-sc-1dvfmi3-3 StyledHeadline-sc-16i2p1z-1 jBgTMs"><a href="/amharic/54040197" class="Link-sc-1dvfmi3-5 StyledLink-sc-16i2p1z-2 fdDiSd">በአፍሪካ ከሚደረገው የኮቪድ-19 ክትባት ምርምር ጀርባ ያለችው ኢትዮጵያዊት</a></h3><time dateTime="2020-09-22" class="StyledTimestamp-um718p-0 dCcNVO">22 መስከረም 2020</time></div></div></li><li role="listitem" class="StoryPromoLiBase-sc-171lqjd-0 StoryPromoLi-sc-171lqjd-1 burCNM"><div data-e2e="story-promo" class="StoryPromoWrapper-sc-1dvfmi3-0 buBJys"><div dir="ltr" class="ImageGridItem-sc-1xk56cj-0 fNYKlW"><div class="ImageContentsWrapper-sc-1dvfmi3-1 cinwNl"><div class="ImagePlaceholder-sc-11u25v2-0 _StyledImagePlaceholder-gu1fm2-0 kvTWeV"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="ImageOverlayWrapper-sc-1dvfmi3-2 dqBekx"></div></div></div><div dir="ltr" class="TextGridItem-sc-1lkbq5i-0 jJWtYv"><h3 class="Headline-sc-1dvfmi3-3 StyledHeadline-sc-16i2p1z-1 jBgTMs"><a href="/amharic/news-51868474" class="Link-sc-1dvfmi3-5 StyledLink-sc-16i2p1z-2 fdDiSd">በየደቂቃው በኮሮናቫይረስ የሚያዙና የሚሞቱ ሰዎች ቁጥርን የሚያሳይ ካርታ</a></h3><time dateTime="2020-10-02" class="StyledTimestamp-um718p-0 dCcNVO">2 ጥቅምት 2020</time></div></div></li><li role="listitem" class="StoryPromoLiBase-sc-171lqjd-0 StoryPromoLi-sc-171lqjd-1 burCNM"><div data-e2e="story-promo" class="StoryPromoWrapper-sc-1dvfmi3-0 buBJys"><div dir="ltr" class="ImageGridItem-sc-1xk56cj-0 fNYKlW"><div class="ImageContentsWrapper-sc-1dvfmi3-1 cinwNl"><div class="ImagePlaceholder-sc-11u25v2-0 _StyledImagePlaceholder-gu1fm2-0 kvTWeV"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="ImageOverlayWrapper-sc-1dvfmi3-2 dqBekx"></div></div></div><div dir="ltr" class="TextGridItem-sc-1lkbq5i-0 jJWtYv"><h3 class="Headline-sc-1dvfmi3-3 StyledHeadline-sc-16i2p1z-1 jBgTMs"><a href="/amharic/news-54252615" class="Link-sc-1dvfmi3-5 StyledLink-sc-16i2p1z-2 fdDiSd">&quot;እናቴን ከቫይረሱ ለመጠበቅ፤ ትርፍ ጫማ ይዤ እወጣለሁ&quot; &#x27;ፉትኤንዶ&#x27;ን የሰራው ወጣት</a></h3><time dateTime="2020-09-24" class="StyledTimestamp-um718p-0 dCcNVO">24 መስከረም 2020</time></div></div></li><li role="listitem" class="StoryPromoLiBase-sc-171lqjd-0 StoryPromoLi-sc-171lqjd-1 burCNM"><div data-e2e="story-promo" class="StoryPromoWrapper-sc-1dvfmi3-0 buBJys"><div dir="ltr" class="ImageGridItem-sc-1xk56cj-0 fNYKlW"><div class="ImageContentsWrapper-sc-1dvfmi3-1 cinwNl"><div class="ImagePlaceholder-sc-11u25v2-0 _StyledImagePlaceholder-gu1fm2-0 kvTWeV"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="ImageOverlayWrapper-sc-1dvfmi3-2 dqBekx"></div></div></div><div dir="ltr" class="TextGridItem-sc-1lkbq5i-0 jJWtYv"><h3 class="Headline-sc-1dvfmi3-3 StyledHeadline-sc-16i2p1z-1 jBgTMs"><a href="/amharic/54336434" class="Link-sc-1dvfmi3-5 StyledLink-sc-16i2p1z-2 fdDiSd">የኮቪድ-19 ውጤትን በ30 ደቂቃ ውስጥ ማወቅ ሊቻል ነው</a></h3><time dateTime="2020-09-29" class="StyledTimestamp-um718p-0 dCcNVO">29 መስከረም 2020</time></div></div></li><li role="listitem" class="StoryPromoLiBase-sc-171lqjd-0 StoryPromoLi-sc-171lqjd-1 burCNM"><div data-e2e="story-promo" class="StoryPromoWrapper-sc-1dvfmi3-0 buBJys"><div dir="ltr" class="ImageGridItem-sc-1xk56cj-0 fNYKlW"><div class="ImageContentsWrapper-sc-1dvfmi3-1 cinwNl"><div class="ImagePlaceholder-sc-11u25v2-0 _StyledImagePlaceholder-gu1fm2-0 kvTWeV"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="ImageOverlayWrapper-sc-1dvfmi3-2 dqBekx"></div></div></div><div dir="ltr" class="TextGridItem-sc-1lkbq5i-0 jJWtYv"><h3 class="Headline-sc-1dvfmi3-3 StyledHeadline-sc-16i2p1z-1 jBgTMs"><a href="/amharic/news-54285516" class="Link-sc-1dvfmi3-5 StyledLink-sc-16i2p1z-2 fdDiSd">የያዘዎት ጉንፋን ወይስ ኮሮናቫይረስ መሆኑን እንዴት መለየት ይችላሉ?</a></h3><time dateTime="2020-09-26" class="StyledTimestamp-um718p-0 dCcNVO">26 መስከረም 2020</time></div></div></li></ul></section></div><div class="ComponentWrapper-uounnc-6 jHwMeq"><section role="region" aria-labelledby="Most-Read" data-e2e="most-read" class="MostReadSection-uounnc-8 gRYUqO"><div class="SectionLabelWrapper-sc-1x4gwjz-1 hsirkD"><div class="Bar-sc-1x4gwjz-0 kXOyLn"></div><h2 class="Heading-sc-1x4gwjz-2 eZofTG"><span class="FlexColumn-wx5kdp-0 dgpsiS"><span class="FlexRow-wx5kdp-2 dVBNyZ"><span dir="ltr" id="Most-Read" class="Title-wx5kdp-4 VzzwK">ብዙ የተነበቡ</span></span></span></h2></div><ol dir="ltr" role="list" class="GridComponent-nf79gm-0 cyDyKO OneColumnGrid-sc-1ofyujo-0 biGitZ"><li dir="ltr" role="listitem" class="GridComponent-nf79gm-0 kgxJvv StyledGrid-u0d8kd-4 iLbAiY"><div class="ItemWrapper-u0d8kd-3 juBlKT"><div dir="ltr" class="OneColumnWrapper-fs4y6m-0 dLjeze"><span class="StyledSpan-fs4y6m-3 iKHOwA">1</span></div><div dir="ltr" class="StyledItem-u0d8kd-1 dovJBT"><a href="/amharic/news-54382882" class="StyledLink-u0d8kd-0 ilByMF">ቻይናዊቷ በቀጥታ ስርጭት ላይ በእሳት ተቃጥላ ሞተች</a></div></div></li><li dir="ltr" role="listitem" class="GridComponent-nf79gm-0 kgxJvv StyledGrid-u0d8kd-4 iLbAiY"><div class="ItemWrapper-u0d8kd-3 juBlKT"><div dir="ltr" class="OneColumnWrapper-fs4y6m-0 dLjeze"><span class="StyledSpan-fs4y6m-3 iKHOwA">2</span></div><div dir="ltr" class="StyledItem-u0d8kd-1 dovJBT"><a href="/amharic/news-54351590" class="StyledLink-u0d8kd-0 ilByMF">ፕሬዝዳንት ዶናልድ ትራምፕ ሆስፒታል ገቡ</a></div></div></li><li dir="ltr" role="listitem" class="GridComponent-nf79gm-0 kgxJvv StyledGrid-u0d8kd-4 iLbAiY"><div class="ItemWrapper-u0d8kd-3 juBlKT"><div dir="ltr" class="OneColumnWrapper-fs4y6m-0 dLjeze"><span class="StyledSpan-fs4y6m-3 iKHOwA">3</span></div><div dir="ltr" class="StyledItem-u0d8kd-1 dovJBT"><a href="/amharic/news-54384869" class="StyledLink-u0d8kd-0 ilByMF">በኢሬቻ በዓል ላይ ጥብቅ የደኅንነት ቁጥጥር እንደሚደረግ ተጠቆመ</a></div></div></li><li dir="ltr" role="listitem" class="GridComponent-nf79gm-0 kgxJvv StyledGrid-u0d8kd-4 iLbAiY"><div class="ItemWrapper-u0d8kd-3 juBlKT"><div dir="ltr" class="OneColumnWrapper-fs4y6m-0 dLjeze"><span class="StyledSpan-fs4y6m-3 iKHOwA">4</span></div><div dir="ltr" class="StyledItem-u0d8kd-1 dovJBT"><a href="/amharic/54356741" class="StyledLink-u0d8kd-0 ilByMF">በኢትዮጵያ የጸረ አንበጣ ኬሚካል በመርጨት ላይ የነበረ ሄሊኮፕተር ተከሰከሰ</a></div></div></li><li dir="ltr" role="listitem" class="GridComponent-nf79gm-0 kgxJvv StyledGrid-u0d8kd-4 iLbAiY"><div class="ItemWrapper-u0d8kd-3 juBlKT"><div dir="ltr" class="OneColumnWrapper-fs4y6m-0 dLjeze"><span class="StyledSpan-fs4y6m-3 iKHOwA">5</span></div><div dir="ltr" class="StyledItem-u0d8kd-1 dovJBT"><a href="/amharic/news-54389480" class="StyledLink-u0d8kd-0 ilByMF">ቀነኒሳ በቀለ በጉዳት ምክንያት ከለንደን ማራቶን ራሱን አገለለ</a></div></div></li><li dir="ltr" role="listitem" class="GridComponent-nf79gm-0 kgxJvv StyledGrid-u0d8kd-4 iLbAiY"><div class="ItemWrapper-u0d8kd-3 juBlKT"><div dir="ltr" class="OneColumnWrapper-fs4y6m-0 dLjeze"><span class="StyledSpan-fs4y6m-3 iKHOwA">6</span></div><div dir="ltr" class="StyledItem-u0d8kd-1 dovJBT"><a href="/amharic/news-54368869" class="StyledLink-u0d8kd-0 ilByMF">እነ አቶ ጃዋር መሐመድ ጠቅላይ ዐቃቤ ሕጉ ፍርድ ቤት እንዲቀርቡ ጠየቁ</a></div></div></li><li dir="ltr" role="listitem" class="GridComponent-nf79gm-0 kgxJvv StyledGrid-u0d8kd-4 iLbAiY"><div class="ItemWrapper-u0d8kd-3 juBlKT"><div dir="ltr" class="OneColumnWrapper-fs4y6m-0 dLjeze"><span class="StyledSpan-fs4y6m-3 iKHOwA">7</span></div><div dir="ltr" class="StyledItem-u0d8kd-1 dovJBT"><a href="/amharic/news-54389479" class="StyledLink-u0d8kd-0 ilByMF">ከፍተኛ ተቃውሞ ያጋጠመው የጋንዲ ሃውልት በማላዊ ቆመ</a></div></div></li><li dir="ltr" role="listitem" class="GridComponent-nf79gm-0 kgxJvv StyledGrid-u0d8kd-4 iLbAiY"><div class="ItemWrapper-u0d8kd-3 juBlKT"><div dir="ltr" class="OneColumnWrapper-fs4y6m-0 dLjeze"><span class="StyledSpan-fs4y6m-3 iKHOwA">8</span></div><div dir="ltr" class="StyledItem-u0d8kd-1 dovJBT"><a href="/amharic/news-54368871" class="StyledLink-u0d8kd-0 ilByMF">ተንከባካቢ ለሌላቸው እናቶች መጠጊያ የሆነችው የመቀለዋ ነዋሪ</a></div></div></li><li dir="ltr" role="listitem" class="GridComponent-nf79gm-0 kgxJvv StyledGrid-u0d8kd-4 iLbAiY"><div class="ItemWrapper-u0d8kd-3 juBlKT"><div dir="ltr" class="OneColumnWrapper-fs4y6m-0 dLjeze"><span class="StyledSpan-fs4y6m-3 iKHOwA">9</span></div><div dir="ltr" class="StyledItem-u0d8kd-1 dovJBT"><a href="/amharic/54378311" class="StyledLink-u0d8kd-0 ilByMF">ከክትባቱ በኋላ ወደ ቀድሞ ሕይወት ለመመለስ ምን ያህል ጊዜ ያስፈልጋል?</a></div></div></li><li dir="ltr" role="listitem" class="GridComponent-nf79gm-0 kgxJvv StyledGrid-u0d8kd-4 iLbAiY"><div class="ItemWrapper-u0d8kd-3 juBlKT"><div dir="ltr" class="OneColumnWrapper-fs4y6m-0 dLjeze"><span class="StyledSpan-fs4y6m-3 iKHOwA">10</span></div><div dir="ltr" class="StyledItem-u0d8kd-1 dovJBT"><a href="/amharic/news-54384868" class="StyledLink-u0d8kd-0 ilByMF">በቀጣዩ አገራዊ ምርጫ 50 ሚሊዮን መራጮች ይጠበቃሉ ተባለ</a></div></div></li></ol></section></div></div></div><footer role="contentinfo"><div class="Banner-m3awbo-1 gpxnCd"><div class="SvgWrapper-m3awbo-0 dPXtDJ"><a href="/amharic" class="StyledLink-m3awbo-2 dVRWFA"><svg height="24" viewBox="0 0 223.29 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="BrandSvg-m3awbo-3 eHcbpx"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74zM190.23 17.89a8.48 8.48 0 0 0-.79-3.1 5 5 0 0 0-2-2.07l-.11-.06-2.12 5.23h-1.45L187 10h-.16a4.2 4.2 0 0 1-1.74-.36 1.92 1.92 0 0 1-.88-.94 4.27 4.27 0 0 1-.32-1.7V6h1.32v1a3.29 3.29 0 0 0 .18 1.21 1.25 1.25 0 0 0 .57.66 2.89 2.89 0 0 0 1.28.2h1.55l-1 2.56h.1a5.16 5.16 0 0 1 2.59 2.28 10.27 10.27 0 0 1 1.09 4zM199.94 17.89l2.53-6.13h-1.07a2.5 2.5 0 0 1-1.75-.57 2.14 2.14 0 0 1-.65-1.64v-.56l.17-2.08h-1.87v5a6.07 6.07 0 0 1-1.44.93 4.22 4.22 0 0 1-1.76.35 2.74 2.74 0 0 1-2.14-.82 3.5 3.5 0 0 1-.74-2.41 4.16 4.16 0 0 1 .49-2 3.4 3.4 0 0 1 1.41-1.37 4.47 4.47 0 0 1 2.12-.59h6.53c2 0 3 .74 3 2.27a4.58 4.58 0 0 1-.18 1.13 17.59 17.59 0 0 1-.71 2l-2.65 6.5zm-4.65-11a2.69 2.69 0 0 0-2.07.78 3.21 3.21 0 0 0-.72 2.33 2.74 2.74 0 0 0 .44 1.66 1.46 1.46 0 0 0 1.23.6 3.42 3.42 0 0 0 1-.12 2.28 2.28 0 0 0 .79-.42v-4.8zm5.07 1.88v.6a1.35 1.35 0 0 0 .44 1.14 2.53 2.53 0 0 0 1.51.33h.56v-.07c.25-.66.41-1.1.48-1.36a5.81 5.81 0 0 0 .16-.67 3.07 3.07 0 0 0 0-.47 1.3 1.3 0 0 0-.4-1 1.79 1.79 0 0 0-1.11-.35h-1.44zM212.92 19.25a1.13 1.13 0 0 1-.78-.35 2 2 0 0 1-.54-.92v-.08h-1.17a7 7 0 0 1-2.52-.34 2.15 2.15 0 0 1-1.16-1.1 5.52 5.52 0 0 1-.37-2.26V13a14 14 0 0 1 .49-4.13 4 4 0 0 1 1.51-2.18 4.83 4.83 0 0 1 2.75-.7h1.68l.31 2.25h-.19a1.09 1.09 0 0 1-.76-.34 2.14 2.14 0 0 1-.57-.9v-.08h-.45a2.8 2.8 0 0 0-2.61 1.47 9.94 9.94 0 0 0-.81 4.64v1.34a4.17 4.17 0 0 0 .24 1.58 1.52 1.52 0 0 0 .79.81 4.55 4.55 0 0 0 1.74.24h1.12v-.08a2 2 0 0 1 .54-.93 1.12 1.12 0 0 1 .77-.35h.19l-.25 1.77.26 1.84zM218.52 17.89v-3.78h-2.79V13a5 5 0 0 1 .71-2.81 3.4 3.4 0 0 1 2-1.41h.08v-2h-1.92v.08a1.67 1.67 0 0 1-.52.81 1.2 1.2 0 0 1-.79.3h-.19l.25-1.53-.25-1.57h.19a1.2 1.2 0 0 1 .79.3 1.7 1.7 0 0 1 .53.82v.08h5.16v-.08a1.68 1.68 0 0 1 .53-.83 1.22 1.22 0 0 1 .78-.29h.19L223 6.39l.29 1.61h-.19a1.21 1.21 0 0 1-.79-.29 1.68 1.68 0 0 1-.53-.82v-.08h-1.92v1.77h1.49l.31 2.25h-.19a1.09 1.09 0 0 1-.76-.34 2.14 2.14 0 0 1-.55-.94v-.08h-.42a2.36 2.36 0 0 0-1.95.87 3.91 3.91 0 0 0-.69 2.47v.38h2.79v4.69z"></path><path d="M168.37 0v22.59" stroke-width="2"></path></g></svg><span role="text" class="VisuallyHiddenText-sc-1yjwwa5-0 ldFJPH"><span lang="en-GB">BBC News</span>, <!-- -->አማርኛ</span></a></div></div><div class="SitewideLinksWrapper-sc-1gggobt-0 iXrFjz"><div class="ConstrainedWrapper-sc-1gggobt-1 bpERjU"><ul role="list" class="StyledList-sc-2e1ekc-0 gRKcvt"><li role="listitem" class="StyledListItem-sc-2e1ekc-1 kUOQdM"><a href="https://www.bbc.com/amharic/institutional-49283133" class="StyledLink-nhmg8j-0 dHbSzF"><span class="StyleLinkText-nhmg8j-1 fPnERB">ቢቢሲን ለምን ማመን እንደሚገባዎ</span></a></li><li role="listitem" class="StyledListItem-sc-2e1ekc-1 kUOQdM"><a href="https://www.bbc.com/usingthebbc/terms/" class="StyledLink-nhmg8j-0 dHbSzF"><span class="StyleLinkText-nhmg8j-1 fPnERB">የአጠቃቀም ደንብ</span></a></li><li role="listitem" class="StyledListItem-sc-2e1ekc-1 kUOQdM"><a href="https://www.bbc.com/aboutthebbc" class="StyledLink-nhmg8j-0 dHbSzF"><span class="StyleLinkText-nhmg8j-1 fPnERB">ስለ ቢቢሲ</span></a></li><li role="listitem" class="StyledListItem-sc-2e1ekc-1 kUOQdM"><a href="https://www.bbc.com/usingthebbc/privacy/" class="StyledLink-nhmg8j-0 dHbSzF"><span class="StyleLinkText-nhmg8j-1 fPnERB">የፕራይቬሲ ፖሊሲ</span></a></li><li role="listitem" class="StyledListItem-sc-2e1ekc-1 kUOQdM"><a href="https://www.bbc.com/usingthebbc/cookies/" class="StyledLink-nhmg8j-0 dHbSzF"><span class="StyleLinkText-nhmg8j-1 fPnERB">ኩኪዎች</span></a></li><li role="listitem" class="StyledListItem-sc-2e1ekc-1 kUOQdM"><a href="https://www.bbc.com/amharic/institutional-42228117" class="StyledLink-nhmg8j-0 dHbSzF"><span class="StyleLinkText-nhmg8j-1 fPnERB">ቢቢሲን ያግኙ</span></a></li><li role="listitem" class="StyledListItem-sc-2e1ekc-1 kUOQdM"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-can-i-change-my-bbc-cookie-settings/" class="StyledLink-nhmg8j-0 dHbSzF"><span class="StyleLinkText-nhmg8j-1 fPnERB">AdChoices / Do Not Sell My Info</span></a></li></ul><p class="StyledParagraph-sc-1gggobt-2 jQPFnr"><span lang="en-GB">©<!-- --> </span>2020 BBC. ቢቢሲ ከሌሎች ድረ-ገጾች ለሚመጡ መረጃዎች ሀላፊነት አይወስድም.<!-- --> <a href="https://www.bbc.co.uk/help/web/links/" class="StyledLink-nhmg8j-0 jHQlUp"><span class="StyleLinkText-nhmg8j-1 fPnERB">ስለ ውጪ ሊንኮች ያለን አቀራረብ</span></a></p></div></div></footer></div><script>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</script><div><!--[if !IE]><!--></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="text/javascript" crossorigin="anonymous" defer="">[0,1,2,62,5]</script><script async="" data-chunk="main" src="https://news.files.bbci.co.uk/include/articles/public/static/js/vendor-253ae210.3cd6a9e5.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="main" src="https://news.files.bbci.co.uk/include/articles/public/static/js/vendor-7d359b94.3fe25878.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="main" src="https://news.files.bbci.co.uk/include/articles/public/static/js/main-d0ae3f07.c4a1ac76.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://news.files.bbci.co.uk/include/articles/public/static/js/common-ArticlePage-FeatureIdxPage-FrontPage-IdxPage-LiveRadioPage-MediaAssetPage-MostReadPage-MostWa-29ddd2f9.12c3e870.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://news.files.bbci.co.uk/include/articles/public/static/js/common-ArticlePage-ErrorPage-FeatureIdxPage-FrontPage-IdxPage-LiveRadioPage-MediaAssetPage-MostReadP-7ef873b3.3aef489c.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://news.files.bbci.co.uk/include/articles/public/static/js/common-FeatureIdxPage-FrontPage-IdxPage-MediaAssetPage-MostWatchedPage-PhotoGalleryPage-StoryPage-31-3895a1b5.59eb6719.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://news.files.bbci.co.uk/include/articles/public/static/js/StoryPage-31ecd969.ea645a48.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="amharic" src="https://news.files.bbci.co.uk/include/articles/public/static/js/amharic-31ecd969.a6bf234e.js" crossorigin="anonymous" type="text/javascript" defer=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>