<!doctype html><html lang="ar" class="no-js" dir="rtl"><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp, noydir, max-image-preview:large"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=558497376, app-argument=https://www.bbc.com/arabic/world-62457376?utm_medium=banner&amp;utm_content=apple-itunes-app"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News عربي"/><meta data-react-helmet="true" name="application-name" content="BBC News عربي"/><meta data-react-helmet="true" name="description" content="الرئيس الأوكراني فولوديمير زيلينسكي يدعو إلى رد فعل دولي لوقف ما وصفه بـ&quot;الإرهاب النووي&quot; الروسي، بعد قصف محطة أوكرانية للطاقة النووية."/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="الرئيس الأوكراني فولوديمير زيلينسكي يدعو إلى رد فعل دولي لوقف ما وصفه بـ&quot;الإرهاب النووي&quot; الروسي، بعد قصف محطة أوكرانية للطاقة النووية."/><meta data-react-helmet="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_arabic/1612D/production/_126231409_121.png"/><meta data-react-helmet="true" property="og:image:alt" content="محطة زابوريجيا أكبر محطة للطاقة النووية في أوروبا"/><meta data-react-helmet="true" property="og:locale" content="ar"/><meta data-react-helmet="true" property="og:site_name" content="BBC News عربي"/><meta data-react-helmet="true" property="og:title" content="رئيس أوكرانيا يطالب بوقف &quot;الإرهاب النووي&quot; الروسي - BBC News عربي"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/arabic/world-62457376"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@BBCArabic"/><meta data-react-helmet="true" name="twitter:description" content="الرئيس الأوكراني فولوديمير زيلينسكي يدعو إلى رد فعل دولي لوقف ما وصفه بـ&quot;الإرهاب النووي&quot; الروسي، بعد قصف محطة أوكرانية للطاقة النووية."/><meta data-react-helmet="true" name="twitter:image:alt" content="محطة زابوريجيا أكبر محطة للطاقة النووية في أوروبا"/><meta data-react-helmet="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_arabic/1612D/production/_126231409_121.png"/><meta data-react-helmet="true" name="twitter:site" content="@BBCArabic"/><meta data-react-helmet="true" name="twitter:title" content="رئيس أوكرانيا يطالب بوقف &quot;الإرهاب النووي&quot; الروسي - BBC News عربي"/><meta data-react-helmet="true" http-equiv="onion-location" content="https://www.bbcweb3hytmzhn5d532owbu6oqadra5z3ar726vq5kgwwn6aucdccrad.onion/arabic/world-62457376"/><meta data-react-helmet="true" name="article:tag" content="روسيا وأوكرانيا"/><meta data-react-helmet="true" name="article:tag" content="روسيا"/><meta data-react-helmet="true" name="article:tag" content="الاتحاد الاوروبي"/><meta data-react-helmet="true" name="article:tag" content="الطاقة النووية"/><meta data-react-helmet="true" name="article:tag" content="أوكرانيا"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcnews"/><meta data-react-helmet="true" name="article:published_time" content="2022-08-07T13:21:01.000Z"/><meta data-react-helmet="true" name="article:modified_time" content="2022-08-07T13:21:01.000Z"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.framework.74b2efe7.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-43dd7041.01691094.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-5e25e51c.4103239b.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d2eb5610.d292ddb0.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d68eb403.ac746235.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-f82e0cd2.6f2ace28.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-76951605.5404d78d.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-71b19865.bffe22c9.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-866ab763.6457fee6.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-c9b35b07.d3795211.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-e019dbda.cfc1b82c.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d91a9049.05b6be70.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.../moment-lib.4800e9f2.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern../StoryPage-lib.05ca1a74.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-e96e9bea.c3cbff8b.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-dee37d05.495b4d7d.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-7aaae3a9.f245635f.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-8a8d23f6.16a56d24.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-4d2d1cf1.699bbadb.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-e4e3d8bb.0a3e452d.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-UM6RABdQlUbwsbxpjUvOY0gtYHc%3D.b35318fc.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-USDHTSKmaLApA22IehPiyJ799YA%3D.57ea83d0.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.13bec63b.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.3633d33d.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.f1e183d5.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-gqrj5Fb%2BGJCWU1vRjtAbN45abxc%3D.0d17e082.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.819337ca.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-wjUGgbn4DzcEiHTQ4fEzrOq1LvI%3D.a5ba5f40.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.8cc2f2dc.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-AH%2BkbznxACUXWqF8R2hzKVKSJ0%3D.fa5156c0.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.08443c96.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-ivvQtjSAvKTXg3xFu0viEGyTbA%3D.a352a2ff.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-e96e9bea.9745d9b5.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-ce112f6a.dbcaecec.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.StoryPage.b3722bde.js" crossorigin="anonymous"/><link data-chunk="arabic" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.arabic.99f75027.js" crossorigin="anonymous"/><link data-chunk="frosted_promo" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.frosted_promo.de2797b7.js" crossorigin="anonymous"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="preconnect" href="https://www.bbc.com/cookieoven" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://www.bbc.com/cookieoven"/><link rel="preconnect" href="https://www.bbc.co.uk/cookieoven" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://www.bbc.co.uk/cookieoven"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://static.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://static.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><link rel="preconnect" href="https://gel.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://gel.files.bbci.co.uk"/><link rel="preconnect" href="https://ws-downloads.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ws-downloads.files.bbci.co.uk"/><title data-react-helmet="true">روسيا وأوكرانيا: زيلينسكي يطالب بوقف &quot;الإرهاب النووي&quot; الروسي - BBC News عربي</title><style data-emotion-css="1miji20 pugjnv 7w23m6 1dg7u9h jrvams 1jefi8v 1gnhmg2 1gwqi5z 3u6uo6 14sj40g bjn8wh 32ewxd nhbdtu 1oql3dm 11krpir 1k4h98n 1cglkgc 1x40ipt dz10ac 89wdkq 15nmyg9 1ff36h2 p3fogx 1wf62vy 1n11bte 1pfktyq 1gvq3vt 1wnjynn 1rom8j7 1pt3yso 1qdcvv9 172p16q yinve5 997y1y yfiktt rb7xa0 1y6ge7 4wucq3 yabuuk sswtix 1xx10yg 1tuvzyv ar7y7e 1nwk127 1xclg2i 1fttcpj 127x8fy 997krp 1p4354k 1ulo99h 14u3acj 1ugu3vp 18x5xq4 14nqykl 1vf9akl 1qrye4j 1f5ujku 14d42bv acwcvw n8oauk bchiwy vx18wi 1dqqoh 1jbxxsc 1xzz2q1 1km06py 1f2ds04 1c01ksb vyaso6 1u4iszl g47oqm 10m7ymo 2wpge8 1ehn615 1o12lo8 ia13gh 1sk5sm2 16i26fp 1fxtbkn 8y09ja fm4knk ncj0ot 6bz6fw 1dwqukr 1v4l9u 1hc1w01 12qnqu8 ofnqcj 1iuhj9a 1wqa52e jae1wr 1kd25z0 13udsys 1u7sva ti75j2 14szp79 1dbd66j 1e8k83u oifqc5 zztj29 bvzuhf 1k5dca0 1icithr 1957j6y vznjvh 1ydn2hb 1lvqtkx ynzuiv enm11z 9xdv0m 1v8m4zz jk7z0g hdhtwb 1vue93d dx642f">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</style><link data-react-helmet="true" rel="manifest" href="/arabic/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/arabic/world-62457376"/><link data-react-helmet="true" rel="alternate" href="https://www.bbc.com/arabic/world-62457376" hrefLang="ar"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/arabic/world-62457376.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-180x180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/arabic/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link data-react-helmet="true" rel="preload" as="image" href="https://ichef.bbci.co.uk/news/640/cpsprodpb/28AD/production/_126231401_121.png" imagesrcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/28AD/production/_126231401_121.png.webp 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/28AD/production/_126231401_121.png.webp 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/28AD/production/_126231401_121.png.webp 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/28AD/production/_126231401_121.png.webp 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/28AD/production/_126231401_121.png.webp 800w" imagesizes="(min-width: 1008px) 645px, 100vw"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","url":"https://www.bbc.com/arabic/world-62457376","publisher":{"@type":"NewsMediaOrganization","name":"BBC News عربي","publishingPrinciples":"https://www.bbc.com/arabic/institutional-49283069","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/arabic.png"}},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_arabic/1612D/production/_126231409_121.png","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_arabic/1612D/production/_126231409_121.png"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/arabic/world-62457376","name":"روسيا وأوكرانيا: زيلينسكي يطالب بوقف \"الإرهاب النووي\" الروسي"},"headline":"روسيا وأوكرانيا: زيلينسكي يطالب بوقف \"الإرهاب النووي\" الروسي","description":"الرئيس الأوكراني فولوديمير زيلينسكي يدعو إلى رد فعل دولي لوقف ما وصفه بـ\"الإرهاب النووي\" الروسي، بعد قصف محطة أوكرانية للطاقة النووية.","datePublished":"2022-08-07T13:21:01.000Z","dateModified":"2022-08-07T13:21:01.000Z","inLanguage":{"@type":"Language","name":"Arabic","alternateName":"ar"},"about":[{"@type":"Thing","name":"روسيا وأوكرانيا"},{"@type":"Place","name":"روسيا"},{"@type":"Thing","name":"الاتحاد الاوروبي","sameAs":["http://dbpedia.org/resource/European_Union"]},{"@type":"Thing","name":"الطاقة النووية","sameAs":["http://dbpedia.org/resource/Nuclear_power"]},{"@type":"Place","name":"أوكرانيا","sameAs":["http://dbpedia.org/resource/Ukraine"]}],"author":{"@type":"NewsMediaOrganization","name":"BBC News عربي","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/arabic.png"},"noBylinesPolicy":"https://www.bbc.com/arabic/institutional-49283069#authorexpertise"}}]}</script><script data-react-helmet="true" async="" type="text/javascript" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/comscore/main-1.0.js"></script><script data-react-helmet="true" type="text/javascript">
    window.dotcom = window.dotcom || { cmd: [] };
    window.dotcomConfig = {
      pageAds: true,
      playerAds: false
    };
    </script><script data-react-helmet="true" type="module" src="https://gn-web-assets.api.bbc.com/ngas/latest/dotcom-bootstrap.js" async=""></script><script data-react-helmet="true" nomodule="nomodule" src="https://gn-web-assets.api.bbc.com/ngas/latest/dotcom-bootstrap-legacy.js" async=""></script></head><body><div id="root"><div id="main-wrapper" class="bbc-pugjnv eoodvxp1"><header role="banner"><div class="ep1mqcj0 bbc-7w23m6 e10yv9r12"><div class="bbc-1dg7u9h e10yv9r13"><a href="/arabic" id="topPage" aria-labelledby="BrandLink-topPage" class="bbc-jrvams e10yv9r11"><svg viewBox="140 140 1256 145" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" height="32" class="bbc-1jefi8v e10yv9r10"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M759.928 265.75a4646.67 4646.67 0 00-23.49-37.242 2633.129 2633.129 0 00-23.49-36.2v73.442h-22.003V159.452h23.192a2668.556 2668.556 0 0123.713 36.052 2774.159 2774.159 0 0123.267 36.647v-72.699h22.003V265.75h-23.192zm44.258-106.298h73.146v19.03h-50.25v23.044h44.6v19.029h-44.6v26.166h53.075v19.03h-75.97V159.451zM982.101 265.75a3174.441 3174.441 0 01-9.887-35.978 3159.855 3159.855 0 01-9.44-35.977 2391.54 2391.54 0 01-9.218 35.977 2452.296 2452.296 0 01-9.812 35.978h-24.233a2032.839 2032.839 0 01-14.57-52.628c-4.66-17.74-9.068-35.63-13.231-53.67h24.976a2003.215 2003.215 0 007.88 41.33 1444.404 1444.404 0 008.771 40.586 3259.894 3259.894 0 0018.881-77.456h22.3a3251.95 3251.95 0 0018.733 75.821 1999.976 1999.976 0 008.623-39.843 1455.41 1455.41 0 007.73-40.438h24.53a1845.28 1845.28 0 01-13.23 53.67 2041.61 2041.61 0 01-14.57 52.628H982.1zm95.37 2.23c-5.85 0-11.622-.645-17.32-1.932a66.227 66.227 0 01-16.428-6.096v-20.516c10.604 6.444 21.854 9.663 33.748 9.663 6.739 0 11.868-1.138 15.387-3.419 3.517-2.28 5.278-5.45 5.278-9.515 0-3.07-.869-5.475-2.602-7.21-1.735-1.733-4.04-3.122-6.913-4.163-2.876-1.04-6.095-2.007-9.663-2.899-5.85-1.387-11.002-2.974-15.462-4.757-4.46-1.784-8.228-3.889-11.299-6.319-3.073-2.427-5.403-5.352-6.987-8.771-1.587-3.42-2.379-7.508-2.379-12.265 0-6.74 1.71-12.537 5.129-17.395 3.42-4.855 8.251-8.597 14.496-11.225 6.243-2.624 13.677-3.939 22.3-3.939 5.65 0 11.199.646 16.65 1.933 5.45 1.289 10.356 3.024 14.719 5.203v20.22c-4.363-2.677-9.292-4.758-14.792-6.245-5.501-1.487-11.028-2.23-16.577-2.23-6.047 0-10.73 1.04-14.05 3.122-3.321 2.081-4.98 5.055-4.98 8.92 0 2.776.792 4.98 2.379 6.616 1.584 1.635 3.84 2.973 6.764 4.014 2.922 1.04 6.367 2.058 10.333 3.047 5.055 1.29 9.76 2.702 14.123 4.238 4.36 1.537 8.2 3.493 11.522 5.872 3.32 2.379 5.896 5.403 7.73 9.069 1.834 3.668 2.751 8.177 2.751 13.529 0 7.038-1.735 13.06-5.203 18.063-3.47 5.006-8.474 8.823-15.016 11.447-6.541 2.626-14.42 3.94-23.638 3.94zM141.732 141.732v141.733h141.733V141.732H141.732zm98.839 100.024c-2.422 3.42-5.873 6.06-10.352 7.917-4.483 1.859-9.866 2.788-16.153 2.788h-31.763v-79.725h29.92c8.816 0 15.646 1.767 20.489 5.297 4.84 3.531 7.263 8.604 7.263 15.22 0 3.79-.867 7.08-2.602 9.868-1.735 2.787-4.3 5-7.697 6.634 4.698 1.561 8.294 4.033 10.787 7.415 2.493 3.383 3.74 7.49 3.74 12.321 0 4.758-1.211 8.847-3.632 12.265zm-20.272-38.97c2.204-1.82 3.307-4.366 3.307-7.638 0-6.317-4.301-9.477-12.9-9.477h-12.25v19.847h12.25c4.19 0 7.388-.91 9.593-2.732zm-7.534 15.22h-14.31v21.52h14.093c4.841 0 8.564-.91 11.166-2.731 2.602-1.821 3.903-4.441 3.903-7.861 0-7.285-4.952-10.928-14.852-10.928zm106.133-76.274v141.733H460.63V141.732H318.898zm98.838 100.024c-2.421 3.42-5.872 6.06-10.352 7.917-4.482 1.859-9.865 2.788-16.153 2.788H359.47v-79.725h29.92c8.816 0 15.645 1.767 20.488 5.296 4.841 3.532 7.263 8.605 7.263 15.22 0 3.792-.867 7.081-2.602 9.869-1.734 2.787-4.3 5-7.696 6.634 4.697 1.56 8.293 4.033 10.786 7.415 2.494 3.383 3.74 7.49 3.74 12.321 0 4.758-1.21 8.847-3.632 12.265zm-20.271-38.97c2.203-1.82 3.306-4.366 3.306-7.638 0-6.317-4.301-9.477-12.9-9.477h-12.25v19.847h12.25c4.19 0 7.388-.91 9.594-2.732zm-7.535 15.22h-14.309v21.52h14.093c4.84 0 8.564-.91 11.166-2.732 2.6-1.82 3.902-4.44 3.902-7.86 0-7.285-4.951-10.928-14.852-10.928zm106.133 65.459h141.732V141.732H496.063v141.733zm101.793-36.057c-3.302 1.822-7.128 3.261-11.478 4.316-4.351 1.056-8.929 1.586-13.729 1.586-6.377 0-12.116-.93-17.217-2.787-5.102-1.858-9.415-4.536-12.94-8.033-3.528-3.498-6.229-7.777-8.103-12.842-1.876-5.063-2.814-10.766-2.814-17.105 0-6.192.975-11.784 2.926-16.776 1.95-4.99 4.764-9.271 8.44-12.842 3.675-3.569 8.083-6.301 13.222-8.197 5.139-1.893 10.896-2.841 17.274-2.841 4.426 0 8.609.456 12.547 1.366 3.939.912 7.596 2.24 10.972 3.99v15.518a36.771 36.771 0 00-10.016-4.644c-3.6-1.056-7.39-1.585-11.365-1.585-5.477 0-10.147 1.021-14.01 3.06-3.865 2.04-6.827 4.992-8.89 8.853-2.064 3.863-3.094 8.562-3.094 14.098 0 5.539.993 10.257 2.982 14.154 1.987 3.898 4.875 6.868 8.664 8.907 3.788 2.04 8.384 3.06 13.786 3.06 8.251 0 15.866-2.148 22.843-6.448v15.192zm629.352 23.47l.25.312-.26.304a57.338 57.338 0 01-4.317 4.57c-1.429 1.343-2.77 2.602-4.03 3.779l-.32.299-.33-.289a85.913 85.913 0 01-4.114-3.861 77.93 77.93 0 01-4.244-4.624l-.267-.313.267-.314a74.204 74.204 0 014.056-4.435 67.922 67.922 0 014.31-3.931l.312-.262.311.262a69.567 69.567 0 014.375 3.993 55.007 55.007 0 014.001 4.51zm-19.136 0l.25.312-.26.304a57.509 57.509 0 01-4.316 4.57c-1.43 1.343-2.771 2.602-4.031 3.779l-.32.299-.33-.289a85.913 85.913 0 01-4.114-3.861 77.923 77.923 0 01-4.244-4.624l-.266-.313.266-.314a74.57 74.57 0 014.055-4.435 68.19 68.19 0 014.311-3.931l.312-.262.311.262a69.529 69.529 0 014.374 3.993 54.996 54.996 0 014.002 4.51zm62.442-26.438l.249.312-.259.304a57.567 57.567 0 01-4.316 4.571c-1.43 1.342-2.772 2.602-4.032 3.778l-.319.3-.33-.29a85.944 85.944 0 01-4.114-3.86 77.703 77.703 0 01-4.244-4.625l-.267-.313.267-.314a74.872 74.872 0 014.054-4.435 68.449 68.449 0 014.312-3.931l.311-.262.313.262a69.941 69.941 0 014.373 3.994 54.923 54.923 0 014.002 4.509zm6.71-57.928c.797 5.707 1.2 11.363 1.2 16.812 0 4.577-.648 8.431-1.926 11.456-1.289 3.051-3.21 5.473-5.71 7.197-2.477 1.709-5.502 2.941-8.99 3.663-3.419.71-7.349 1.07-11.675 1.078l-.006.002h-.251a80.246 80.246 0 01-5.805-.205c.249 1.216.375 2.348.375 3.372 0 3.336-.825 6.568-2.45 9.607-1.62 3.027-4.039 5.75-7.187 8.092-3.138 2.33-7 4.198-11.48 5.551-4.48 1.35-9.65 2.036-15.374 2.036-7.84 0-14.287-1.203-19.158-3.575-4.898-2.385-8.55-5.823-10.855-10.219-2.292-4.373-3.454-9.553-3.454-15.395 0-2.616.256-5.376.762-8.205a68.35 68.35 0 012.029-8.305c.84-2.693 1.737-5.124 2.663-7.227l.164-.372 7.544 1.85-.124.476a117.928 117.928 0 00-1.567 6.895 69.447 69.447 0 00-1 6.751c-.208 2.15-.313 4.083-.313 5.746 0 6.362 1.93 11.127 5.735 14.162 3.838 3.062 10.217 4.615 18.96 4.615 5.38 0 10.099-.586 14.027-1.743 3.902-1.152 6.931-2.664 9.005-4.494 2.022-1.783 3.047-3.673 3.047-5.617 0-1.545-.686-2.887-2.097-4.102-1.446-1.243-4.004-2.331-7.608-3.233l-6.045-1.511 3.706-11.255.445.121c4.57 1.247 9.078 2.132 13.397 2.63 4.326.499 8.628.752 12.785.752 3.894 0 7.166-.251 9.727-.747 2.54-.491 4.568-1.152 6.025-1.962.923-.537 1.588-1.118 1.966-1.722.368-.59.556-1.647.556-3.142 0-1.386-.17-3.312-.5-5.725-.333-2.407-.797-5.13-1.38-8.093a279.954 279.954 0 00-1.947-9.048 164.82 164.82 0 00-2.198-8.473l-.119-.413 11.604-4.915.148.531c1.424 5.111 2.55 10.597 3.35 16.303zm117.202 16.63l-.961 12.36-.29.109c-4.036 1.514-8.518 2.958-13.321 4.293a188.458 188.458 0 01-15.21 3.534 209.051 209.051 0 01-15.835 2.398c-5.188.582-10.265.877-15.096.882l-.004.002h-.248l-.009-.004c-2.592-.013-5.114-.375-7.496-1.086-2.13-.634-4.042-1.593-5.695-2.856-.563 5.534-1.884 10.39-3.93 14.444-2.162 4.278-4.999 7.888-8.434 10.73-3.43 2.836-7.354 5.045-11.666 6.567-4.296 1.516-8.866 2.541-13.58 3.046l-.394.042-3.693-11.627.57-.077c6.793-.912 12.645-2.673 17.398-5.234 4.724-2.548 8.389-5.94 10.894-10.084 2.485-4.117 3.754-9.14 3.77-14.932-1.5-3.016-2.932-6.603-4.256-10.665a588.361 588.361 0 01-4.033-12.851l-.114-.38 9.566-5.13.165.58c1.58 5.581 3.1 10.203 4.515 13.737 1.402 3.509 2.882 6.241 4.398 8.123 1.487 1.851 3.214 3.134 5.134 3.812 1.95.692 4.31 1.043 7.014 1.043 2.44 0 5.183-.085 8.155-.251 2.716-.15 5.663-.406 8.775-.76-2.054-2.063-3.784-4.49-5.152-7.227a21.686 21.686 0 01-2.317-9.784c0-3.4.582-6.676 1.73-9.738a25.94 25.94 0 014.939-8.21 23.369 23.369 0 017.648-5.656c2.95-1.366 6.301-2.06 9.96-2.06 7.142 0 13.606 2.585 19.21 7.68l.224.204-2.513 8.653-.52-.26c-3.302-1.65-6.392-2.736-9.183-3.23-2.811-.495-5.41-.747-7.72-.747-2.606 0-5.04.474-7.239 1.409-2.18.929-3.935 2.254-5.219 3.939-1.27 1.668-1.915 3.73-1.915 6.127 0 1.762.47 3.55 1.393 5.315.93 1.784 2.226 3.387 3.85 4.765 1.626 1.385 3.59 2.521 5.84 3.38 2.24.855 4.744 1.29 7.444 1.29a42.1 42.1 0 003.235-.125c1.053-.08 2.36-.309 3.889-.68 1.56-.38 3.608-.929 6.089-1.632 2.47-.7 5.683-1.693 9.55-2.953l.688-.225z"></path></g></svg><span role="text" id="BrandLink-topPage" class="bbc-1gnhmg2 ed7bp6y0"><span lang="en-GB">BBC News, </span><span>عربي</span></span></a><a dir="rtl" href="#content" class="bbc-1gwqi5z e126dcnt0"><div>إذهب الى المحتوى</div></a></div></div><nav role="navigation" dir="rtl" class="bbc-3u6uo6 e11sm0on0"><div class="bbc-14sj40g e11sm0on5"><div class="bbc-bjn8wh e1h1xvny0"><button type="button" aria-expanded="false" dir="rtl" class="bbc-32ewxd ebniykg0"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="bbc-nhbdtu e11bbplg0"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="bbc-1gnhmg2 ed7bp6y0">أقسام</span></button><div data-e2e="scrollable-nav" dir="rtl" class="bbc-1oql3dm ekdzu100"><ul role="list" class="bbc-11krpir e11sm0on4"><li dir="rtl" role="listitem" class="bbc-1k4h98n e11sm0on2"><a href="/arabic" class="bbc-1cglkgc e11sm0on3">رئيسية</a></li><li dir="rtl" role="listitem" class="bbc-1k4h98n e11sm0on2"><a href="/arabic/topics/ckdxnj6g4znt" class="bbc-1cglkgc e11sm0on3">شرق أوسط</a></li><li dir="rtl" role="listitem" class="bbc-1k4h98n e11sm0on2"><a href="/arabic/topics/c719d2el19nt" class="bbc-1cglkgc e11sm0on3">عالم</a></li><li dir="rtl" role="listitem" class="bbc-1k4h98n e11sm0on2"><a href="/arabic/topics/c719d2ely7xt" class="bbc-1cglkgc e11sm0on3">علوم وتكنولوجيا</a></li><li dir="rtl" role="listitem" class="bbc-1k4h98n e11sm0on2"><a href="/arabic/topics/c95y3q70znjt" class="bbc-1cglkgc e11sm0on3">صحة</a></li><li dir="rtl" role="listitem" class="bbc-1k4h98n e11sm0on2"><a href="/arabic/media-54706728" class="bbc-1cglkgc e11sm0on3">فيديو</a></li><li dir="rtl" role="listitem" class="bbc-1k4h98n e11sm0on2"><a href="/arabic/topics/c08gmd9rp97t" class="bbc-1cglkgc e11sm0on3">صحافة</a></li><li dir="rtl" role="listitem" class="bbc-1k4h98n e11sm0on2"><a href="/arabic/topics/c404vr23x4dt" class="bbc-1cglkgc e11sm0on3">ترند</a></li><li dir="rtl" role="listitem" class="bbc-1k4h98n e11sm0on2"><a href="/arabic/tv-and-radio-42414864" class="bbc-1cglkgc e11sm0on3">تحقيقات</a></li><li dir="rtl" role="listitem" class="bbc-1k4h98n e11sm0on2"><a href="/arabic/tv-and-radio-52067221" class="bbc-1cglkgc e11sm0on3">بودكاست</a></li><li dir="rtl" role="listitem" class="bbc-1k4h98n e11sm0on2"><a href="/arabic/tv-and-radio-37728883" class="bbc-1cglkgc e11sm0on3">برامجنا</a></li></ul></div></div><div data-e2e="dropdown-nav" height="0" class="bbc-1x40ipt ebniykg6"><ul role="list" class="bbc-dz10ac ebniykg4"><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/arabic" aria-labelledby="dropdownNavigation-رئيسية" class="bbc-15nmyg9 ebniykg2"><span id="dropdownNavigation-رئيسية">رئيسية</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/arabic/topics/ckdxnj6g4znt" aria-labelledby="dropdownNavigation-شرق-أوسط" class="bbc-15nmyg9 ebniykg2"><span id="dropdownNavigation-شرق-أوسط">شرق أوسط</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/arabic/topics/c719d2el19nt" aria-labelledby="dropdownNavigation-عالم" class="bbc-15nmyg9 ebniykg2"><span id="dropdownNavigation-عالم">عالم</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/arabic/topics/c719d2ely7xt" aria-labelledby="dropdownNavigation-علوم-وتكنولوجيا" class="bbc-15nmyg9 ebniykg2"><span id="dropdownNavigation-علوم-وتكنولوجيا">علوم وتكنولوجيا</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/arabic/topics/c95y3q70znjt" aria-labelledby="dropdownNavigation-صحة" class="bbc-15nmyg9 ebniykg2"><span id="dropdownNavigation-صحة">صحة</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/arabic/media-54706728" aria-labelledby="dropdownNavigation-فيديو" class="bbc-15nmyg9 ebniykg2"><span id="dropdownNavigation-فيديو">فيديو</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/arabic/topics/c08gmd9rp97t" aria-labelledby="dropdownNavigation-صحافة" class="bbc-15nmyg9 ebniykg2"><span id="dropdownNavigation-صحافة">صحافة</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/arabic/topics/c404vr23x4dt" aria-labelledby="dropdownNavigation-ترند" class="bbc-15nmyg9 ebniykg2"><span id="dropdownNavigation-ترند">ترند</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/arabic/tv-and-radio-42414864" aria-labelledby="dropdownNavigation-تحقيقات" class="bbc-15nmyg9 ebniykg2"><span id="dropdownNavigation-تحقيقات">تحقيقات</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/arabic/tv-and-radio-52067221" aria-labelledby="dropdownNavigation-بودكاست" class="bbc-15nmyg9 ebniykg2"><span id="dropdownNavigation-بودكاست">بودكاست</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/arabic/tv-and-radio-37728883" aria-labelledby="dropdownNavigation-برامجنا" class="bbc-15nmyg9 ebniykg2"><span id="dropdownNavigation-برامجنا">برامجنا</span></a></li></ul></div></div></nav></header><div class="bbc-1ff36h2 eoodvxp0"><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=5&amp;p=world%3A%3Aarabic.world.story.62457376.page&amp;x1=[urn%3Abbc%3Acps%3Acurie%3Aasset%3Ace609d17-fc4a-4ccb-94ac-18ffd44d305e]&amp;x2=[responsive]&amp;x3=[news-arabic]&amp;x4=[ar]&amp;x7=[article]&amp;x8=[simorgh-nojs]&amp;x9=[%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%2B%D9%88%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7%3A%2B%D8%B2%D9%8A%D9%84%D9%8A%D9%86%D8%B3%D9%83%D9%8A%2B%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%2B%D8%A8%D9%88%D9%82%D9%81%2B%22%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%2B%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%22%2B%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%2B-%2BBBC%2BNews%2B%D8%B9%D8%B1%D8%A8%D9%8A]&amp;x11=[2022-08-07T13%3A21%3A01.000Z]&amp;x12=[2022-08-07T13%3A21%3A01.000Z]&amp;x13=[Russia-Ukraine%2Bwar~Russia~European%2BUnion~Nuclear%2Bpower~Ukraine]&amp;x14=[23d96e97-b777-413a-a8c5-85a2eda98613~39267b85-1784-4f4b-80ed-f8cb4a35f337~9a18805c-fb88-40ba-9763-bcc121d5d55c~c191b8f2-d9db-49eb-9194-8980e1bf3661~ee8750ed-a7fb-453f-bfca-2aa8b3fb064c]&amp;x16=[WS%20-%20Update%20me]"/></noscript><section aria-label="إعلان" aria-hidden="true" role="region" data-e2e="advertisement" class="bbc-p3fogx e8sa160"><div id="dotcom-leaderboard" class="dotcom-ad"></div></section><div dir="rtl" class="e1j2237y5 bbc-1wf62vy ebmt73l0"><div dir="rtl" class="e1j2237y4 bbc-1n11bte ebmt73l0"><main role="main"><div dir="rtl" class="bbc-1pfktyq ebmt73l0"><h1 id="content" tabindex="-1" class="bbc-1gvq3vt e1p3vdyi0">روسيا وأوكرانيا: زيلينسكي يطالب بوقف &quot;الإرهاب النووي&quot; الروسي</h1></div><div dir="rtl" class="e1j2237y7 bbc-1wnjynn ebmt73l0"><time dateTime="2022-08-07" class="bbc-1rom8j7 e1mklfmt0">قبل 24 دقيقة</time></div><div dir="rtl" class="bbc-1pt3yso ebmt73l0"><figure class="bbc-1qdcvv9 e1aczekt0"><div dir="rtl" class="bbc-172p16q ebmt73l0"><div dir="rtl" class="bbc-yinve5 ebmt73l0"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><picture class="bbc-yfiktt e1mo64ex1"><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/28AD/production/_126231401_121.png.webp 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/28AD/production/_126231401_121.png.webp 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/28AD/production/_126231401_121.png.webp 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/28AD/production/_126231401_121.png.webp 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/28AD/production/_126231401_121.png.webp 800w" type="image/webp" sizes="(min-width: 1008px) 645px, 100vw"/><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/28AD/production/_126231401_121.png 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/28AD/production/_126231401_121.png 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/28AD/production/_126231401_121.png 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/28AD/production/_126231401_121.png 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/28AD/production/_126231401_121.png 800w" type="image/png" sizes="(min-width: 1008px) 645px, 100vw"/><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/28AD/production/_126231401_121.png" alt="محطة زابوريجيا النووية" width="976" height="549" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></picture><p role="text" class="bbc-1y6ge7 ewbcsnk0"><span class="bbc-1gnhmg2 ed7bp6y0">صدر الصورة، </span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="rtl" class="bbc-4wucq3 ebmt73l0"><p dir="rtl" class="bbc-yabuuk e17g058b0"><b> دعا الرئيس الأوكراني فولوديمير زيلينسكي إلى رد فعل دولي لوقف ما وصفه بأنه &quot;إرهاب نووي&quot; روسي، وذلك بعد قصف محطة أوكرانية للطاقة النووية، تسيطر عليها روسيا وتعد الأكبر في أوروبا.</b></p></div><div dir="rtl" class="bbc-4wucq3 ebmt73l0"><p dir="rtl" class="bbc-yabuuk e17g058b0">وكتب زيلينسكي على تويتر أنه طالب خلال اتصال هاتفي مع رئيس المجلس الأوروبي شارل ميشيل، بفرض عقوبات على قطاع الطاقة النووية الروسي.</p></div><div dir="rtl" class="bbc-4wucq3 ebmt73l0"><p dir="rtl" class="bbc-yabuuk e17g058b0">وقالت شركة الطاقة النووية الحكومية الأوكرانية &quot;إينيرغو-أتوم&quot;، المسؤولة عن محطة زابوريجيا، إن عاملا أصيب بشظايا ونُقل إلى المستشفى، عندما جددت القوات الروسية قصفها المحطة مساء السبت، كما تضررت أجهزة استشعار لرصد الإشعاع.</p></div><div dir="rtl" class="bbc-4wucq3 ebmt73l0"><p dir="rtl" class="bbc-yabuuk e17g058b0">وكانت المحطة النووية قد تعرضت لقصف يوم الجمعة، وألقت روسيا باللوم مرة أخرى على أوكرانيا في القصف الذي وقع السبت.</p></div><section aria-label="2 إعلان" aria-hidden="true" role="region" data-e2e="advertisement" class="e1j2237y8 bbc-sswtix e8sa160"><div id="dotcom-mpu" class="dotcom-ad"></div></section><div dir="rtl" class="bbc-4wucq3 ebmt73l0"><p dir="rtl" class="bbc-yabuuk e17g058b0">وقالت الشركة المشغلة للمحطة عبر تطبيق تيليغرام للرسائل إن الهجمات الصاروخية الروسية أصابت مساء السبت موقع منشأة التخزين الجاف بالمحطة، حيث يتم تخزين 174 حاوية بها وقود نووي.</p></div><div dir="rtl" class="bbc-1xx10yg ebmt73l0"><section data-e2e="recommendations-heading" role="region" aria-labelledby="recommendations-heading" class="bbc-1tuvzyv etbfg571"><div class="bbc-bjn8wh eveec6k2"><a href="#end-of-recommendations" class="bbc-ar7y7e eveec6k1">تخطى قصص مقترحة وواصل القراءة</a><div class="etbfg570 bbc-1nwk127 e1m6nvxw1"><strong class="bbc-1xclg2i e1m6nvxw0"><span class="bbc-1fttcpj e1fapd9x4"><span class="bbc-127x8fy e1fapd9x2"><span dir="rtl" id="recommendations-heading" class="bbc-997krp e1fapd9x1">قصص مقترحة</span></span></span></strong></div><ul dir="rtl" class="ebmt73l0 bbc-1ulo99h e13i2e3d0" role="list"><li dir="rtl" class="ebmt73l0 bbc-14u3acj e13i2e3d2" role="listitem"><div dir="rtl" class="bbc-1p4354k ebmt73l0"><div data-e2e="story-promo-wrapper" class="bbc-1ugu3vp eyj10mi4"><div class="bbc-18x5xq4 eyj10mi3"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div><div class="bbc-14nqykl eyj10mi2"><div class="bbc-1vf9akl eyj10mi0"><a href="/arabic/world-62449364" class="bbc-1qrye4j eyj10mi1">روسيا وأوكرانيا: تحذيرات من &quot;كارثة نووية محتملة&quot; بعد قصف محطة زابوريجيا</a></div></div></div></div></li><li dir="rtl" class="ebmt73l0 bbc-14u3acj e13i2e3d2" role="listitem"><div dir="rtl" class="bbc-1p4354k ebmt73l0"><div data-e2e="story-promo-wrapper" class="bbc-1ugu3vp eyj10mi4"><div class="bbc-18x5xq4 eyj10mi3"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div><div class="bbc-14nqykl eyj10mi2"><div class="bbc-1vf9akl eyj10mi0"><a href="/arabic/world-62444894" class="bbc-1qrye4j eyj10mi1">روسيا وأوكرانيا: كييف تقول إن الصواريخ الروسية دمرت جزءاً من محطة زاباروجيا النووية</a></div></div></div></div></li><li dir="rtl" class="ebmt73l0 bbc-14u3acj e13i2e3d2" role="listitem"><div dir="rtl" class="bbc-1p4354k ebmt73l0"><div data-e2e="story-promo-wrapper" class="bbc-1ugu3vp eyj10mi4"><div class="bbc-18x5xq4 eyj10mi3"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div><div class="bbc-14nqykl eyj10mi2"><div class="bbc-1vf9akl eyj10mi0"><a href="/arabic/world-61689923" class="bbc-1qrye4j eyj10mi1">روسيا وأوكرانيا: أوكرانيا تتهم القوات الروسية بنهب وإتلاف محطة تشيرنوبل النووية</a></div></div></div></div></li><li dir="rtl" class="ebmt73l0 bbc-14u3acj e13i2e3d2" role="listitem"><div dir="rtl" class="bbc-1p4354k ebmt73l0"><div data-e2e="story-promo-wrapper" class="bbc-1ugu3vp eyj10mi4"><div class="bbc-18x5xq4 eyj10mi3"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div><div class="bbc-14nqykl eyj10mi2"><div class="bbc-1vf9akl eyj10mi0"><a href="/arabic/world-61727470" class="bbc-1qrye4j eyj10mi1">روسيا وأوكرانيا: اتهامات متبادلة بين كييف ووكالة الطاقة الذرية بشأن محطة زاباروجيا</a></div></div></div></div></li></ul><p tabindex="-1" id="end-of-recommendations" class="bbc-1gnhmg2 eveec6k0">قصص مقترحة نهاية</p></div></section></div><div dir="rtl" class="bbc-4wucq3 ebmt73l0"><p dir="rtl" class="bbc-yabuuk e17g058b0">وأضافت أن &quot;ثلاثة أجهزة استشعار لمراقبة الإشعاع حول موقع محطة الطاقة النووية تضررت، وبالتالي، فإن الكشف والاستجابة في الوقت المناسب في حالة حدوث تدهور في الوضع الإشعاعي أو تسرب الإشعاع من حاويات الوقود النووي المستهلك غير ممكن بعد&quot;.</p></div><div dir="rtl" class="etpldq00 bbc-1f5ujku ebmt73l0"><ul dir="rtl" role="list" class="bbc-14d42bv evvt9po1"><li role="listitem" class="bbc-acwcvw evvt9po0"><a href="/arabic/world-62449364" class="bbc-n8oauk e1p3sufg0">تحذيرات من &quot;كارثة نووية محتملة&quot; في أوكرانيا بعد قصف محطة زابوريجيا</a></li><li role="listitem" class="bbc-acwcvw evvt9po0"><a href="/arabic/world-62444894" class="bbc-n8oauk e1p3sufg0">صواريخ روسية &quot;تُلحق أضرارا&quot; بأكبر محطة نووية في أوروبا</a></li><li role="listitem" class="bbc-acwcvw evvt9po0"><a href="/arabic/world-61727470" class="bbc-n8oauk e1p3sufg0">اتهامات متبادلة بين أوكرانيا ووكالة الطاقة الذرية بشأن محطة زاباروجيا</a></li></ul></div><div dir="rtl" class="bbc-4wucq3 ebmt73l0"><p dir="rtl" class="bbc-yabuuk e17g058b0">وكانت القذائف قد أثرت على خط كهرباء عالي الجهد في المنشأة يوم الجمعة، مما دفع مشغليها لإيقاف عمل مفاعل على الرغم من عدم اكتشاف أي تسرب إشعاعي.</p></div><div dir="rtl" class="bbc-4wucq3 ebmt73l0"><p dir="rtl" class="bbc-yabuuk e17g058b0">واستولت القوات الروسية على محطة زابوريجيا في أوائل مارس/آذار في المرحلة الأولى من الحرب، لكن لا يزال الفنيون الأوكرانيون يديرونها.</p></div><div dir="rtl" class="bbc-4wucq3 ebmt73l0"><p dir="rtl" class="bbc-yabuuk e17g058b0"> واتهمت موسكو مرة أخرى أوكرانيا بقصف المحطة النووية مساء السبت.</p></div><div dir="rtl" class="bbc-4wucq3 ebmt73l0"><p dir="rtl" class="bbc-yabuuk e17g058b0">وقال بيان لوزارة الداخلية الروسية نقلته وكالة انترفاكس إن &quot;التشكيلات المسلحة الأوكرانية شنت هجوما باستخدام نظام أوراغان للصواريخ، مما أدى لتضرر المباني الإدارية والأراضي المجاورة للمخازن&quot;.</p></div><div dir="rtl" class="bbc-4wucq3 ebmt73l0"><p dir="rtl" class="bbc-yabuuk e17g058b0">وكان رئيس الوكالة الدولية للطاقة الذرية قد أثار مخاوف شديدة يوم السبت بشأن قصف يوم الجمعة، قائلا إن هذا الإجراء يظهر مخاطر وقوع &quot;كارثة نووية&quot;.</p></div><div dir="rtl" class="e18mih2h1 bbc-bchiwy ebmt73l0"><figure class="bbc-1qdcvv9 e1aczekt0"><div dir="rtl" class="bbc-vx18wi ebmt73l0"><div dir="rtl" class="bbc-1dqqoh ebmt73l0"><div style="padding-bottom:101.92525481313703%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><picture class="bbc-yfiktt e1mo64ex1"><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/1130D/production/_126231407_133.png.webp 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/1130D/production/_126231407_133.png.webp 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/1130D/production/_126231407_133.png.webp 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/1130D/production/_126231407_133.png.webp 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/1130D/production/_126231407_133.png.webp 800w" type="image/webp" sizes="(min-width: 1008px) 645px, 100vw"/><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/1130D/production/_126231407_133.png 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/1130D/production/_126231407_133.png 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/1130D/production/_126231407_133.png 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/1130D/production/_126231407_133.png 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/1130D/production/_126231407_133.png 800w" type="image/png" sizes="(min-width: 1008px) 645px, 100vw"/><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/1130D/production/_126231407_133.png" alt="محطة زابوريجيا أكبر محطة للطاقة النووية في أوروبا" width="883" height="900" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></picture></noscript></div></div><div dir="rtl" class="bbc-1jbxxsc ebmt73l0"><figcaption dir="rtl" class="bbc-1xzz2q1 e6i104o0"><span class="bbc-1gnhmg2 ed7bp6y0">التعليق على الصورة، </span><p>محطة زابوريجيا أكبر محطة للطاقة النووية في أوروبا</p></figcaption></div></div></figure></div><div aria-hidden="true"></div></main><div dir="rtl" class="bbc-1pfktyq ebmt73l0"><aside aria-labelledby="related-topics" role="complementary" class="bbc-1km06py e5jcirq1"><div class="e5jcirq0 bbc-1f2ds04 e1m6nvxw1"><h2 class="bbc-1xclg2i e1m6nvxw0"><span class="bbc-1fttcpj e1fapd9x4"><span class="bbc-127x8fy e1fapd9x2"><span dir="rtl" id="related-topics" class="bbc-997krp e1fapd9x1">مواضيع ذات صلة</span></span></span></h2></div><ul role="list" class="bbc-1c01ksb e2o6ii41"><li class="bbc-vyaso6 e2o6ii40"><a href="/arabic/topics/c44j0m65exyt">روسيا وأوكرانيا</a></li><li class="bbc-vyaso6 e2o6ii40"><a href="/arabic/topics/c6vzykrgd6pt">أوكرانيا</a></li><li class="bbc-vyaso6 e2o6ii40"><a href="/arabic/topics/c7zp57nvz4rt">الاتحاد الاوروبي</a></li><li class="bbc-vyaso6 e2o6ii40"><a href="/arabic/topics/cr50yv10gjpt">الطاقة النووية</a></li><li class="bbc-vyaso6 e2o6ii40"><a href="/arabic/topics/cr50yv8nj25t">روسيا</a></li></ul></aside></div><section data-e2e="related-content-heading" role="region" aria-labelledby="related-content-heading" class=" e1i5g6i70 bbc-1u4iszl e1l4j50z3"><div class="e1l4j50z1 bbc-g47oqm e1m6nvxw1"><h2 class="bbc-1xclg2i e1m6nvxw0"><span class="bbc-1fttcpj e1fapd9x4"><span class="bbc-127x8fy e1fapd9x2"><span dir="rtl" id="related-content-heading" class="bbc-997krp e1fapd9x1">المزيد حول هذه القصة</span></span></span></h2></div><ul dir="rtl" class="ebmt73l0 bbc-10m7ymo e13i2e3d0" role="list"><li dir="rtl" class="ebmt73l0 bbc-2wpge8 e13i2e3d1"><div data-e2e="story-promo" class="bbc-1ehn615 ea6by785"><div dir="rtl" class="bbc-1o12lo8 evlkxz0"><div class="bbc-bjn8wh ea6by784"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh ea6by783"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e718b9o0"><h3 class="bbc-16i26fp ea6by782"><a href="/arabic/world-61689923" aria-labelledby="promo-rel-content-arabicworld61689923-1" class="bbc-1fxtbkn ecljyjm0"><span id="promo-rel-content-arabicworld61689923-1">روسيا وأوكرانيا: أوكرانيا تتهم القوات الروسية بنهب وإتلاف محطة تشيرنوبل النووية</span></a></h3><time dateTime="2022-06-04" class="bbc-8y09ja e1mklfmt0">4 يونيو/ حزيران 2022</time></div></div></li><li dir="rtl" class="ebmt73l0 bbc-2wpge8 e13i2e3d1"><div data-e2e="story-promo" class="bbc-1ehn615 ea6by785"><div dir="rtl" class="bbc-1o12lo8 evlkxz0"><div class="bbc-bjn8wh ea6by784"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh ea6by783"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e718b9o0"><h3 class="bbc-16i26fp ea6by782"><a href="/arabic/science-and-tech-60606860" aria-labelledby="promo-rel-content-arabicscienceandtech60606860-2" class="bbc-1fxtbkn ecljyjm0"><span id="promo-rel-content-arabicscienceandtech60606860-2">روسيا وأوكرانيا: ما مدى خطورة الهجوم على محطة طاقة نووية؟</span></a></h3><time dateTime="2022-03-04" class="bbc-8y09ja e1mklfmt0">4 مارس/ آذار 2022</time></div></div></li></ul></section></div><div dir="rtl" class="e1j2237y3 bbc-fm4knk ebmt73l0"><div class="bbc-ncj0ot e1j2237y1"><section data-e2e="top-stories-heading" role="region" aria-labelledby="top-stories-heading" class=" bbc-6bz6fw e1l4j50z3"><div class="e1l4j50z1 bbc-g47oqm e1m6nvxw1"><h2 class="bbc-1xclg2i e1m6nvxw0"><span class="bbc-1fttcpj e1fapd9x4"><span class="bbc-127x8fy e1fapd9x2"><span dir="rtl" id="top-stories-heading" class="bbc-997krp e1fapd9x1">الأخبار الرئيسية</span></span></span></h2></div><ul role="list" class="bbc-1dwqukr e13i2e3d0"><li class="bbc-1v4l9u e13i2e3d1"><div data-e2e="story-promo" class="bbc-1ehn615 ea6by785"><div dir="rtl" class="bbc-1hc1w01 e718b9o0"><h3 class="bbc-12qnqu8 ea6by782"><a href="/arabic/middleeast-62368494" aria-labelledby="top-stories-promo-arabicmiddleeast62368494-1" class="bbc-1fxtbkn ecljyjm0"><span id="top-stories-promo-arabicmiddleeast62368494-1">إسرائيل تقتل قياديا بارزا آخر في حركة الجهاد الإسلامي في غزة وعدد قتلى القصف يتزايد</span></a></h3><time dateTime="2022-08-07" class="bbc-8y09ja e1mklfmt0">قبل 4 ساعة</time></div></div></li><li class="bbc-1v4l9u e13i2e3d1"><div data-e2e="story-promo" class="bbc-1ehn615 ea6by785"><div dir="rtl" class="bbc-1hc1w01 e718b9o0"><h3 class="bbc-12qnqu8 ea6by782"><a href="/arabic/world-62457376" aria-labelledby="top-stories-promo-arabicworld62457376-1" class="bbc-1fxtbkn ecljyjm0"><span id="top-stories-promo-arabicworld62457376-1">رئيس أوكرانيا يطالب بوقف &quot;الإرهاب النووي&quot; الروسي</span></a></h3><time dateTime="2022-08-07" class="bbc-8y09ja e1mklfmt0">قبل 24 دقيقة</time></div></div></li><li class="bbc-1v4l9u e13i2e3d1"><div data-e2e="story-promo" class="bbc-1ehn615 ea6by785"><div dir="rtl" class="bbc-1hc1w01 e718b9o0"><h3 class="bbc-12qnqu8 ea6by782"><a href="/arabic/science-and-tech-62455671" aria-labelledby="top-stories-promo-arabicscienceandtech62455671-1" class="bbc-1fxtbkn ecljyjm0"><span id="top-stories-promo-arabicscienceandtech62455671-1">حقن حوت أبيض عالق في نهر السين بالفيتامينات لمساعدته على التحرك</span></a></h3><time dateTime="2022-08-07" class="bbc-8y09ja e1mklfmt0">قبل 4 ساعة</time></div></div></li></ul></section></div><div class="bbc-ncj0ot e1j2237y1"><section data-e2e="features-analysis-heading" role="region" aria-labelledby="features-analysis-heading" class=" bbc-6bz6fw e1l4j50z3"><div class="e1l4j50z1 bbc-g47oqm e1m6nvxw1"><h2 class="bbc-1xclg2i e1m6nvxw0"><span class="bbc-1fttcpj e1fapd9x4"><span class="bbc-127x8fy e1fapd9x2"><span dir="rtl" id="features-analysis-heading" class="bbc-997krp e1fapd9x1">اخترنا لكم</span></span></span></h2></div><ul role="list" class="bbc-ofnqcj eowmifl1"><li class="bbc-1iuhj9a eowmifl0"><div data-testid="frosted-promo-0" class="bbc-1wqa52e ek4j48o5"><a href="/arabic/middleeast-62442578" aria-hidden="true" tabindex="-1" class="bbc-jae1wr ek4j48o4"></a><div style="padding-bottom:52%" data-e2e="image-placeholder" class="bbc-1kd25z0 eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><picture class="bbc-yfiktt e1mo64ex1"><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/158EE/production/_126220388_iraq_1610_kerbala_shi&#x27;itemuslimworshippersprayduringcommemorationsforashurainkerbalairaqoctober112016.reuters_al.jpg.webp 400w" type="image/webp" sizes="(min-width: 1008px) 400px"/><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/158EE/production/_126220388_iraq_1610_kerbala_shi&#x27;itemuslimworshippersprayduringcommemorationsforashurainkerbalairaqoctober112016.reuters_al.jpg 400w" type="image/jpeg" sizes="(min-width: 1008px) 400px"/><img src="https://ichef.bbci.co.uk/news/400/cpsprodpb/158EE/production/_126220388_iraq_1610_kerbala_shi&#x27;itemuslimworshippersprayduringcommemorationsforashurainkerbalairaqoctober112016.reuters_al.jpg.webp" alt="كرباء" width="976" height="549" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></picture></noscript></div><div class="lazyload-wrapper  bbc-13udsys ek4j48o0"><div data-testid="frosted-glass-lazyload-placeholder" class="bbc-1u7sva ek4j48o1"><h3 class="bbc-ti75j2 ek4j48o3"><a href="/arabic/middleeast-62442578" class="bbc-14szp79 ek4j48o2">لماذا يحيي الشيعة ذكرى عاشوراء وكيف تُقام طقوسها؟</a></h3><time dateTime="2022-08-06" class="eii1kry0 bbc-1dbd66j e1mklfmt0">6 أغسطس/ آب 2022</time></div></div></div></li><li class="bbc-1iuhj9a eowmifl0"><div data-testid="frosted-promo-0" class="bbc-1wqa52e ek4j48o5"><a href="/arabic/world-62447328" aria-hidden="true" tabindex="-1" class="bbc-jae1wr ek4j48o4"></a><div style="padding-bottom:52%" data-e2e="image-placeholder" class="bbc-1kd25z0 eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><picture class="bbc-yfiktt e1mo64ex1"><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/F8A2/production/_126205636_garyschroen.jpg.webp 400w" type="image/webp" sizes="(min-width: 1008px) 400px"/><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/F8A2/production/_126205636_garyschroen.jpg 400w" type="image/jpeg" sizes="(min-width: 1008px) 400px"/><img src="https://ichef.bbci.co.uk/news/400/cpsprodpb/F8A2/production/_126205636_garyschroen.jpg.webp" alt="غاري شروين خلال ظهوره عام 2005 على شبكة إن بي سي" width="976" height="549" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></picture></noscript></div><div class="lazyload-wrapper  bbc-13udsys ek4j48o0"><div data-testid="frosted-glass-lazyload-placeholder" class="bbc-1u7sva ek4j48o1"><h3 class="bbc-ti75j2 ek4j48o3"><a href="/arabic/world-62447328" class="bbc-14szp79 ek4j48o2">من قاد مهمة ملاحقة بن لادن في أفغانستان بعد هجمات 11 سبتمبر 2001؟</a></h3><time dateTime="2022-08-07" class="eii1kry0 bbc-1dbd66j e1mklfmt0">قبل 7 ساعة</time></div></div></div></li><li class="bbc-1iuhj9a eowmifl0"><div data-testid="frosted-promo-0" class="bbc-1wqa52e ek4j48o5"><a href="/arabic/magazine-62405847" aria-hidden="true" tabindex="-1" class="bbc-jae1wr ek4j48o4"></a><div style="padding-bottom:52%" data-e2e="image-placeholder" class="bbc-1kd25z0 eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><picture class="bbc-yfiktt e1mo64ex1"><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/125F0/production/_126184257_ba96218f-2acc-40da-a0f4-b075c3b4f9ac.jpg.webp 400w" type="image/webp" sizes="(min-width: 1008px) 400px"/><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/125F0/production/_126184257_ba96218f-2acc-40da-a0f4-b075c3b4f9ac.jpg 400w" type="image/jpeg" sizes="(min-width: 1008px) 400px"/><img src="https://ichef.bbci.co.uk/news/400/cpsprodpb/125F0/production/_126184257_ba96218f-2acc-40da-a0f4-b075c3b4f9ac.jpg.webp" alt="امرأة تقف بجانب حبل المشنقة أثناء مظاهرة" width="976" height="549" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></picture></noscript></div><div class="lazyload-wrapper  bbc-13udsys ek4j48o0"><div data-testid="frosted-glass-lazyload-placeholder" class="bbc-1u7sva ek4j48o1"><h3 class="bbc-ti75j2 ek4j48o3"><a href="/arabic/magazine-62405847" class="bbc-14szp79 ek4j48o2">لماذا تعدم إيران نساء أكثر من أي بلد آخر؟</a></h3><time dateTime="2022-08-05" class="eii1kry0 bbc-1dbd66j e1mklfmt0">5 أغسطس/ آب 2022</time></div></div></div></li><li class="bbc-1iuhj9a eowmifl0"><div data-testid="frosted-promo-0" class="bbc-1wqa52e ek4j48o5"><a href="/arabic/science-and-tech-62421289" aria-hidden="true" tabindex="-1" class="bbc-jae1wr ek4j48o4"></a><div style="padding-bottom:52%" data-e2e="image-placeholder" class="bbc-1kd25z0 eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><picture class="bbc-yfiktt e1mo64ex1"><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/18268/production/_126202989_c873a6e3-90ba-4b3a-9e96-c0a318fcce0c.jpg.webp 400w" type="image/webp" sizes="(min-width: 1008px) 400px"/><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/18268/production/_126202989_c873a6e3-90ba-4b3a-9e96-c0a318fcce0c.jpg 400w" type="image/jpeg" sizes="(min-width: 1008px) 400px"/><img src="https://ichef.bbci.co.uk/news/400/cpsprodpb/18268/production/_126202989_c873a6e3-90ba-4b3a-9e96-c0a318fcce0c.jpg.webp" alt="هل صدقنا جميعا أسطورة عن الاكتئاب؟" width="976" height="549" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></picture></noscript></div><div class="lazyload-wrapper  bbc-13udsys ek4j48o0"><div data-testid="frosted-glass-lazyload-placeholder" class="bbc-1u7sva ek4j48o1"><h3 class="bbc-ti75j2 ek4j48o3"><a href="/arabic/science-and-tech-62421289" class="bbc-14szp79 ek4j48o2">هل صدقنا جميعا &quot;خرافة&quot; عن الاكتئاب؟</a></h3><time dateTime="2022-08-05" class="eii1kry0 bbc-1dbd66j e1mklfmt0">5 أغسطس/ آب 2022</time></div></div></div></li><li class="bbc-1iuhj9a eowmifl0"><div data-testid="frosted-promo-0" class="bbc-1wqa52e ek4j48o5"><a href="/arabic/middleeast-62427982" aria-hidden="true" tabindex="-1" class="bbc-jae1wr ek4j48o4"></a><div style="padding-bottom:52%" data-e2e="image-placeholder" class="bbc-1kd25z0 eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><picture class="bbc-yfiktt e1mo64ex1"><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/FAD3/production/_126211246_seif_976x549.jpg.webp 400w" type="image/webp" sizes="(min-width: 1008px) 400px"/><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/FAD3/production/_126211246_seif_976x549.jpg 400w" type="image/jpeg" sizes="(min-width: 1008px) 400px"/><img src="https://ichef.bbci.co.uk/news/400/cpsprodpb/FAD3/production/_126211246_seif_976x549.jpg.webp" alt="سيف العدل" width="976" height="549" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></picture></noscript></div><div class="lazyload-wrapper  bbc-13udsys ek4j48o0"><div data-testid="frosted-glass-lazyload-placeholder" class="bbc-1u7sva ek4j48o1"><h3 class="bbc-ti75j2 ek4j48o3"><a href="/arabic/middleeast-62427982" class="bbc-14szp79 ek4j48o2">سيف العدل: ضابط الكوماندوس المصري الذي يُرجح توليه زعامة القاعدة</a></h3><time dateTime="2022-08-05" class="eii1kry0 bbc-1dbd66j e1mklfmt0">5 أغسطس/ آب 2022</time></div></div></div></li><li class="bbc-1iuhj9a eowmifl0"><div data-testid="frosted-promo-0" class="bbc-1wqa52e ek4j48o5"><a href="/arabic/middleeast-62411509" aria-hidden="true" tabindex="-1" class="bbc-jae1wr ek4j48o4"></a><div style="padding-bottom:52%" data-e2e="image-placeholder" class="bbc-1kd25z0 eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><picture class="bbc-yfiktt e1mo64ex1"><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/F990/production/_126188836_gettyimages-1066780958.jpg.webp 400w" type="image/webp" sizes="(min-width: 1008px) 400px"/><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/F990/production/_126188836_gettyimages-1066780958.jpg 400w" type="image/jpeg" sizes="(min-width: 1008px) 400px"/><img src="https://ichef.bbci.co.uk/news/400/cpsprodpb/F990/production/_126188836_gettyimages-1066780958.jpg.webp" alt="بوتين وبن سلمان" width="976" height="549" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></picture></noscript></div><div class="lazyload-wrapper  bbc-13udsys ek4j48o0"><div data-testid="frosted-glass-lazyload-placeholder" class="bbc-1u7sva ek4j48o1"><h3 class="bbc-ti75j2 ek4j48o3"><a href="/arabic/middleeast-62411509" class="bbc-14szp79 ek4j48o2">العلاقات السعودية-الروسية تدخل مرحلة جديدة</a></h3><time dateTime="2022-08-04" class="eii1kry0 bbc-1dbd66j e1mklfmt0">4 أغسطس/ آب 2022</time></div></div></div></li><li class="bbc-1iuhj9a eowmifl0"><div data-testid="frosted-promo-0" class="bbc-1wqa52e ek4j48o5"><a href="/arabic/middleeast-62391889" aria-hidden="true" tabindex="-1" class="bbc-jae1wr ek4j48o4"></a><div style="padding-bottom:52%" data-e2e="image-placeholder" class="bbc-1kd25z0 eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><picture class="bbc-yfiktt e1mo64ex1"><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/D911/production/_126196555_cafe_sidebyside_03_22_640-nc2x-nc2x-nc2x-nc2x-nc.png.webp 400w" type="image/webp" sizes="(min-width: 1008px) 400px"/><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/D911/production/_126196555_cafe_sidebyside_03_22_640-nc2x-nc2x-nc2x-nc2x-nc.png 400w" type="image/png" sizes="(min-width: 1008px) 400px"/><img src="https://ichef.bbci.co.uk/news/400/cpsprodpb/D911/production/_126196555_cafe_sidebyside_03_22_640-nc2x-nc2x-nc2x-nc2x-nc.png.webp" alt="ساحة النجمة، وسط بيروت" width="1256" height="706" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></picture></noscript></div><div class="lazyload-wrapper  bbc-13udsys ek4j48o0"><div data-testid="frosted-glass-lazyload-placeholder" class="bbc-1u7sva ek4j48o1"><h3 class="bbc-ti75j2 ek4j48o3"><a href="/arabic/middleeast-62391889" class="bbc-14szp79 ek4j48o2">كيف تغيّر وجه بيروت بعد انفجار المرفأ</a></h3><time dateTime="2022-08-04" class="eii1kry0 bbc-1dbd66j e1mklfmt0">4 أغسطس/ آب 2022</time></div></div></div></li><li class="bbc-1iuhj9a eowmifl0"><div data-testid="frosted-promo-0" class="bbc-1wqa52e ek4j48o5"><a href="/arabic/world-62416605" aria-hidden="true" tabindex="-1" class="bbc-jae1wr ek4j48o4"></a><div style="padding-bottom:52%" data-e2e="image-placeholder" class="bbc-1kd25z0 eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><picture class="bbc-yfiktt e1mo64ex1"><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/3CB3/production/_126193551__126170193_reuters3-1-1.png.webp 400w" type="image/webp" sizes="(min-width: 1008px) 400px"/><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/3CB3/production/_126193551__126170193_reuters3-1-1.png 400w" type="image/png" sizes="(min-width: 1008px) 400px"/><img src="https://ichef.bbci.co.uk/news/400/cpsprodpb/3CB3/production/_126193551__126170193_reuters3-1-1.png.webp" alt="فيضانات" width="976" height="549" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></picture></noscript></div><div class="lazyload-wrapper  bbc-13udsys ek4j48o0"><div data-testid="frosted-glass-lazyload-placeholder" class="bbc-1u7sva ek4j48o1"><h3 class="bbc-ti75j2 ek4j48o3"><a href="/arabic/world-62416605" class="bbc-14szp79 ek4j48o2">هل فيضانات ولاية آسام الهندية كارثة مناخية أم مكيدة دبرها مسلمون؟</a></h3><time dateTime="2022-08-03" class="eii1kry0 bbc-1dbd66j e1mklfmt0">3 أغسطس/ آب 2022</time></div></div></div></li><li class="bbc-1iuhj9a eowmifl0"><div data-testid="frosted-promo-0" class="bbc-1wqa52e ek4j48o5"><a href="/arabic/science-and-tech-62378880" aria-hidden="true" tabindex="-1" class="bbc-jae1wr ek4j48o4"></a><div style="padding-bottom:52%" data-e2e="image-placeholder" class="bbc-1kd25z0 eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><picture class="bbc-yfiktt e1mo64ex1"><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/F694/production/_126042136_background_congo_river_2021_sepal.png.webp 400w" type="image/webp" sizes="(min-width: 1008px) 400px"/><source srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/F694/production/_126042136_background_congo_river_2021_sepal.png 400w" type="image/png" sizes="(min-width: 1008px) 400px"/><img src="https://ichef.bbci.co.uk/news/400/cpsprodpb/F694/production/_126042136_background_congo_river_2021_sepal.png.webp" alt="A remote sensing image of a section of the Congo river and surrounding forests" width="976" height="549" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></picture></noscript></div><div class="lazyload-wrapper  bbc-13udsys ek4j48o0"><div data-testid="frosted-glass-lazyload-placeholder" class="bbc-1u7sva ek4j48o1"><h3 class="bbc-ti75j2 ek4j48o3"><a href="/arabic/science-and-tech-62378880" class="bbc-14szp79 ek4j48o2">كيف يمكن استخدام تكنولوجيا الفضاء للحفاظ على الغابات؟</a></h3><time dateTime="2022-08-01" class="eii1kry0 bbc-1dbd66j e1mklfmt0">1 أغسطس/ آب 2022</time></div></div></div></li></ul></section></div><div class="bbc-1e8k83u e1j2237y2"><section role="region" aria-labelledby="Most-Read" data-e2e="most-read"><div class="e1j2237y0 bbc-oifqc5 e1m6nvxw1"><h2 class="bbc-1xclg2i e1m6nvxw0"><span class="bbc-1fttcpj e1fapd9x4"><span class="bbc-127x8fy e1fapd9x2"><span dir="rtl" id="Most-Read" class="bbc-997krp e1fapd9x1">الأكثر قراءة</span></span></span></h2></div><ol dir="rtl" role="list" class="eacxnyi2 bbc-zztj29 ebmt73l0"><li dir="rtl" role="listitem" class="e1qh809m0 bbc-bvzuhf ebmt73l0"><div class="bbc-1k5dca0 e1qh809m1"><div dir="rtl" class="bbc-1icithr ek0i6cb3"><span class="bbc-1957j6y ek0i6cb0">1</span></div><div dir="rtl" class="bbc-vznjvh e1qh809m3"><a href="/arabic/science-and-tech-62455671" class="bbc-1ydn2hb e1qh809m4">حقن حوت أبيض عالق في نهر السين بالفيتامينات لمساعدته على التحرك</a></div></div></li><li dir="rtl" role="listitem" class="e1qh809m0 bbc-bvzuhf ebmt73l0"><div class="bbc-1k5dca0 e1qh809m1"><div dir="rtl" class="bbc-1icithr ek0i6cb3"><span class="bbc-1957j6y ek0i6cb0">2</span></div><div dir="rtl" class="bbc-vznjvh e1qh809m3"><a href="/arabic/middleeast-62368494" class="bbc-1ydn2hb e1qh809m4">إسرائيل تقتل قياديا بارزا آخر في حركة الجهاد الإسلامي في غزة وعدد قتلى القصف يتزايد</a></div></div></li><li dir="rtl" role="listitem" class="e1qh809m0 bbc-bvzuhf ebmt73l0"><div class="bbc-1k5dca0 e1qh809m1"><div dir="rtl" class="bbc-1icithr ek0i6cb3"><span class="bbc-1957j6y ek0i6cb0">3</span></div><div dir="rtl" class="bbc-vznjvh e1qh809m3"><a href="/arabic/sports-62457334" class="bbc-1ydn2hb e1qh809m4">روسيا &quot;تحقق نصرا&quot; على أوكرانيا في الشطرنج</a></div></div></li><li dir="rtl" role="listitem" class="e1qh809m0 bbc-bvzuhf ebmt73l0"><div class="bbc-1k5dca0 e1qh809m1"><div dir="rtl" class="bbc-1icithr ek0i6cb3"><span class="bbc-1957j6y ek0i6cb0">4</span></div><div dir="rtl" class="bbc-vznjvh e1qh809m3"><a href="/arabic/world-62450245" class="bbc-1ydn2hb e1qh809m4">من أم مراهقة وعاملة منجم فقيرة إلى منصب نائبة الرئيس</a></div></div></li><li dir="rtl" role="listitem" class="e1qh809m0 bbc-bvzuhf ebmt73l0"><div class="bbc-1k5dca0 e1qh809m1"><div dir="rtl" class="bbc-1icithr ek0i6cb3"><span class="bbc-1957j6y ek0i6cb0">5</span></div><div dir="rtl" class="bbc-vznjvh e1qh809m3"><a href="/arabic/world-62447328" class="bbc-1ydn2hb e1qh809m4">من قاد مهمة ملاحقة بن لادن في أفغانستان بعد هجمات 11 سبتمبر 2001؟</a></div></div></li><li dir="rtl" role="listitem" class="e1qh809m0 bbc-bvzuhf ebmt73l0"><div class="bbc-1k5dca0 e1qh809m1"><div dir="rtl" class="bbc-1icithr ek0i6cb3"><span class="bbc-1957j6y ek0i6cb0">6</span></div><div dir="rtl" class="bbc-vznjvh e1qh809m3"><a href="/arabic/inthepress-62444896" class="bbc-1ydn2hb e1qh809m4">ماذا وراء &quot;حملة إيران غير المسبوقة&quot; ضد الأقلية البهائية؟</a></div></div></li><li dir="rtl" role="listitem" class="e1qh809m0 bbc-bvzuhf ebmt73l0"><div class="bbc-1k5dca0 e1qh809m1"><div dir="rtl" class="bbc-1icithr ek0i6cb3"><span class="bbc-1957j6y ek0i6cb0">7</span></div><div dir="rtl" class="bbc-vznjvh e1qh809m3"><a href="/arabic/magazine-62422791" class="bbc-1ydn2hb e1qh809m4">كيف نجح أحد أكبر المطلوبين للعدالة في الهند في التمثيل في 28 فيلماً</a></div></div></li><li dir="rtl" role="listitem" class="e1qh809m0 bbc-bvzuhf ebmt73l0"><div class="bbc-1k5dca0 e1qh809m1"><div dir="rtl" class="bbc-1icithr ek0i6cb3"><span class="bbc-1957j6y ek0i6cb0">8</span></div><div dir="rtl" class="bbc-vznjvh e1qh809m3"><a href="/arabic/middleeast-62442578" class="bbc-1ydn2hb e1qh809m4">لماذا يحيي الشيعة ذكرى عاشوراء وكيف تُقام طقوسها؟</a></div></div></li><li dir="rtl" role="listitem" class="e1qh809m0 bbc-bvzuhf ebmt73l0"><div class="bbc-1k5dca0 e1qh809m1"><div dir="rtl" class="bbc-1icithr ek0i6cb3"><span class="bbc-1957j6y ek0i6cb0">9</span></div><div dir="rtl" class="bbc-vznjvh e1qh809m3"><a href="/arabic/art-and-culture-62368493" class="bbc-1ydn2hb e1qh809m4">معرض في ويمبلي بلندن يحتفي بـ&quot;جمال&quot; أوكرانيا</a></div></div></li><li dir="rtl" role="listitem" class="e1qh809m0 bbc-bvzuhf ebmt73l0"><div class="bbc-1k5dca0 e1qh809m1"><div dir="rtl" class="bbc-1icithr ek0i6cb3"><span class="bbc-1957j6y ek0i6cb0">10</span></div><div dir="rtl" class="bbc-vznjvh e1qh809m3"><a href="/arabic/inthepress-62368492" class="bbc-1ydn2hb e1qh809m4">&quot;بايدن يرتكب أفدح أخطائه إلى الآن&quot; - في الديلي تليغراف</a></div></div></li></ol></section></div></div></div></div><footer role="contentinfo" class="bbc-1lvqtkx e1njnjcp0"><div class="ep1mqcj0 bbc-ynzuiv e10yv9r12"><div class="bbc-1dg7u9h e10yv9r13"><a href="/arabic" id="footer" aria-labelledby="BrandLink-footer" class="bbc-jrvams e10yv9r11"><svg viewBox="140 140 1256 145" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" height="32" class="bbc-1jefi8v e10yv9r10"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M759.928 265.75a4646.67 4646.67 0 00-23.49-37.242 2633.129 2633.129 0 00-23.49-36.2v73.442h-22.003V159.452h23.192a2668.556 2668.556 0 0123.713 36.052 2774.159 2774.159 0 0123.267 36.647v-72.699h22.003V265.75h-23.192zm44.258-106.298h73.146v19.03h-50.25v23.044h44.6v19.029h-44.6v26.166h53.075v19.03h-75.97V159.451zM982.101 265.75a3174.441 3174.441 0 01-9.887-35.978 3159.855 3159.855 0 01-9.44-35.977 2391.54 2391.54 0 01-9.218 35.977 2452.296 2452.296 0 01-9.812 35.978h-24.233a2032.839 2032.839 0 01-14.57-52.628c-4.66-17.74-9.068-35.63-13.231-53.67h24.976a2003.215 2003.215 0 007.88 41.33 1444.404 1444.404 0 008.771 40.586 3259.894 3259.894 0 0018.881-77.456h22.3a3251.95 3251.95 0 0018.733 75.821 1999.976 1999.976 0 008.623-39.843 1455.41 1455.41 0 007.73-40.438h24.53a1845.28 1845.28 0 01-13.23 53.67 2041.61 2041.61 0 01-14.57 52.628H982.1zm95.37 2.23c-5.85 0-11.622-.645-17.32-1.932a66.227 66.227 0 01-16.428-6.096v-20.516c10.604 6.444 21.854 9.663 33.748 9.663 6.739 0 11.868-1.138 15.387-3.419 3.517-2.28 5.278-5.45 5.278-9.515 0-3.07-.869-5.475-2.602-7.21-1.735-1.733-4.04-3.122-6.913-4.163-2.876-1.04-6.095-2.007-9.663-2.899-5.85-1.387-11.002-2.974-15.462-4.757-4.46-1.784-8.228-3.889-11.299-6.319-3.073-2.427-5.403-5.352-6.987-8.771-1.587-3.42-2.379-7.508-2.379-12.265 0-6.74 1.71-12.537 5.129-17.395 3.42-4.855 8.251-8.597 14.496-11.225 6.243-2.624 13.677-3.939 22.3-3.939 5.65 0 11.199.646 16.65 1.933 5.45 1.289 10.356 3.024 14.719 5.203v20.22c-4.363-2.677-9.292-4.758-14.792-6.245-5.501-1.487-11.028-2.23-16.577-2.23-6.047 0-10.73 1.04-14.05 3.122-3.321 2.081-4.98 5.055-4.98 8.92 0 2.776.792 4.98 2.379 6.616 1.584 1.635 3.84 2.973 6.764 4.014 2.922 1.04 6.367 2.058 10.333 3.047 5.055 1.29 9.76 2.702 14.123 4.238 4.36 1.537 8.2 3.493 11.522 5.872 3.32 2.379 5.896 5.403 7.73 9.069 1.834 3.668 2.751 8.177 2.751 13.529 0 7.038-1.735 13.06-5.203 18.063-3.47 5.006-8.474 8.823-15.016 11.447-6.541 2.626-14.42 3.94-23.638 3.94zM141.732 141.732v141.733h141.733V141.732H141.732zm98.839 100.024c-2.422 3.42-5.873 6.06-10.352 7.917-4.483 1.859-9.866 2.788-16.153 2.788h-31.763v-79.725h29.92c8.816 0 15.646 1.767 20.489 5.297 4.84 3.531 7.263 8.604 7.263 15.22 0 3.79-.867 7.08-2.602 9.868-1.735 2.787-4.3 5-7.697 6.634 4.698 1.561 8.294 4.033 10.787 7.415 2.493 3.383 3.74 7.49 3.74 12.321 0 4.758-1.211 8.847-3.632 12.265zm-20.272-38.97c2.204-1.82 3.307-4.366 3.307-7.638 0-6.317-4.301-9.477-12.9-9.477h-12.25v19.847h12.25c4.19 0 7.388-.91 9.593-2.732zm-7.534 15.22h-14.31v21.52h14.093c4.841 0 8.564-.91 11.166-2.731 2.602-1.821 3.903-4.441 3.903-7.861 0-7.285-4.952-10.928-14.852-10.928zm106.133-76.274v141.733H460.63V141.732H318.898zm98.838 100.024c-2.421 3.42-5.872 6.06-10.352 7.917-4.482 1.859-9.865 2.788-16.153 2.788H359.47v-79.725h29.92c8.816 0 15.645 1.767 20.488 5.296 4.841 3.532 7.263 8.605 7.263 15.22 0 3.792-.867 7.081-2.602 9.869-1.734 2.787-4.3 5-7.696 6.634 4.697 1.56 8.293 4.033 10.786 7.415 2.494 3.383 3.74 7.49 3.74 12.321 0 4.758-1.21 8.847-3.632 12.265zm-20.271-38.97c2.203-1.82 3.306-4.366 3.306-7.638 0-6.317-4.301-9.477-12.9-9.477h-12.25v19.847h12.25c4.19 0 7.388-.91 9.594-2.732zm-7.535 15.22h-14.309v21.52h14.093c4.84 0 8.564-.91 11.166-2.732 2.6-1.82 3.902-4.44 3.902-7.86 0-7.285-4.951-10.928-14.852-10.928zm106.133 65.459h141.732V141.732H496.063v141.733zm101.793-36.057c-3.302 1.822-7.128 3.261-11.478 4.316-4.351 1.056-8.929 1.586-13.729 1.586-6.377 0-12.116-.93-17.217-2.787-5.102-1.858-9.415-4.536-12.94-8.033-3.528-3.498-6.229-7.777-8.103-12.842-1.876-5.063-2.814-10.766-2.814-17.105 0-6.192.975-11.784 2.926-16.776 1.95-4.99 4.764-9.271 8.44-12.842 3.675-3.569 8.083-6.301 13.222-8.197 5.139-1.893 10.896-2.841 17.274-2.841 4.426 0 8.609.456 12.547 1.366 3.939.912 7.596 2.24 10.972 3.99v15.518a36.771 36.771 0 00-10.016-4.644c-3.6-1.056-7.39-1.585-11.365-1.585-5.477 0-10.147 1.021-14.01 3.06-3.865 2.04-6.827 4.992-8.89 8.853-2.064 3.863-3.094 8.562-3.094 14.098 0 5.539.993 10.257 2.982 14.154 1.987 3.898 4.875 6.868 8.664 8.907 3.788 2.04 8.384 3.06 13.786 3.06 8.251 0 15.866-2.148 22.843-6.448v15.192zm629.352 23.47l.25.312-.26.304a57.338 57.338 0 01-4.317 4.57c-1.429 1.343-2.77 2.602-4.03 3.779l-.32.299-.33-.289a85.913 85.913 0 01-4.114-3.861 77.93 77.93 0 01-4.244-4.624l-.267-.313.267-.314a74.204 74.204 0 014.056-4.435 67.922 67.922 0 014.31-3.931l.312-.262.311.262a69.567 69.567 0 014.375 3.993 55.007 55.007 0 014.001 4.51zm-19.136 0l.25.312-.26.304a57.509 57.509 0 01-4.316 4.57c-1.43 1.343-2.771 2.602-4.031 3.779l-.32.299-.33-.289a85.913 85.913 0 01-4.114-3.861 77.923 77.923 0 01-4.244-4.624l-.266-.313.266-.314a74.57 74.57 0 014.055-4.435 68.19 68.19 0 014.311-3.931l.312-.262.311.262a69.529 69.529 0 014.374 3.993 54.996 54.996 0 014.002 4.51zm62.442-26.438l.249.312-.259.304a57.567 57.567 0 01-4.316 4.571c-1.43 1.342-2.772 2.602-4.032 3.778l-.319.3-.33-.29a85.944 85.944 0 01-4.114-3.86 77.703 77.703 0 01-4.244-4.625l-.267-.313.267-.314a74.872 74.872 0 014.054-4.435 68.449 68.449 0 014.312-3.931l.311-.262.313.262a69.941 69.941 0 014.373 3.994 54.923 54.923 0 014.002 4.509zm6.71-57.928c.797 5.707 1.2 11.363 1.2 16.812 0 4.577-.648 8.431-1.926 11.456-1.289 3.051-3.21 5.473-5.71 7.197-2.477 1.709-5.502 2.941-8.99 3.663-3.419.71-7.349 1.07-11.675 1.078l-.006.002h-.251a80.246 80.246 0 01-5.805-.205c.249 1.216.375 2.348.375 3.372 0 3.336-.825 6.568-2.45 9.607-1.62 3.027-4.039 5.75-7.187 8.092-3.138 2.33-7 4.198-11.48 5.551-4.48 1.35-9.65 2.036-15.374 2.036-7.84 0-14.287-1.203-19.158-3.575-4.898-2.385-8.55-5.823-10.855-10.219-2.292-4.373-3.454-9.553-3.454-15.395 0-2.616.256-5.376.762-8.205a68.35 68.35 0 012.029-8.305c.84-2.693 1.737-5.124 2.663-7.227l.164-.372 7.544 1.85-.124.476a117.928 117.928 0 00-1.567 6.895 69.447 69.447 0 00-1 6.751c-.208 2.15-.313 4.083-.313 5.746 0 6.362 1.93 11.127 5.735 14.162 3.838 3.062 10.217 4.615 18.96 4.615 5.38 0 10.099-.586 14.027-1.743 3.902-1.152 6.931-2.664 9.005-4.494 2.022-1.783 3.047-3.673 3.047-5.617 0-1.545-.686-2.887-2.097-4.102-1.446-1.243-4.004-2.331-7.608-3.233l-6.045-1.511 3.706-11.255.445.121c4.57 1.247 9.078 2.132 13.397 2.63 4.326.499 8.628.752 12.785.752 3.894 0 7.166-.251 9.727-.747 2.54-.491 4.568-1.152 6.025-1.962.923-.537 1.588-1.118 1.966-1.722.368-.59.556-1.647.556-3.142 0-1.386-.17-3.312-.5-5.725-.333-2.407-.797-5.13-1.38-8.093a279.954 279.954 0 00-1.947-9.048 164.82 164.82 0 00-2.198-8.473l-.119-.413 11.604-4.915.148.531c1.424 5.111 2.55 10.597 3.35 16.303zm117.202 16.63l-.961 12.36-.29.109c-4.036 1.514-8.518 2.958-13.321 4.293a188.458 188.458 0 01-15.21 3.534 209.051 209.051 0 01-15.835 2.398c-5.188.582-10.265.877-15.096.882l-.004.002h-.248l-.009-.004c-2.592-.013-5.114-.375-7.496-1.086-2.13-.634-4.042-1.593-5.695-2.856-.563 5.534-1.884 10.39-3.93 14.444-2.162 4.278-4.999 7.888-8.434 10.73-3.43 2.836-7.354 5.045-11.666 6.567-4.296 1.516-8.866 2.541-13.58 3.046l-.394.042-3.693-11.627.57-.077c6.793-.912 12.645-2.673 17.398-5.234 4.724-2.548 8.389-5.94 10.894-10.084 2.485-4.117 3.754-9.14 3.77-14.932-1.5-3.016-2.932-6.603-4.256-10.665a588.361 588.361 0 01-4.033-12.851l-.114-.38 9.566-5.13.165.58c1.58 5.581 3.1 10.203 4.515 13.737 1.402 3.509 2.882 6.241 4.398 8.123 1.487 1.851 3.214 3.134 5.134 3.812 1.95.692 4.31 1.043 7.014 1.043 2.44 0 5.183-.085 8.155-.251 2.716-.15 5.663-.406 8.775-.76-2.054-2.063-3.784-4.49-5.152-7.227a21.686 21.686 0 01-2.317-9.784c0-3.4.582-6.676 1.73-9.738a25.94 25.94 0 014.939-8.21 23.369 23.369 0 017.648-5.656c2.95-1.366 6.301-2.06 9.96-2.06 7.142 0 13.606 2.585 19.21 7.68l.224.204-2.513 8.653-.52-.26c-3.302-1.65-6.392-2.736-9.183-3.23-2.811-.495-5.41-.747-7.72-.747-2.606 0-5.04.474-7.239 1.409-2.18.929-3.935 2.254-5.219 3.939-1.27 1.668-1.915 3.73-1.915 6.127 0 1.762.47 3.55 1.393 5.315.93 1.784 2.226 3.387 3.85 4.765 1.626 1.385 3.59 2.521 5.84 3.38 2.24.855 4.744 1.29 7.444 1.29a42.1 42.1 0 003.235-.125c1.053-.08 2.36-.309 3.889-.68 1.56-.38 3.608-.929 6.089-1.632 2.47-.7 5.683-1.693 9.55-2.953l.688-.225z"></path></g></svg><span role="text" id="BrandLink-footer" class="bbc-1gnhmg2 ed7bp6y0"><span lang="en-GB">BBC News, </span><span>عربي</span></span></a></div></div><div class="bbc-enm11z e10s19zq3"><div class="bbc-9xdv0m e10s19zq2"><ul role="list" class="bbc-1v8m4zz e176fj8k1"><li class="bbc-jk7z0g e176fj8k0"><a href="https://www.bbc.com/arabic/institutional-49283069" class="bbc-hdhtwb e5ztwxl0">لماذا يمكنك الاعتماد على أخبار بي بي سي</a></li><li role="listitem" class="bbc-jk7z0g e176fj8k0"><a href="https://www.bbc.com/arabic/institutional-37731351" class="bbc-hdhtwb e5ztwxl0">شروط الاستخدام</a></li><li role="listitem" class="bbc-jk7z0g e176fj8k0"><a href="https://www.bbc.com/arabic/institutional-37731352" class="bbc-hdhtwb e5ztwxl0">عن بي بي سي</a></li><li role="listitem" class="bbc-jk7z0g e176fj8k0"><a href="https://www.bbc.com/arabic/institutional-37731353" class="bbc-hdhtwb e5ztwxl0">سياسة الخصوصية</a></li><li role="listitem" class="bbc-jk7z0g e176fj8k0"><a href="https://www.bbc.com/usingthebbc/cookies/" class="bbc-hdhtwb e5ztwxl0">ملفات الارتباط Cookies</a></li><li role="listitem" class="bbc-jk7z0g e176fj8k0"><a href="https://www.bbc.co.uk/arabic/send/u50853203" class="bbc-hdhtwb e5ztwxl0">اتصل بـ بي بي سي</a></li><li role="listitem" class="bbc-jk7z0g e176fj8k0"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="bbc-hdhtwb e5ztwxl0">AdChoices / Do Not Sell My Info</a></li></ul><p class="bbc-1vue93d e10s19zq1"><span lang="en-GB">©<!-- --> </span>2022 بي بي سي. بي بي سي ليست مسؤولة عن محتوى المواقع الخارجية.<!-- --> <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="bbc-dx642f e5ztwxl0">سياستنا بخصوص الروابط الخارجية.</a></p></div></div></footer></div></div><script>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</script><div><!--[if !IE]><!--></div><script id="modern__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[6736,1076,1024,8352,5242,7921,9767,4548,3120,6932,6595,7880,7093,1269,168,3253,5360,2326,5705,2691,5492,6212,9742,1228,3130]</script><script id="modern__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["StoryPage","arabic","frosted_promo"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.framework.74b2efe7.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-43dd7041.01691094.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-5e25e51c.4103239b.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d2eb5610.d292ddb0.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d68eb403.ac746235.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-f82e0cd2.6f2ace28.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-76951605.5404d78d.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-71b19865.bffe22c9.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-866ab763.6457fee6.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-c9b35b07.d3795211.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-e019dbda.cfc1b82c.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d91a9049.05b6be70.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.../moment-lib.4800e9f2.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern../StoryPage-lib.05ca1a74.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-e96e9bea.c3cbff8b.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-dee37d05.495b4d7d.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-7aaae3a9.f245635f.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-8a8d23f6.16a56d24.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-4d2d1cf1.699bbadb.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-e4e3d8bb.0a3e452d.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-UM6RABdQlUbwsbxpjUvOY0gtYHc%3D.b35318fc.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-USDHTSKmaLApA22IehPiyJ799YA%3D.57ea83d0.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.13bec63b.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.3633d33d.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.f1e183d5.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-gqrj5Fb%2BGJCWU1vRjtAbN45abxc%3D.0d17e082.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.819337ca.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-wjUGgbn4DzcEiHTQ4fEzrOq1LvI%3D.a5ba5f40.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.8cc2f2dc.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-AH%2BkbznxACUXWqF8R2hzKVKSJ0%3D.fa5156c0.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.08443c96.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-ivvQtjSAvKTXg3xFu0viEGyTbA%3D.a352a2ff.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-e96e9bea.9745d9b5.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-ce112f6a.dbcaecec.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.StoryPage.b3722bde.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="arabic" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.arabic.99f75027.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="frosted_promo" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.frosted_promo.de2797b7.js" crossorigin="anonymous" defer="" type="module"></script><script id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[6736,1076,1024,8352,5242,7921,9767,4548,3120,6932,6595,7880,7093,1269,168,3253,5360,2326,5705,2691,5492,6212,9742,1228,3130]</script><script id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["StoryPage","arabic","frosted_promo"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.framework.e885e04c.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-43dd7041.fd081ea4.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-76e53522.6c65b24e.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d2eb5610.ddd6f749.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d68eb403.a2ebd757.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-f82e0cd2.98f72cc1.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-76951605.b4453607.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-71b19865.c63a8bfb.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-866ab763.6016f92b.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-c9b35b07.e60de8ce.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-e019dbda.cbd3d421.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d91a9049.5cb9da24.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.../moment-lib.55168b14.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy../StoryPage-lib.ea5135d5.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-e96e9bea.195752eb.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-dee37d05.2674a16f.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-7aaae3a9.4afdfebb.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-8a8d23f6.2db0b301.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-4d2d1cf1.7b4013a5.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-e4e3d8bb.b8cfc6a4.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-UM6RABdQlUbwsbxpjUvOY0gtYHc%3D.99a849b2.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-USDHTSKmaLApA22IehPiyJ799YA%3D.037a5f3a.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.71a5662c.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.4d39eab0.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.ac6dec3f.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-gqrj5Fb%2BGJCWU1vRjtAbN45abxc%3D.e40cd99b.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.543da236.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-wjUGgbn4DzcEiHTQ4fEzrOq1LvI%3D.7f209921.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.47423ed9.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-AH%2BkbznxACUXWqF8R2hzKVKSJ0%3D.4019871b.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.d2983906.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-ivvQtjSAvKTXg3xFu0viEGyTbA%3D.c14e1e54.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-e96e9bea.4bb038b6.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-ce112f6a.11b0dc56.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.StoryPage.80aa1e82.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="arabic" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.arabic.56b49abd.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="frosted_promo" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.frosted_promo.012dfed7.js" crossorigin="anonymous" defer="" nomodule=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>