

<!DOCTYPE html>
<html lang="gu" id="responsive-news">
<head  prefix="og: http://ogp.me/ns#">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>રામ જેઠમલાણી જ્યારે અમિત શાહને સાબરમતી જેલમાંથી છોડાવવા ગુજરાત આવ્યા - BBC News ગુજરાતી</title>
    <meta name="description" content="જાણીતા વકીલ અને પૂર્વ કાયદા મંત્રી રામ જેઠમલાણીનું રવિવારની સવારે 95 વર્ષની વયે નિધન થયું છે.">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.289.03369/stylesheets/services/gujarati/compact.css" media="(max-width: 599px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.289.03369/stylesheets/services/gujarati/tablet.css" media="(min-width: 600px) and (max-width: 1007px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.289.03369/stylesheets/services/gujarati/wide.css" media="(min-width: 1008px)">

    

    <link href="//static.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//static.bbc.co.uk" rel="preconnect" crossorigin>
    <link href="//nav.files.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//ichef.bbci.co.uk" rel="preconnect" crossorigin>

    <link rel="dns-prefetch" href="//ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="//sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="//ichef.bbci.co.uk/">

    <link rel="dns-prefetch" href="//static.bbci.co.uk">
    <link rel="dns-prefetch" href="//static.bbc.co.uk">
    <link rel="dns-prefetch" href="//nav.files.bbci.co.uk">

    <link rel="dns-prefetch" href="//edigitalsurvey.com">

    <meta name="x-country" content="us">
    <meta name="x-audience" content="US">
    <meta name="CPS_AUDIENCE" content="US">
    <meta name="CPS_CHANGEQUEUEID" content="145736270">
    <link rel="canonical" href="https://www.bbc.com/gujarati/india-49624452">
    <link rel="amphtml" href="https://www.bbc.com/gujarati/amp/india-49624452">

                <meta property="og:title" content="જ્યારે અમિત શાહને જેલમાંથી છોડાવવા રામ જેઠમલાણી ગુજરાત આવ્યા" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="જાણીતા વકીલ અને પૂર્વ કાયદા મંત્રી રામ જેઠમલાણીનું રવિવારની સવારે 95 વર્ષની વયે નિધન થયું છે." />
    <meta property="og:site_name" content="BBC News ગુજરાતી" />
    <meta property="og:locale" content="gu_IN" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="ભારત" />
    <meta property="og:url" content="https://www.bbc.com/gujarati/india-49624452" />
    <meta property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_gujarati/24F9/production/_108656490_gettyimages-626859420.jpg" />
    <meta property="og:image:alt" content="BBC News ગુજરાતી. રામ જેઠમલાણી" />
    <meta property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@BBCWorld">
    <meta name="twitter:title" content="જ્યારે અમિત શાહને જેલમાંથી છોડાવવા રામ જેઠમલાણી ગુજરાત આવ્યા">
    <meta name="twitter:description" content="જાણીતા વકીલ અને પૂર્વ કાયદા મંત્રી રામ જેઠમલાણીનું રવિવારની સવારે 95 વર્ષની વયે નિધન થયું છે.">
    <meta name="twitter:creator" content="@BBCWorld">
    <meta name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_gujarati/24F9/production/_108656490_gettyimages-626859420.jpg">
    <meta name="twitter:image:alt" content="રામ જેઠમલાણી" />
    <meta name="twitter:domain" content="www.bbc.com">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"ReportageNewsArticle","url":"https:\/\/www.bbc.com\/gujarati\/india-49624452","publisher":{"@type":"NewsMediaOrganization","name":"BBC News \u0a97\u0ac1\u0a9c\u0ab0\u0abe\u0aa4\u0ac0","publishingPrinciples":"http:\/\/www.bbc.co.uk\/news\/help-41670342","logo":{"@type":"ImageObject","url":"https:\/\/news.files.bbci.co.uk\/ws\/img\/logos\/og\/gujarati.png"}},"datePublished":"2019-09-08T10:04:12+05:30","dateModified":"2019-09-08T10:04:12+05:30","headline":"\u0a9c\u0acd\u0aaf\u0abe\u0ab0\u0ac7 \u0a85\u0aae\u0abf\u0aa4 \u0ab6\u0abe\u0ab9\u0aa8\u0ac7 \u0a9c\u0ac7\u0ab2\u0aae\u0abe\u0a82\u0aa5\u0ac0 \u0a9b\u0acb\u0aa1\u0abe\u0ab5\u0ab5\u0abe \u0ab0\u0abe\u0aae \u0a9c\u0ac7\u0aa0\u0aae\u0ab2\u0abe\u0aa3\u0ac0 \u0a97\u0ac1\u0a9c\u0ab0\u0abe\u0aa4 \u0a86\u0ab5\u0acd\u0aaf\u0abe","image":{"@type":"ImageObject","width":720,"height":405,"url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/24F9\/production\/_108656490_gettyimages-626859420.jpg"},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/24F9\/production\/_108656490_gettyimages-626859420.jpg","author":{"@type":"NewsMediaOrganization","name":"BBC News \u0a97\u0ac1\u0a9c\u0ab0\u0abe\u0aa4\u0ac0","logo":{"@type":"ImageObject","url":"https:\/\/news.files.bbci.co.uk\/ws\/img\/logos\/og\/gujarati.png"},"noBylinesPolicy":"http:\/\/www.bbc.co.uk\/news\/help-41670342#authorexpertise"},"mainEntityOfPage":"https:\/\/www.bbc.com\/gujarati\/india-49624452"}
    </script>


                        
    <meta name="apple-mobile-web-app-title" content="BBC News">

<link rel="apple-touch-icon-precomposed" sizes="57x57"    href="https://static.bbc.co.uk/news/1.289.03369/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72"    href="https://static.bbc.co.uk/news/1.289.03369/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114"  href="https://static.bbc.co.uk/news/1.289.03369/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144"  href="https://static.bbc.co.uk/news/1.289.03369/apple-touch-icon.png">
<link rel="apple-touch-icon" href="https://static.bbc.co.uk/news/1.289.03369/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://static.bbc.co.uk/news/1.289.03369/web-app-launch-icon.png">

<meta name="application-name" content="BBC News">
<meta name="msapplication-TileImage" content="BBC News">
<meta name="msapplication-TileColor" content="#bb1919">
<meta name="mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="robots" content="NOODP,NOYDIR" />
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

    <!-- Nav Env: live -->
<!-- Analytics Web Module: 0.0.1-332.8fd22d2 -->
<!-- NavID Web Module: 0.2.0-75.de8f099 -->
<!-- Detectview Web Module: 0.0.1-332.8fd22d2 -->
<!-- Searchbox Web Module: 3.0.0-4.9a69f1b -->
<!-- Promo Web Module: 3.0.0-13.dc6b5c1 -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:admins" content="100004154058350"><link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/3.0.0-663.364c11d0/css/orb-ltr.min.css"><!--[if (lt IE 9) & (!IEMobile)]>
    <link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/3.0.0-663.364c11d0/css/orb-ie-ltr.min.css">
    <![endif]--><script type="text/javascript">/*<![CDATA[*/
        window.orb = {
            lang: 'gu-IN',
            bbcBaseUrl: 'https://www.bbc.co.uk',
            bbcUrlPrefix: 'https://www.',
            staticHost: 'https://nav.files.bbci.co.uk/orbit/3.0.0-663.364c11d0',
            figUrl: 'https://fig.bbc.co.uk/frameworks/fig/2/fig.js',
            partialCookieOvenUrl: 'https://cookie-oven.api.bbc'
        };

        document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';
        window.orb.worldwideNavlinks = '';


     /*]]>*/</script><script>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</script><script src="https://nav.files.bbci.co.uk/orbit/3.0.0-663.364c11d0/js/require.min.js"></script>     <script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-332.8fd22d2/cookie-banner/cookie-library.min.js"></script><script type="text/javascript">if (window.define !==  undefined) {
        define('orb/cookies', function() {
          return window.bbccookies;
        });
      }</script> <script src="https://nav.files.bbci.co.uk/orbit/3.0.0-663.364c11d0/js/api.min.js"></script><script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-332.8fd22d2/istats/istats-1"}}),require(["istats-1","orb/cookies"],function(t,a){if(a.isAllowed("s1")){var e=(o=document.location.href.match(/^(?:https|http):\/\/\w*\.(?:(int|test|stage|live|)\.)?bbc\.(?:co\.uk|com)/))?void 0===o[1]||""===o[1]||"live"===o[1]?"//sa.bbc.co.uk/bbc/bbc/s":"//sa.bbc.co.uk/bbc/"+o[1]+"/s":"//sa.bbc.co.uk/bbc/test/s";t.addCollector({name:"default",url:e,separator:"&"});var s="gujarati.india.story.49624452.page";t.setCountername(s),window.istats_countername&&t.setCountername(window.istats_countername),t.addLabels("ml_name=webmodule&ml_version=0.0.1-332.8fd22d2&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=worldservice&language=gu-IN&pal_route=asset&language=gu-IN&pal_webapp=tabloid&prod_name=gujarati&app_name=gujarati&cps_asset_id=49624452&page_type=Story&section=&first_pub=2019-09-08T09%3A35%3A51%2B05%3A30&last_editorial_update=2019-09-08T10%3A04%3A12%2B05%3A30&curie=d804dbfb-8811-6d49-8d42-c4900b8a8323&title=%E0%AA%B0%E0%AA%BE%E0%AA%AE+%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80+%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87+%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4+%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87+%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80+%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80+%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4+%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE&has_video=&for_nation=us&app_version=1.289.0&app_type=responsive&bbc_site=news-ws-gujarati")}var o});</script><!--[if IE 8]><link href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.19.0/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">(function() {if (!window.require) {throw new Error('idcta: could not find require module');}if (typeof(map) == 'undefined') {var map = {};}if (!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', 'svg').createSVGRect) {document.documentElement.className += ' id-svg';}var ptrt = new RegExp("[\\?&]ptrt=([^&]*)").exec(document.location.href);var ENDPOINT_URL = 'https://idcta.api.bbc.co.uk';var ENDPOINT_CONFIG = ('/idcta/config?callback=&ptrt=' + encodeURIComponent((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&');var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback=';function hasPromise() {var P = window.Promise;var promiseToString = null;if (P) {try {promiseToString = Object.prototype.toString.call(P.resolve());} catch(e) {/*silently ignored*/}}return (promiseToString === '[object Promise]' && !P.cast);}if (hasPromise()) {define('idcta/es6-promise', function() {return window.Promise;});define('idcta-v2/es6-promise', function() {return window.Promise;});}map['idcta-v2'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.19.0/modules/idcta-v2';map['idcta-v2/config'] = ENDPOINT_URL + ENDPOINT_CONFIG;map['idcta-v2/translations'] = ENDPOINT_URL + ENDPOINT_TRANSLATIONS;map['idcta'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.2/modules/idcta';map['idcta-v2/idcta-1'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.19.0/modules/idcta-v2/dist/idcta-1.min';const idctaShim = {deps: ['idcta-v2/idcta-1'],};require({shim: {'idcta-v2/statusbar': idctaShim,'idcta-v2/id-config': idctaShim},map: {'*': {'idcta/idcta-1': 'idcta-v2/idcta-1','idcta': 'idcta-v2',}},paths: map});window.idctaBaseUrl = ENDPOINT_URL;define('idcta/config', ['idcta-v2/config'], function(data) {return data;});define('idcta/translations', ['idcta-v2/translations'], function(data) {return data;});})();</script>  <!-- BBCDOTCOM head --><script type="text/javascript">/*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/</script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript">/*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || [], bbcdotcomScripts = [], tp = window.tp || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"https://static.bbc.co.uk/bbcdotcom/2.7.0/script" } }); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setFlagpoles: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/data">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "https://static.bbc.co.uk/bbcdotcom/2.7.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/2.7.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/2.7.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); document.write('<link rel="dns-prefetch" href="//bbc.gscontxt.net/">'); document.write('<link rel="dns-prefetch" href="//tags.crwdcntrl.net/">'); document.write('<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">'); }</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); }</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"https:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"sherlockEnabled":false,"appName":"","assetPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/2.7.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"lotameWSEnabled":false,"optimizelyEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"https:\/\/static.bbc.co.uk","staticVersion":"2.7.0","staticPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/2.7.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setFlagpoles(bbcdotcom.flag || {}); bbcdotcom.config.setAssetPrefix("https://static.bbc.co.uk/bbcdotcom/2.7.0/"); bbcdotcom.config.setVersion("2.7.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/</script><script type="text/javascript">var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1 && window.bbccookies && bbccookies.readPolicy('necessary') ){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); document.write('<script type="text/javascript" src="'+optimizelyURL+'">\x3C/script>'); } })( bbcdotcom.config.isOptimizelyEnabled() );</script><script type="text/javascript">/*<![CDATA[*/ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isGrapeshotEnabled && bbcdotcom.config.isGrapeshotEnabled() && bbcdotcom.config.isWorldService && !bbcdotcom.config.isWorldService() ) { var gs_channels="DEFAULT"; (function () { var gsurl = window.location.href.split("?")[0]; bbcdotcomScripts.push({src:'https://bbc.gscontxt.net/?url='+encodeURIComponent(gsurl)}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled()){ (function () { var clientId, lotameUrl, lotameAudienceUrl; clientId = (bbcdotcom.config.isWorldService && bbcdotcom.config.isWorldService()) ? '10826' : '10816'; lotameUrl = 'https://tags.crwdcntrl.net/c/'+clientId+'/cc.js?ns='+clientId; lotameAudienceUrl = 'https://ad.crwdcntrl.net/5/c=10815/pe=y/var=ccauds'; bbcdotcomScripts.push({src:lotameUrl,id:"LOTCC"+clientId}); bbcdotcomScripts.push({src:lotameAudienceUrl}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { bbcdotcomScripts.push({src:'https://securepubads.g.doubleclick.net/tag/js/gpt.js'}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /* Load Lotame, Grapeshot and GPT without blocking rendering but executing in order */ if ( bbcdotcomScripts && bbcdotcomScripts.length > 0 ) { (function () { bbcdotcomScripts.forEach(function(item) { var script = document.createElement('script'); script.async = false; if(item.id) script.id = item.id; script.src = item.src; document.head.appendChild(script); }); })(); } /*]]>*/</script><script type="text/javascript" async="true">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled() && bbcdotcom.lotame){ (function () { bbcdotcom.lotame.callback(); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/</script><script type="text/javascript">// Globally available search context
  window.SEARCHBOX={"variant":"worldservice","locale":"en","navSearchboxStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/3.0.0-4.9a69f1b","searchboxAppStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/3.0.0-4.9a69f1b/drawer","searchFormHtml":"<div tabindex=\"-1\" data-reactroot=\"\" data-reactid=\"1\" data-react-checksum=\"729995048\"><div data-reactid=\"2\"><section class=\"se-searchbox-panel\" data-reactid=\"3\"><div class=\"se-g-wrap\" data-reactid=\"4\"><div class=\"se-g-layout\" data-reactid=\"5\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\"6\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\"7\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\" data-reactid=\"8\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\"9\"><span class=\"se-sr-only\" data-reactid=\"10\">Search Term</span><input type=\"text\" name=\"q\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\"11\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\"12\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\"13\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\"14\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\"15\"><section class=\"se-g-wrap\" data-reactid=\"16\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"gujarati\">","searchScopeParam":"?scope=gujarati","searchScopeTemplate":"gujarati","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];</script><link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/3.0.0-4.9a69f1b/css/main.css"><!--[if IE 8]>
  <script type="text/javascript" src="https://nav.files.bbci.co.uk/searchbox/3.0.0-4.9a69f1b/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/3.0.0-4.9a69f1b/css/ie8.css">
<![endif]--><!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]--> <script type="text/javascript">"use strict";require.config({paths:{reverb:"https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb-0.11.0"}}),function(){var i=function(c,a){require(["reverb"],function(e){if(c&&c.detail){var i=c.detail.label,t=c.detail.type,n=c.detail.elem,r=c.detail.originalEvent;c.detail.isClick&&(a=c.detail.isClick),e.userActionEvent(t,i,c.detail,n,r,a)}})};document.addEventListener("bbc-user-event",function(e){i(e,!1)}),document.addEventListener("bbc-user-click",function(e){i(e,!0)}),document.addEventListener("bbc-page-updated",function(){require(["reverb"],function(e){e.initialise().then(function(){return e.viewEvent()})})})}();</script>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.289.03369/stylesheets/services/gujarati/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.289.03369/stylesheets/services/gujarati/old-ie.css">
        <script src="https://static.bbc.co.uk/news/1.289.03369/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:[''], asyncEnabled:true }); /*]]>*/ </script>      <noscript><link href="https://static.bbc.co.uk/news/1.289.03369/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
    
    

                                                                                            <script>window.Morph = {}</script>
<script type="text/javascript">Morph.markPerformance = function(label) { if(window.performance && window.performance.mark) { window.performance.mark(label); } }; Morph.versions = {}; Morph.modules = {}; Morph.config = { cdn: "m.files.bbci.co.uk", pushEnv: "live" }; Morph.styles = {}; Morph.styleSrc = []; Morph.toInit = {bundles: [], registers: [], payloads: []};   Morph.initStyles = function() { if (!Morph.enhanced) { var eles = Array.prototype.slice.call(document.getElementsByTagName('noscript')); for (var i = 0, len = eles.length; i<len; i++) { if (eles[i].className === 'morph-core-style') { document.write(eles[i].innerText); eles[i].parentNode.removeChild(eles[i]); } } return; } for (var j = 0, jLen = Morph.styleSrc.length; j<jLen; j++) { document.write(Morph.styleSrc[j]); } Morph.styleSrc = []; };</script>
<script type="text/javascript">Morph.forceCore = window.location.search.indexOf('morph-disable-enhanced=1')>-1; Morph.modernBrowser = ( 'addEventListener' in window && 'querySelector' in document && 'localStorage' in window ); Morph.isOperaMini = ( window.navigator.userAgent.indexOf('Opera Mini/')>-1 && window.navigator.userAgent.indexOf('Presto/')>-1 ); Morph.enhanced = (!Morph.forceCore && Morph.modernBrowser && !Morph.isOperaMini);</script>
<!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><link rel="stylesheet" href="//m.files.bbci.co.uk/modules/bbc-morph-grandstand-latin/1.0.17/core.css"/><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-grandstand-latin/1.0.17"]=true; Morph.styleSrc.push("<link rel=\"stylesheet\" href=\"//m.files.bbci.co.uk/modules/bbc-morph-grandstand-latin/1.0.17/enhanced.css\"/>"); }</script>
<!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>.match-overview-header--cricket{background-image:url(https://s3-eu-west-1.amazonaws.com/news-performance-dashboard/cricket-header.jpg)}.match-overview-header{background-size:cover;background-position:center bottom;background-color:#121212;margin-bottom:0.5rem;padding-top:1.5rem;padding-bottom:1rem}.sp-c-cricket-match-report-link{display:block;padding-top:8px;text-align:center;color:#fff}.sp-c-cricket-match-report-link:hover,.sp-c-cricket-match-report-link:active{text-decoration:underline}abbr[title]{text-decoration:none}.match-overview-header.match-overview-header--cricket .gel-wrap{font-family:'Helvetica', 'Arial', 'freesans', sans-serif !important}
</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>if (Morph.enhanced) { Morph.styles["bbc-morph-ws-cricket-scorecard/1.0.4"]=true; Morph.styleSrc.push("<style>.match-overview-header--cricket{background-image:url(https://s3-eu-west-1.amazonaws.com/news-performance-dashboard/cricket-header.jpg)}.match-overview-header{background-size:cover;background-position:center bottom;background-color:#121212;margin-bottom:0.5rem;padding-top:1.5rem;padding-bottom:1rem}.sp-c-cricket-match-report-link{display:block;padding-top:8px;text-align:center;color:#fff}.sp-c-cricket-match-report-link:hover,.sp-c-cricket-match-report-link:active{text-decoration:underline}abbr[title]{text-decoration:none}.match-overview-header.match-overview-header--cricket .gel-wrap{font-family:'Helvetica', 'Arial', 'freesans', sans-serif !important}\n</style>"); }</script>
<!--[if gt IE 8]><!--><noscript class="morph-core-style"><!--<![endif]--><style>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</style><!--[if gt IE 8]><!--></noscript><!--<![endif]--><script>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</script>
<script type="text/javascript">Morph.initStyles(); /* u5039992302190512 */</script>
                                                                    
    </head>
<!--[if IE]><body id="asset-type-sty" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-sty" class="device--feature"><!--<![endif]-->
    <div class="direction" >

    
    <noscript><p style="position: absolute; top: -999em"><img src="https://a1.api.bbc.co.uk/hit.xiti?&col=1&from=p&ptag=js&s=598253&p=india::gujarati.india.story.49624452.page&x1=[urn:bbc:cps:d804dbfb-8811-6d49-8d42-c4900b8a8323]&x2=[responsive]&x3=[bbc_website]&x4=[en]&x7=[article]&x8=[reverb-0.11.0-nojs]&x11=[WS_NEWS_LANGUAGES]&x12=[GUJARATI]" height="1" width="1" alt=""></p></noscript>  <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/</script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/</script></div><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/</script> <div id="cookiePrompt"></div>  <!--[if (gt IE 8) | (IEMobile)]><!--><header id="orb-banner" role="banner" aria-label="BBC"><!--<![endif]--><!--[if (lt IE 9) & (!IEMobile)]>
            <![if (IE 8)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8" aria-label="BBC">
            <![endif]>

            <![if (IE 7)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7" aria-label="BBC">
            <![endif]>

            <![if (IE 6)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6" aria-label="BBC">
            <![endif]>
        <![endif]--><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" data-max-d="0" data-max-w="0" dir="ltr"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#page">સામગ્રી પર જાઓ</a></li><li><a id="orb-accessibility-help" href="/accessibility/">Accessibility Help</a></li></ul></div></section><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="વધુ" class="istats-notrack">મેનૂ<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search"><a class="orb-search__button" href="https://search.bbc.co.uk/search?scope&#x3D;gujarati" title="Search the BBC">Search</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><input type="hidden" name="scope" id="orb-search-scope" value="gujarati"><label for="orb-search-q">Search the BBC</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" name="q" placeholder="Search"><button id="orb-search-button" class="orb-search__button">Search the BBC</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form></div></div><div id="orb-panels" class="orb-ws-panels"></div></div></header>  <!-- Styling hook for shared modules only -->
<div id="orb-modules">

    <div id="site-container">

                <div class="site-brand site-brand--height" role="banner" aria-label="BBC News ગુજરાતી">
            <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/gujarati" id="brand">
            <svg class="brand__svg" width="184" height="30" focusable="false" aria-hidden="true">
            <image xlink:href="https://static.bbc.co.uk/news/1.289.03369/img/brand/generated/gujarati-light.svg" src="https://static.bbc.co.uk/news/1.289.03369/img/brand/generated/gujarati-light.png" width="100%" height="100%"/>
        </svg>
        <span class="off-screen">News ગુજરાતી</span>
        </a>                    <h2 class="navigation__heading off-screen">BBC News ગુજરાતી નેવિગેશન</h2>
                    <div class="nav-buttons">
                                                <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                            <div class="navigation__section--icon">
                                <span class="off-screen">વિભાગો</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="BBC News ગુજરાતી" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/gujarati" class="navigation-wide-list__link">
                    <span>સમાચાર</span>
                </a>
                            </li>
                    <li>
                <a href="/gujarati/media/video" class="navigation-wide-list__link">
                    <span>વીડિયો</span>
                </a>
                            </li>
                    <li>
                <a href="/gujarati/popular/read" class="navigation-wide-list__link">
                    <span>લોકપ્રિય</span>
                </a>
                            </li>
                    <li>
                <a href="/gujarati/india" class="navigation-wide-list__link">
                    <span>ભારત</span>
                </a>
                            </li>
                    <li>
                <a href="/gujarati/international" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>આંતરરાષ્ટ્રીય</span>
                </a>
                            </li>
            </ul>
</div>

                    </div>
            
    
    
                        <div class="container-width-only">
                                                </div>
            
         <div id="page" class="configurable story " data-story-id="india-49624452">      <div role="main"> <div class="container-width-only">       </div>      <div class="container">       <div class="container--primary-and-secondary-columns column-clearfix">                         <div class="column--primary">
                                                                            
<div class="story-body">
    <h1 class="story-body__h1">રામ જેઠમલાણી જ્યારે અમિત શાહને સાબરમતી જેલમાંથી છોડાવવા ગુજરાત આવ્યા</h1>

        <div class="with-extracted-share-icons">
        <div class="story-body__mini-info-list-and-share">
            <div class="story-body__mini-info-list-and-share-row">
                <div class="mini-info-list-wrap">
                                            <ul class="mini-info-list">
    <li class="mini-info-list__item"><div class="date date--v2" data-seconds="1567917252" data-datetime="8 સપ્ટેમ્બર 2019">8 સપ્ટેમ્બર 2019</div></li>
</ul>
                                    </div>
                                    <div class="share-tools--no-event-tag">
                        

    <div id="comp-pattern-library" class="distinct-component-group container-twite">
        
            <ul class="sharetools">
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">અહીં શેર કરો Facebook</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--messengerdesktop twite__channel-click-extracted--messengerdesktop twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">અહીં શેર કરો Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%E0%AB%80%20-%20%E0%AA%B0%E0%AA%BE%E0%AA%AE%20%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80%20%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87%20%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4%20%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87%20%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80%20%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80%20%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE%20%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%20%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE&amp;url=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%E0%AB%80+-+%E0%AA%B0%E0%AA%BE%E0%AA%AE+%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80+%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87+%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4+%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87+%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80+%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80+%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4+%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE&amp;amp;url= data-target-url=https://www.bbc.com/gujarati/india-49624452 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">અહીં શેર કરો Twitter</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--email twite__channel-click-extracted--email twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=BBC%20Gujarati%20%E0%AA%8F%20%E0%AA%B6%E0%AB%87%E0%AA%B0%20%E0%AA%95%E0%AA%B0%E0%AB%87%E0%AA%B2%E0%AB%81%E0%AA%82&amp;body=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">અહીં શેર કરો Email</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">અહીં શેર કરો Facebook</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--whatsapp twite__channel-click-extracted--whatsapp twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--whatsapp"onclick="window.open('whatsapp://send?text=BBC%20News%20%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%E0%AB%80%20%7C%20%E0%AA%B0%E0%AA%BE%E0%AA%AE%20%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80%20%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87%20%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4%20%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87%20%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80%20%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80%20%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE%20%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%20%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE%20-%20https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452%3Focid%3Dwsgujarati.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--whatsapp" data-platform="whatsapp">
                    <svg class="extracted-svg ex-whatsapp" viewBox="-11 -11 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M0.6 19.4L1.9 14.7C1 13.3 0.6 11.7 0.6 10 0.6 4.8 4.8 0.5 10 0.5 15.2 0.5 19.4 4.8 19.4 10 19.4 15.2 15.2 19.4 10 19.4 8.4 19.4 6.8 19 5.4 18.2L0.6 19.4ZM5.6 16.5L5.9 16.7C7.2 17.4 8.6 17.8 10 17.8 14.3 17.8 17.8 14.3 17.8 10 17.8 5.7 14.3 2.1 10 2.1 5.7 2.1 2.2 5.7 2.2 10 2.2 11.5 2.6 12.9 3.4 14.2L3.6 14.5 2.8 17.2 5.6 16.5Z M7.4 5.6L6.7 5.5C6.6 5.5 6.4 5.6 6.2 5.7 5.9 6 5.5 6.5 5.3 7.1 5.1 8.1 5.4 9.3 6.3 10.5 7.2 11.6 8.8 13.5 11.6 14.4 12.6 14.6 13.3 14.4 13.8 14.1 14.3 13.8 14.6 13.3 14.7 12.8L14.8 12.4C14.8 12.2 14.8 12.1 14.6 12L12.6 11.1C12.4 11 12.3 11 12.2 11.2L11.4 12.2C11.3 12.3 11.2 12.3 11.1 12.3 10.5 12.1 8.7 11.3 7.7 9.3 7.6 9.3 7.6 9.2 7.7 9.1L8.5 8.2C8.5 8.1 8.6 8 8.5 7.9L7.6 5.8C7.6 5.7 7.5 5.6 7.4 5.6Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">અહીં શેર કરો WhatsApp</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--messengermobile twite__channel-click-extracted--messengermobile twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452&amp;link=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">અહીં શેર કરો Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%E0%AB%80%20-%20%E0%AA%B0%E0%AA%BE%E0%AA%AE%20%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80%20%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87%20%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4%20%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87%20%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80%20%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80%20%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE%20%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%20%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE&amp;url=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%E0%AB%80+-+%E0%AA%B0%E0%AA%BE%E0%AA%AE+%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80+%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87+%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4+%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87+%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80+%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80+%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4+%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE&amp;amp;url= data-target-url=https://www.bbc.com/gujarati/india-49624452 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">અહીં શેર કરો Twitter</span>
            </a>
        </li>
    <li class="twite twite__list-elements">
        <a href="#share-tools" class="twite__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
            <svg class="twite__share-icon" width="17px" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="twite__share-text">શેર કરો</span>
        </a>
        <div class="twite__panel arrow-top" data-share-uri="">
            <p class="twite__title" aria-hidden="true">અહીં શેર કરો</p>
            <span class="off-screen"></span>
            <ul class="twite__channels">
                    <li class="twite__channel twite__channel--facebook twite__channel-click--facebook">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                            <span class="twite__icon twite__icon--facebook" data-platform="facebook"></span>
                            <p class="twite__channel-text" aria-hidden="true">Facebook</p>
                            <span class="off-screen">અહીં શેર કરો Facebook</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--twitter twite__channel-click--twitter">
                        <a class="twite__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%E0%AB%80%20-%20%E0%AA%B0%E0%AA%BE%E0%AA%AE%20%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80%20%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87%20%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4%20%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87%20%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80%20%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80%20%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE%20%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%20%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE&amp;url=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%E0%AB%80+-+%E0%AA%B0%E0%AA%BE%E0%AA%AE+%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80+%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87+%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4+%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87+%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80+%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80+%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4+%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE&amp;amp;url= data-target-url=https://www.bbc.com/gujarati/india-49624452>
                            <span class="twite__icon twite__icon--twitter" data-platform="twitter"></span>
                            <p class="twite__channel-text" aria-hidden="true">Twitter</p>
                            <span class="off-screen">અહીં શેર કરો Twitter</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengerdesktop twite__channel-click--messengerdesktop">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                            <span class="twite__icon twite__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">અહીં શેર કરો Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengermobile twite__channel-click--messengermobile">
                        <a class="twite__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452&amp;link=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                            <span class="twite__icon twite__icon--messengermobile" data-platform="messengermobile"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">અહીં શેર કરો Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--whatsapp twite__channel-click--whatsapp">
                        <a class="twite__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%E0%AB%80%20%7C%20%E0%AA%B0%E0%AA%BE%E0%AA%AE%20%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80%20%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87%20%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4%20%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87%20%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80%20%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80%20%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE%20%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%20%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE%20-%20https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452%3Focid%3Dwsgujarati.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--whatsapp" data-platform="whatsapp"></span>
                            <p class="twite__channel-text" aria-hidden="true">WhatsApp</p>
                            <span class="off-screen">અહીં શેર કરો WhatsApp</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--email twite__channel-click--email">
                        <a class="twite__channel-link"href='mailto:?subject=BBC%20Gujarati%20%E0%AA%8F%20%E0%AA%B6%E0%AB%87%E0%AA%B0%20%E0%AA%95%E0%AA%B0%E0%AB%87%E0%AA%B2%E0%AB%81%E0%AA%82&amp;body=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452' >
                            <span class="twite__icon twite__icon--email" data-platform="email"></span>
                            <p class="twite__channel-text" aria-hidden="true">Email</p>
                            <span class="off-screen">અહીં શેર કરો Email</span>
                        </a>
                    </li>
            </ul>
            <p class="twite__copy-text">આ લિંક કૉપી કરો</p>
            <div class="twite__copy-input">
                <a class="twite__share-link" href="https://www.bbc.com/gujarati/india-49624452" tabindex="-1" contenteditable="true">https://www.bbc.com/gujarati/india-49624452</a>
            </div>
            <a class="twite__read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing">શેરિંગ વિશે વધુ વાંચો</a>
            <p class="twite__new-window" aria-hidden="true"></p>
            <button class="twite__close-button">
                <span class="off-screen">શેર પેનલબંધકરો</span>
                <div class="twite__close-button-graphic" aria-hidden="true"></div>
            </button>
        </div>
    </li>
</ul>

        
    </div>

                    </div>
                            </div>
                    </div>
    </div>

    <div class="story-body__inner" property="articleBody">
        <figure class="media-landscape no-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="રામ જેઠમલાણી" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/24F9/production/_108656490_gettyimages-626859420.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">Image copyright</span>
                 <span class="story-image-copyright">Getty Images</span>
                
            </span>
            
        </figure><p class="story-body__introduction">જાણીતા વકીલ અને અટલ બિહારી વાજપેયીની સરકારમાં કાયદા મંત્રી રહી ચૂકેલા રામ જેઠમલાણીનું રવિવારની સવારે 95 વર્ષની વયે નિધન થયું છે. </p><p>જેઠમલાણી બાર કાઉન્સિલના ચૅરમૅન પણ હતા. </p><div class="social-embed"><div class="social-embed-post social-embed-fallbacktwitter embed-image-wrap" style="max-width: 465px">
    <a class="embed-original-post-link" href=https://twitter.com/ANI/status/1170540822938304512>
      <figure class="media-landscape full-width embed-screenshot-js">
          <span class="image-and-copyright-container">
              <div class="js-delayed-image-load" data-alt="Twitter post by @ANI: Veteran lawyer Ram Jethmalani passes away at his residence in Delhi. He was 95 years old. (file pic) " data-src="https://ichef.bbci.co.uk/news/1024/socialembed/https://twitter.com/ANI/status/1170540822938304512~/gujarati/india-49624452" data-width="465" data-height="541"></div>
              <span class="off-screen">Image Copyright @ANI</span>
              <span class="story-image-copyright" aria-hidden="true">@ANI</span>
          </span>
          
      </figure>
      <noscript>
          <figure class="media-landscape full-width embed-screenshot-nonejs">
              <span class="image-and-copyright-container">
                  <img alt="Twitter post by @ANI: Veteran lawyer Ram Jethmalani passes away at his residence in Delhi. He was 95 years old. (file pic) " src="https://ichef.bbci.co.uk/news/1024/socialembed/https://twitter.com/ANI/status/1170540822938304512~/gujarati/india-49624452" width="465" height="541">
                  <span class="off-screen">Image Copyright @ANI</span>
                  <span class="story-image-copyright" aria-hidden="true">@ANI</span>
              </span>
              
          </figure>
      </noscript>
    </a>
</div>
</div><p>જેઠમલાણીએ ઘણા હાઈ પ્રોફાઇલ કેસ લડ્યા હતા અને આ મામલે તેમણે ઘણી પ્રતિષ્ઠા પણ મેળવી હતી. </p><p>જેઠમલાણીનો જન્મ 14 સપ્ટેમ્બર 1923ના રોજ થયો હતો.  17 વર્ષની ઉંમરે જેઠમલાણીએ કાયદા ક્ષેત્રે ડિગ્રી પ્રાપ્ત કરી લીધી હતી. </p><p>તેમનો જન્મ વર્તમાન પાકિસ્તાનમાં થયો હતો પરંતુ વિભાજન સમયે તેઓ ભારત આવી ગયા હતા. </p><p>1959માં નાનાવટી કેસમાં જેઠમલાણીએ પોતાની ઓળખ ઊભી કરી હતી.  ત્યારબાદથી તેઓ ક્રિમિનલ લૉ પ્રેક્ટિસનો જાણીતો ચહેરો બની ગયા હતા. </p><p>જેઠમલાણીના બે દીકરા અને બે દીકરીઓ છે. તેમાંથી મહેશ જેઠમલાણી અને રાણી જેઠમલાણી પણ જાણીતાં વકીલ છે. </p><hr class="story-body__line"><h2 class="story-body__crosshead">જ્યારે અમિત શાહને જેલમાંથી છોડાવવા જેઠમલાણી આવ્યા </h2><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="2 ઑગસ્ટ 2010ના રોજ અમિત શાહના કેસમાં ગુજરાત આવેલા રામ જેઠમલાણી" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/A2C1/production/_108656614_ramjethmalanigetty.jpg" data-width="976" data-height="549"></div>
                
                
                 <span class="off-screen">Image copyright</span>
                 <span class="story-image-copyright">Getty Images</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">ફોટો લાઈન</span>
                <span class="media-caption__text">
                    2 ઑગસ્ટ 2010ના રોજ અમિત શાહના કેસમાં ગુજરાત આવેલા રામ જેઠમલાણી
                </span>
            </figcaption>
            
        </figure><p>હાલના કેન્દ્રના ગૃહમંત્રી અમિત શાહની વર્ષ 2010માં કથિત સોહરાબુદ્દીન નકલી ઍન્કાઉન્ટરમાં સીબીઆઈએ ધરપકડ કરી હતી. </p><p>23 જુલાઈ 2010માં સીબીઆઈએ ઉચ્ચ પોલીસ અધિકારીઓ તથા ગુજરાતના તત્કાલીન રાજ્યકક્ષાના ગૃહ પ્રધાન અમિત શાહ સામે આરોપનામું દાખલ કર્યું હતું. </p><p>આરોપનામું દાખલ કર્યા બાદ સીબીઆઈએ 25 જુલાઈ 2010ના રોજ અમિત શાહની ધરપકડ કરી હતી. જે બાદ તેમને સાબરમતી જેલમાં રાખવામાં આવ્યા હતા. </p><p>અમિત શાહને જેલમાંથી છોડાવવા અને તેમને જામીન અપાવવા માટે રામ જેઠમલાણી તેમના વકીલ તરીકે ગુજરાત આવ્યા હતા. </p><p>અમદાવાદ આવેલા રામ જેઠમલાણીએ સીબીઆઈની કોર્ટમાં દલીલો કરતાં કહ્યું હતું કે અમિત શાહની ધરપકડ પાછળ ગુજરાતના તત્કાલિન મુખ્ય મંત્રી નરેન્દ્ર મોદીને પકડવાનો સીબીઆઈનો ઉદ્દેશ છે. </p><p>ઉપરાંત શાહનો બચાવ કરતાં તેમણે એમ પણ કહ્યું હતું કે અમિત શાહને જામીન ના આપીને સીબીઆઈ કોર્ટ ન્યાયની સમાનતા જાળવી રહી નથી. </p><p>આશરે ત્રણ મહિના જેટલો સમય જેલમાં ગાળ્યા બાદ અમિત શાહ જામીન પર બહાર આવી શક્યા હતા. </p><p>અમિત શાહના આ હાઈપ્રોફાઇલ કેસમાં રામ જેઠમલાણીની એન્ટ્રી થતા સીબીઆઈએ પણ વરિષ્ઠ વકીલ કે. ટી. એસ. તુલસીને રોક્યા હતા. </p><p>30 ડિસેમ્બર 2014ના રોજ સીબીઆઈની વિશેષ કોર્ટે અમિત શાહને આ કેસમાંથી દોષમુક્ત જાહેર કરી દીધા હતા.  </p><hr class="story-body__line"><h2 class="story-body__crosshead">જ્યારે જેઠમલાણીએ ભાજપ સામે જ કેસ દાખલ કરી દીધો </h2><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="જેઠમલાણીને ભાજપમાંથી કાઢી મૂકવામાં આવ્યા હતા" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/F0E1/production/_108656616_ramjethmalanigetty2.jpg" data-width="976" data-height="549"></div>
                
                
                 <span class="off-screen">Image copyright</span>
                 <span class="story-image-copyright">Getty Images</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">ફોટો લાઈન</span>
                <span class="media-caption__text">
                    જેઠમલાણીને ભાજપમાંથી કાઢી મૂકવામાં આવ્યા હતા
                </span>
            </figcaption>
            
        </figure><p>વાત વર્ષ 2013ની છે, જ્યારે રામ જેઠમલાણીએ નીતિન ગડકરી ફરીથી ભાજપના અધ્યક્ષ બને તે સામે વાંધો ઉઠાવ્યો. </p><p>તેમણે પક્ષની કમાન બીજી ટર્મ માટે ગડકરીના હાથમાં જાય તેનો ખુલ્લો વિરોધ કર્યો હતો. </p><p>આ મામલાને લઈને તેમને 6 વર્ષ માટે ભાજપમાંથી કાઢી મૂકવામાં આવ્યા હતા. ભાજપમાંથી તેમનું પ્રાથમિક સભ્યપદ પણ રદ કરી દેવામાં આવ્યું હતું. </p><p>જે બાદ રામ જેઠમલાણીએ તેમને આ રીતે પક્ષમાંથી હાંકી કાઢવા બદલ ભાજપ સામે જ કેસ દાખલ કરી દીધો. </p><p>જોકે, વર્ષ 2018માં બંને પક્ષોએ સમાધાન કરીને આ કેસ પરત લઈ લીધો હતો. મહત્ત્વનું છે કે ત્યારે પક્ષના અધ્યક્ષ ગુજરાતના અમિત શાહ હતા. જેમને એક વખતે સીબીઆઈના સકંજામાંથી બચાવવા માટે જેઠમલાણીએ મદદ કરી હતી. </p><div class="social-embed"><div class="social-embed-post social-embed-youtube">
    <div class="embed embed-iframe" data-iframe="&lt;iframe width=&quot;480&quot; height=&quot;270&quot; src=&quot;https://www.youtube.com/embed/3R2ilaV-JOg?feature=oembed&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&gt;&lt;/iframe&gt;">
        <div class="embed-region embed-core-hidden" role="region" aria-label="Youtube post by BBC News Gujarati">
            <a class="off-screen jump-link" href="#jump-linkhttps://www.youtube.com/watch?v=3R2ilaV-JOg">Skip Youtube post  by BBC News Gujarati</a>
            <div class="embed embed-iframe-inner youtube-video"></div>
            <div class="media-with-caption__caption embed-youtube-warning">Warning: Third party content may contain adverts</div>
            
            <p class="off-screen" id="jump-linkhttps://www.youtube.com/watch?v=3R2ilaV-JOg" tabindex="-1">End of Youtube post  by BBC News Gujarati</p>
        </div>
    </div>
    <noscript>
        <div class="embed-image-wrap" style="max-width: 500px">
            <a href="https://www.youtube.com/watch?v=3R2ilaV-JOg">
                <figure class="media-landscape full-width embed-screenshot-nonejs">
                    <span class="image-and-copyright-container">
                         <img class="js-image-replace" alt="Youtube post by BBC News Gujarati: સોહરાબુદ્દીન ઍન્કાઉન્ટર કેસ અંગે શું બોલ્યા વરિષ્ઠ પત્રકાર પ્રશાંત દયાળ? (બીબીસી ન્યૂઝ ગુજરાતી)" src="https://ichef.bbci.co.uk/news/1024/socialembed/https://www.youtube.com/watch?v=3R2ilaV-JOg~/gujarati/india-49624452" width="500" height="269">
                        <span class="off-screen">Image Copyright BBC News Gujarati</span>
                        <span class="story-image-copyright" aria-hidden="true">BBC News Gujarati</span>
                    </span>
                    
                </figure>
            </a>
        </div>
    </noscript>
</div>

</div><p><strong><i>તમે અમને </i></strong><a href="https://www.facebook.com/BBCnewsGujarati/" class="story-body__link-external">ફેસબુક</a><strong><i>, </i></strong><a href="https://www.instagram.com/bbcnewsgujarati/" class="story-body__link-external">ઇન્સ્ટાગ્રામ</a><strong><i>, </i></strong><a href="https://www.youtube.com/channel/UCYUPBf8y9ggcnpBxCKZteHA" class="story-body__link-external">યૂટ્યૂબ</a><strong><i> અને </i></strong><a href="https://twitter.com/bbcnewsgujarati" class="story-body__link-external">ટ્વિટર</a><strong><i> પર ફોલો કરી શકો છો</i></strong></p>
            </div>
</div>
                                                                                            <div class="tags-container">
    <h2 class="tags-title story-body__crosshead">સંબંધિત મુદ્દા</h2>
        <ul class="tags-list">
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/gujarati/topics/103fc7e4-3a8d-491c-9a75-3c37c299d48f">નરેન્દ્ર મોદી</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/gujarati/topics/5a08f030-710f-4168-acee-67294a90fc75">ભારત</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/gujarati/topics/75612fa6-147c-4a43-97fa-fcf70d9cced3">રાજકારણ</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/gujarati/topics/a85a81ff-2e3b-4801-ac2e-d5036af64247">અમિત શાહ</a>
            </li>
        </ul>
</div>

                                                                                                <div class="share share--lightweight  show ghost-column">
            <div id="share-tools"></div>
            <h2 class="share__title share__title--lightweight">
        આના પર શેર કરો        <a href="http://www.bbc.co.uk/help/web/sharing.shtml">શેરિંગ વિશે</a>
    </h2>
        <ul class="share__tools share__tools--lightweight">
                            <li class="share__tool share__tool--facebook">
        <a href="http://www.facebook.com/dialog/feed?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452&link=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452%3FSThisFB&display=popup" >
            <span>Facebook</span>
        </a>
    </li>
                            <li class="share__tool share__tool--twitter">
        <a href="https://twitter.com/intent/tweet?text=BBC%20News%20%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%E0%AB%80%20-%20%E0%AA%B0%E0%AA%BE%E0%AA%AE%20%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80%20%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87%20%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4%20%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87%20%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80%20%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80%20%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE%20%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%20%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE&url=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%E0%AB%80+-+%E0%AA%B0%E0%AA%BE%E0%AA%AE+%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80+%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87+%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4+%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87+%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80+%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80+%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4+%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE&amp;url= data-target-url=https://www.bbc.com/gujarati/india-49624452>
            <span>Twitter</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengerdesktop">
        <a href="http://www.facebook.com/dialog/send?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452&link=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452%3FSThisFB&display=popup" >
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengermobile">
        <a href="fb-messenger://share?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452&link=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452%3FCMP%3Dshare_btn_me" target=_blank rel=noopener>
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--whatsapp">
        <a href="whatsapp://send?text=BBC%20News%20%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%E0%AB%80%20%7C%20%E0%AA%B0%E0%AA%BE%E0%AA%AE%20%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80%20%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87%20%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4%20%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87%20%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80%20%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80%20%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE%20%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%20%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE%20-%20https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452%3Focid%3Dwsgujarati.chat-apps.in-app-msg.whatsapp.trial.link1_.auin" >
            <span>WhatsApp</span>
        </a>
    </li>
                            <li class="share__tool share__tool--email">
        <a href="mailto:?subject=BBC%20Gujarati%20%E0%AA%8F%20%E0%AA%B6%E0%AB%87%E0%AA%B0%20%E0%AA%95%E0%AA%B0%E0%AB%87%E0%AA%B2%E0%AB%81%E0%AA%82&body=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452" >
            <span>Email</span>
        </a>
    </li>
            </ul>
</div>

                                                                                                <div class="share__back-to-top ghost-column"">
	<a href="#orb-banner">
		<span>ઉપર જવા</span>
	</a>
</div>
                                                                                                                                                                                        
                                                                        </div>
                                     <div class="column--secondary">
                                                                            
<div class="features-and-analysis" id="comp-features-and-analysis" >
    <h2 class="features-and-analysis__title">
        
        નવાજૂની 
    </h2>
    <div class="features-and-analysis__stories promo-unit-spacer">
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#1">
            <a href="/gujarati/india-49624452" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/117F1/production/_108656617_gettyimages-626859420.jpg" data-width="976" data-height="549" data-alt="રામ જેઠમલાણી"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/117F1/production/_108656617_gettyimages-626859420.jpg" class="js-image-replace" alt="રામ જેઠમલાણી" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">જ્યારે અમિત શાહને જેલમાંથી છોડાવવા રામ જેઠમલાણી ગુજરાત આવ્યા</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#2">
            <a href="/gujarati/india-49622709" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/A965/production/_108656334_rovar6.jpg" data-width="976" data-height="549" data-alt="વિક્રમ લૅન્ડર"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/A965/production/_108656334_rovar6.jpg" class="js-image-replace" alt="વિક્રમ લૅન્ડર" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">ઍન્જિનની ખરાબીના કારણે તૂટ્યો લૅન્ડર સાથેનો સંપર્ક?</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#3">
            <a href="/gujarati/india-49624443" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/145A5/production/_108656338_mediaitem108656336.jpg" data-width="976" data-height="549" data-alt="રૂપાણી"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/145A5/production/_108656338_mediaitem108656336.jpg" class="js-image-replace" alt="રૂપાણી" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">કડવા-લેઉવા પટેલ સહિત 15 જ્ઞાતિઓને સરકારે બિનઅનામત વર્ગમાં મૂકી</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#4">
            <a href="/gujarati/international-48874888" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/381D/production/_108656341_womenspeak.jpg" data-width="976" data-height="549" data-alt="મહિલા"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/381D/production/_108656341_womenspeak.jpg" class="js-image-replace" alt="મહિલા" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">આપણા પૂર્વજોએ સૌપ્રથમ બોલવાની શરૂઆત ક્યારે કરી?</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#5">
            <a href="/gujarati/india-49621265" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/13137/production/_108653187_965ddb10-cfbc-42d3-82d5-93371da62f56.jpg" data-width="976" data-height="549" data-alt="ચંદ્રયાન 2"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/13137/production/_108653187_965ddb10-cfbc-42d3-82d5-93371da62f56.jpg" class="js-image-replace" alt="ચંદ્રયાન 2" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">ચંદ્રયાન 2ની અધૂરી યાત્રામાં પણ છુપાયેલી છે ભારતની મોટી જીત</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#6">
            <a href="/gujarati/india-49621124" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/10E69/production/_108652296_b57a455c-3d1c-4940-bdcc-271590d4a8ed.jpg" data-width="976" data-height="549" data-alt="અજિત ડોભાલ"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/10E69/production/_108652296_b57a455c-3d1c-4940-bdcc-271590d4a8ed.jpg" class="js-image-replace" alt="અજિત ડોભાલ" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">કાશ્મીરમાં પ્રતિબંધો પાક.ના વર્તનને ધ્યાનમાં રાખી હઠાવાશે : ડોભાલ</h3>
                
            </a>
        </div>
        
    </div>
</div>
                                                                                                    <div id=comp-most-popular
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-most-popular&quot;,&quot;type&quot;:&quot;most-popular&quot;,&quot;handler&quot;:&quot;mostPopular&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;49624452&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;}}">
        </div>                                                                                                    <div id=comp-follow-us
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-follow-us&quot;,&quot;type&quot;:&quot;follow-us&quot;,&quot;handler&quot;:&quot;default&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;49624452&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;disabled_services&quot;:{&quot;rss&quot;:null},&quot;_requestPath&quot;:&quot;\/gujarati\/india-49624452&quot;}}">
        </div>                                                                        </div>
             </div>          </div> </div>      </div> 
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">BBC News ગુજરાતી નેવિગેશન</h2>

    
    <nav id="navigation--bottom" class="navigation navigation--bottom " role="navigation" aria-label="BBC News ગુજરાતી">
                    <span class="navigation-core-title">વિભાગો</span>
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/gujarati" class="">
                        <span>સમાચાર</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/gujarati/media/video" class="">
                        <span>વીડિયો</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/gujarati/popular/read" class="">
                        <span>લોકપ્રિય</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/gujarati/india" class="">
                        <span>ભારત</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/gujarati/international" class="">
                        <span>આંતરરાષ્ટ્રીય</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>      </div><!-- closes #site-container --> </div>
<div id="orb-footer" class="orb-footer" dir="ltr"><aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">BBCનું અન્વેષણ કરો</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="https://advertising.bbcworldwide.com/">અમારી સાથે જાહેરાત કરો<'+'/a><'+'/li><li class="orb-footer-adchoices"><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/">જાહેરાત પસંદગીઓ<'+'/a><'+'/li>';</script><div class="orb-footer-inner"> <ul><li class="orb-footer-terms"><a href="https://www.bbc.co.uk/usingthebbc/terms/">ઉપયોગની શરતો</a></li><li class="orb-footer-about"><a href="https://www.bbc.co.uk/aboutthebbc">BBC વિશે</a></li><li class="orb-footer-privacy"><a href="https://www.bbc.co.uk/usingthebbc/privacy/">ગોપનીયતા નીતિ</a></li><li class="orb-footer-cookies"><a href="https://www.bbc.co.uk/usingthebbc/cookies/">Cookies</a></li><li class="orb-footer-accessibility"><a href="https://www.bbc.co.uk/accessibility/">Accessibility Help</a></li><li class="orb-footer-parental"><a href="https://www.bbc.co.uk/guidance">Parental Guidance</a></li><li class="orb-footer-contact"><a href="https://www.bbc.com/gujarati/institutional-42224948">BBC નો સંપર્ક કરો</a></li><li class="orb-footer-newsletter"><a href="https://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2019 BBC.</em> બાહ્ય સાઇટ્સની સામગ્રી માટે BBC જવાબદાર નથી. <span class="orb-footer-links"><a href="https://www.bbc.co.uk/help/web/links/" class="orb-hilight">બાહ્ય લિંકિંગ/લિંક્સ નીતિ પર અમારો અભિગમ.</a></span></small></div></div></div></footer></div><script id="orb-js-script" data-assetpath="https://nav.files.bbci.co.uk/orbit/3.0.0-663.364c11d0/" src="https://nav.files.bbci.co.uk/orbit/3.0.0-663.364c11d0/js/orb.min.js"></script>  <script type="text/javascript">/*<![CDATA[*/
                require(['orb/fig', 'orb/nav'], function(fig, nav) {
                    fig.load(function(fig) {
                        if (fig.geo.isUK()) {
                            nav.loadJs('https://nav.files.bbci.co.uk/orbit/3.0.0-663.364c11d0/js/edr.min.js');
                        }
                    });
                });
            /*]]>*/</script> <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics && bbcdotcom.config && !bbcdotcom.config.isSportApp() && !bbcdotcom.config.isReel()) { bbcdotcom.analytics.page(); } /*]]>*/</script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=" height="1" width="1" alt=""></noscript><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('necessary') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/</script></div><!-- BBCDOTCOM all code in page --><script type="text/javascript">if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
      }
    });

    if (bbcuser && bbcuser.isUKCombined) {
        bbcuser.isUKCombined().then(function (isUK) {
            if (isUK) {
                require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
                  SearchboxDrawer.run(window.SEARCHBOX);
                });
            }
        });
    }

  }</script>  <script type="text/javascript">window.COOKIES_STATIC_HOST = 'https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-332.8fd22d2/cookie-banner//cookie-prompt/';</script><script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-332.8fd22d2/cookie-banner/cookie-banners.bundle.js" async=""></script><script type="text/javascript">require(["istats-1","orb/cookies"],function(o,t){if(t.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void i();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&o.addLabels(t.getIStatsLabels()),i()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),i()}function i(){o.invoke()}});</script><script type="text/javascript">"use strict";require(["reverb"],function(e){return e.initialise().then(function(){return e.viewEvent()})});</script><script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-332.8fd22d2/detectview/detectview.bundle.js" async=""></script> </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};

    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "gujarati.bbc.co.uk";
    _sf_async_config.sections = "Gujarati, Gujarati - ભારત, Gujarati - STY, Gujarati - ભારત - STY, Gujarati - news-category";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/gujarati/india-49624452";

        (function() {
        var cookiePrefix = 'ckns_sylphid';
        _sf_async_config.idSync = _sf_async_config.idSync || {};

        if (document.cookie.indexOf(cookiePrefix) !== -1) {
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];
                if (cookieName.indexOf(cookiePrefix) === 0) {
                    _sf_async_config.idSync.bbc_hid = cookieSplit[cookieLength].split('=')[1];
                    break;
                }
            }
        }
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
   <!--Non-JS-->
<noscript>
    <img src="https://ssc.api.bbc.com/?c2=19999701&amp;ns_type=view&amp;ns_site=bbc&amp;c1=2&amp;b_vs_un=ws&amp;b_imp_src=ws&amp;b_imp_ver=1.0.0.0&amp;name=gujarati.india-49624452&amp;b_vs_ls=gujarati&amp;b_synd_partner=bbc%7Crd%7Cgroup0&amp;b_site_section=103033&amp;b_page_type=STY%7Cna&amp;c8=%E0%AA%B0%E0%AA%BE%E0%AA%AE+%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80+%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87+%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4+%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87+%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80+%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80+%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4+%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE+-+BBC+News+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%E0%AB%80&amp;b_app_type=web&amp;b_app_name=news%7Cweb&amp;b_article_title=%E0%AA%B0%E0%AA%BE%E0%AA%AE+%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80+%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87+%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4+%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87+%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80+%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80+%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4+%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE&amp;b_article_id=49624452&amp;b_article_date=1567917252&amp;b_article_update=1567917252&amp;b_article_length=2608&amp;b_ad_enabled=1&amp;c7=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452&amp;ns_c=utf-8&amp;bbc_site=news-ws-gujarati&amp;b_code_ver=bbc_nonjs&amp;b_topic_names=Narendra+Modi%21India%21Politics%21Amit+Shah&amp;b_topic_ids=103fc7e4-3a8d-491c-9a75-3c37c299d48f%215a08f030-710f-4168-acee-67294a90fc75%2175612fa6-147c-4a43-97fa-fcf70d9cced3%21a85a81ff-2e3b-4801-ac2e-d5036af64247&amp;b_breaking_flag=0&amp;b_syndication_flag=1&amp;b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FNews&amp;b_category_name=News&amp;b_campaigns_ids=5a988e4739461b000e9dabfc&amp;b_campaigns_names=WS+-+Update+me" alt="" class="comscore-tracking-nonjs" style="display: none;" />
</noscript>

<!--JS-->
<script>
    if (!window.cutsTheMustard) {
        var url = "https://ssc.api.bbc.com/?c2=19999701&ns_type=view&ns_site=bbc&c1=2&b_vs_un=ws&b_imp_src=ws&b_imp_ver=1.0.0.0&name=gujarati.india-49624452&b_vs_ls=gujarati&b_synd_partner=bbc%7Crd%7Cgroup0&b_site_section=103033&b_page_type=STY%7Cna&c8=%E0%AA%B0%E0%AA%BE%E0%AA%AE+%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80+%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87+%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4+%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87+%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80+%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80+%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4+%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE+-+BBC+News+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4%E0%AB%80&b_app_type=web&b_app_name=news%7Cweb&b_article_title=%E0%AA%B0%E0%AA%BE%E0%AA%AE+%E0%AA%9C%E0%AB%87%E0%AA%A0%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A3%E0%AB%80+%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%BE%E0%AA%B0%E0%AB%87+%E0%AA%85%E0%AA%AE%E0%AA%BF%E0%AA%A4+%E0%AA%B6%E0%AA%BE%E0%AA%B9%E0%AA%A8%E0%AB%87+%E0%AA%B8%E0%AA%BE%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%A4%E0%AB%80+%E0%AA%9C%E0%AB%87%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%82%E0%AA%A5%E0%AB%80+%E0%AA%9B%E0%AB%8B%E0%AA%A1%E0%AA%BE%E0%AA%B5%E0%AA%B5%E0%AA%BE+%E0%AA%97%E0%AB%81%E0%AA%9C%E0%AA%B0%E0%AA%BE%E0%AA%A4+%E0%AA%86%E0%AA%B5%E0%AB%8D%E0%AA%AF%E0%AA%BE&b_article_id=49624452&b_article_date=1567917252&b_article_update=1567917252&b_article_length=2608&b_ad_enabled=1&c7=https%3A%2F%2Fwww.bbc.com%2Fgujarati%2Findia-49624452&ns_c=utf-8&bbc_site=news-ws-gujarati&b_code_ver=bbc_nonjs&b_topic_names=Narendra+Modi%21India%21Politics%21Amit+Shah&b_topic_ids=103fc7e4-3a8d-491c-9a75-3c37c299d48f%215a08f030-710f-4168-acee-67294a90fc75%2175612fa6-147c-4a43-97fa-fcf70d9cced3%21a85a81ff-2e3b-4801-ac2e-d5036af64247&b_breaking_flag=0&b_syndication_flag=1&b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FNews&b_category_name=News&b_campaigns_ids=5a988e4739461b000e9dabfc&b_campaigns_names=WS+-+Update+me"
        img = document.createElement('img');
        img.src = url.replace("bbc_nonjs", "bbc_nonctm");
        img.className = 'comscore-tracking-nonjs';
        img.setAttribute('style', 'display: none;');
        document.body.appendChild(img);
    }
    payload = document.createElement('div');
    payload.id = "comscore-payload";
    payload.setAttribute('style', 'display: none;');
    payload.setAttribute('data-payload', '{"c2":19999701,"ns_type":"view","ns_site":"bbc","c1":"2","b_vs_un":"ws","b_imp_src":"ws","b_imp_ver":"1.0.0.0","name":"gujarati.india-49624452","b_vs_ls":"gujarati","b_synd_partner":"bbc|rd|group0","b_site_section":"103033","b_page_type":"STY|na","c8":"\u0ab0\u0abe\u0aae \u0a9c\u0ac7\u0aa0\u0aae\u0ab2\u0abe\u0aa3\u0ac0 \u0a9c\u0acd\u0aaf\u0abe\u0ab0\u0ac7 \u0a85\u0aae\u0abf\u0aa4 \u0ab6\u0abe\u0ab9\u0aa8\u0ac7 \u0ab8\u0abe\u0aac\u0ab0\u0aae\u0aa4\u0ac0 \u0a9c\u0ac7\u0ab2\u0aae\u0abe\u0a82\u0aa5\u0ac0 \u0a9b\u0acb\u0aa1\u0abe\u0ab5\u0ab5\u0abe \u0a97\u0ac1\u0a9c\u0ab0\u0abe\u0aa4 \u0a86\u0ab5\u0acd\u0aaf\u0abe - BBC News \u0a97\u0ac1\u0a9c\u0ab0\u0abe\u0aa4\u0ac0","b_app_type":"web","b_app_name":"news|web","b_article_title":"\u0ab0\u0abe\u0aae \u0a9c\u0ac7\u0aa0\u0aae\u0ab2\u0abe\u0aa3\u0ac0 \u0a9c\u0acd\u0aaf\u0abe\u0ab0\u0ac7 \u0a85\u0aae\u0abf\u0aa4 \u0ab6\u0abe\u0ab9\u0aa8\u0ac7 \u0ab8\u0abe\u0aac\u0ab0\u0aae\u0aa4\u0ac0 \u0a9c\u0ac7\u0ab2\u0aae\u0abe\u0a82\u0aa5\u0ac0 \u0a9b\u0acb\u0aa1\u0abe\u0ab5\u0ab5\u0abe \u0a97\u0ac1\u0a9c\u0ab0\u0abe\u0aa4 \u0a86\u0ab5\u0acd\u0aaf\u0abe","b_article_id":"49624452","b_article_date":1567917252,"b_article_update":1567917252,"b_article_length":2608,"b_ad_enabled":true,"c7":"https:\/\/www.bbc.com\/gujarati\/india-49624452","ns_c":"utf-8","bbc_site":"news-ws-gujarati","b_code_ver":"bbc_nonjs","b_topic_names":"Narendra Modi!India!Politics!Amit Shah","b_topic_ids":"103fc7e4-3a8d-491c-9a75-3c37c299d48f!5a08f030-710f-4168-acee-67294a90fc75!75612fa6-147c-4a43-97fa-fcf70d9cced3!a85a81ff-2e3b-4801-ac2e-d5036af64247","b_breaking_flag":0,"b_syndication_flag":1,"b_category_id":"http:\/\/www.bbc.co.uk\/ontologies\/applicationlogic-news\/News","b_category_name":"News","b_campaigns_ids":"5a988e4739461b000e9dabfc","b_campaigns_names":"WS - Update me"}');
    document.body.appendChild(payload);
</script>
   </body> </html> 











