<!doctype html><html lang="hi" class="no-js" dir="ltr"><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp,noydir"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News हिंदी"/><meta data-react-helmet="true" name="application-name" content="BBC News हिंदी"/><meta data-react-helmet="true" name="description" content="पाकिस्तान में ऐसे अफ़ग़ान शरणार्थियों की बड़ी संख्या है जिनकी तीसरी पीढ़ी भी वहां बड़ी हो रही है. लेकिन अफ़ग़ानिस्तान में जंग ख़त्म होने के बाद भी ये शरणार्थी वापस नहीं जाना चाहते."/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="पाकिस्तान में ऐसे अफ़ग़ान शरणार्थियों की बड़ी संख्या है जिनकी तीसरी पीढ़ी भी वहां बड़ी हो रही है. लेकिन अफ़ग़ानिस्तान में जंग ख़त्म होने के बाद भी ये शरणार्थी वापस नहीं जाना चाहते."/><meta data-react-helmet="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_hindi/10C36/production/_120726686_p09x62vc.jpg"/><meta data-react-helmet="true" property="og:image:alt" content="अफ़ग़ान शरणार्थियों के बच्चे"/><meta data-react-helmet="true" property="og:locale" content="hi-IN"/><meta data-react-helmet="true" property="og:site_name" content="BBC News हिंदी"/><meta data-react-helmet="true" property="og:title" content="घर वापसी से कतराते अफ़ग़ान शरणार्थी - BBC News हिंदी"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/hindi/media-58727493"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@bbchindi"/><meta data-react-helmet="true" name="twitter:description" content="पाकिस्तान में ऐसे अफ़ग़ान शरणार्थियों की बड़ी संख्या है जिनकी तीसरी पीढ़ी भी वहां बड़ी हो रही है. लेकिन अफ़ग़ानिस्तान में जंग ख़त्म होने के बाद भी ये शरणार्थी वापस नहीं जाना चाहते."/><meta data-react-helmet="true" name="twitter:image:alt" content="अफ़ग़ान शरणार्थियों के बच्चे"/><meta data-react-helmet="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_hindi/10C36/production/_120726686_p09x62vc.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@bbchindi"/><meta data-react-helmet="true" name="twitter:title" content="घर वापसी से कतराते अफ़ग़ान शरणार्थी - BBC News हिंदी"/><meta data-react-helmet="true" name="article:tag" content="अफ़ग़ानिस्तान"/><meta data-react-helmet="true" name="article:tag" content="पाकिस्तान"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcnews"/><meta data-react-helmet="true" name="article:published_time" content="2021-09-29T03:57:05.000Z"/><meta data-react-helmet="true" name="article:modified_time" content="2021-09-29T03:57:05.000Z"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="preconnect" href="https://cookie-oven.api.bbc.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cookie-oven.api.bbc.co.uk"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://static.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://static.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><title data-react-helmet="true">घर वापसी से कतराते अफ़ग़ान शरणार्थी - BBC News हिंदी</title><style data-emotion-css="q8cnfh pugjnv 1te4z4k 1hp8bvt s5nuwe 9lmygx 1gnhmg2 1wuiksi 1fe3qkx qt2tpl bjn8wh 1c8bsjl kwtio1 2dvxn5 11krpir z3j058 1bysl06 c7uphb e0lysk 3lnz2v py9n1q 1ff36h2 54zhvw 18qdm7n 1qdcvv9 rl27ak xuys0x 1q19oq5 997y1y 1b4920d yfiktt 77581k 1k5stce 1151pbn 16cjhau q4ibpr 7hmdt9 19j92fr 1shrd86 n8oauk brg3xv 1km06py xri9nb 11k1heu 1006ic3 1xclg2i 1fttcpj 127x8fy fuxx27 1c01ksb 2imbs7 1i68010 18ju8f0 brbuey 10m7ymo y9ct5y 1las4d9 1o12lo8 ia13gh 1gufz9t 197dxto vja2s5 pde5np 1sk5sm2 150hhyj 1fxtbkn 17fker8 42mycr 1lopv1v vo6fko 1v8m4zz jk7z0g 1rtuvw1 1vue93d l5km3f">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</style><link data-react-helmet="true" rel="manifest" href="/hindi/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/hindi/media-58727493"/><link data-react-helmet="true" rel="alternate" href="https://www.bbc.com/hindi/media-58727493" hrefLang="hi"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/hindi/media-58727493.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-180x180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/hindi/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><script data-react-helmet="true" async="" type="text/javascript" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/comscore/main-1.0.js"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"Article","url":"https://www.bbc.com/hindi/media-58727493","publisher":{"@type":"NewsMediaOrganization","name":"BBC News हिंदी","publishingPrinciples":"https://www.bbc.com/hindi/institutional-50223932","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/hindi.png"}},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_hindi/10C36/production/_120726686_p09x62vc.jpg","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_hindi/10C36/production/_120726686_p09x62vc.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/hindi/media-58727493","name":"घर वापसी से कतराते अफ़ग़ान शरणार्थी"},"headline":"घर वापसी से कतराते अफ़ग़ान शरणार्थी","datePublished":"2021-09-29T03:57:05.000Z","dateModified":"2021-09-29T03:57:05.000Z","inLanguage":{"@type":"Language","name":"Hindi","alternateName":"hi"},"about":[{"@type":"Place","name":"अफ़ग़ानिस्तान"},{"@type":"Place","name":"पाकिस्तान"}],"author":{"@type":"NewsMediaOrganization","name":"BBC News हिंदी","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/hindi.png"},"noBylinesPolicy":"https://www.bbc.com/hindi/institutional-50223932#authorexpertise"}}]}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"अफ़ग़ान शरणार्थी घर वापसी से क्यों कतरा रहे हैं","description":"पाकिस्तान में ऐसे अफ़ग़ान शरणार्थियों की बड़ी संख्या है जो दशकों से वहीं रह रहे हैं.","duration":"PT2M32S","thumbnailUrl":"https://ichef.bbci.co.uk/images/ic/1024x576/p09x62vc.jpg","uploadDate":"2021-09-28T16:58:11.000Z","embedURL":"https://bbc.com/ws/av-embeds/cps/hindi/media-58727493/p09x62pc/hi"}</script></head><body><div id="root"><div id="main-wrapper" class="bbc-pugjnv eoodvxp1"><header role="banner"><div class="e1sc39s40 bbc-1te4z4k e1wgjeuw2"><div class="bbc-1hp8bvt e1wgjeuw3"><a href="/hindi" class="bbc-s5nuwe e1wgjeuw1"><svg height="24" viewBox="0 0 215.96 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-9lmygx e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74zM214.08 6.31a15.73 15.73 0 0 0-.86-2.09 6.17 6.17 0 0 0-1-1.46 3.57 3.57 0 0 0-1.22-.85 3.85 3.85 0 0 0-1.5-.28 3.62 3.62 0 0 0-1.22.19 2.55 2.55 0 0 0-.91.54 2.34 2.34 0 0 0-.57.83 2.79 2.79 0 0 0-.2 1.06 4.14 4.14 0 0 0 .15 1.1 5.33 5.33 0 0 0 .39 1H195.6a13.46 13.46 0 0 0-1.39-1.86 9.3 9.3 0 0 0-1.73-1.51 7.93 7.93 0 0 0-2-1 7.37 7.37 0 0 0-2.27-.34 4.94 4.94 0 0 0-1.5.21 3.42 3.42 0 0 0-1.14.6 2.64 2.64 0 0 0-.73.93 2.78 2.78 0 0 0-.26 1.2 3.24 3.24 0 0 0 .12.93 4.42 4.42 0 0 0 .33.81h-1.37v1.21h1.52v9.4h1.37v-9.4h7.69V9H192a5.11 5.11 0 0 0-1.15.11 2.51 2.51 0 0 0-.81.34 1.66 1.66 0 0 0-.77 1.48 2.15 2.15 0 0 0 .87 1.7 2.75 2.75 0 0 0-.77.88 2.43 2.43 0 0 0-.29 1.2 3.38 3.38 0 0 0 .12.9 3.65 3.65 0 0 0 .35.84 5.13 5.13 0 0 0 .62.85 11.66 11.66 0 0 0 .85.86q.46.42 1.39 1.2l.92-.89q-1-.81-1.55-1.32a7.67 7.67 0 0 1-.82-.87 2.54 2.54 0 0 1-.4-.71 2.28 2.28 0 0 1-.12-.74 1.55 1.55 0 0 1 .63-1.31 3 3 0 0 1 1.8-.47Q195 13 195 14.39a1.09 1.09 0 0 1-.35.82 2.44 2.44 0 0 1-1 .52l.45 1.15a3.41 3.41 0 0 0 1.71-1 2.35 2.35 0 0 0 .57-1.62 2.21 2.21 0 0 0-.4-1.29 2.59 2.59 0 0 0-1.16-.9 4.62 4.62 0 0 0-1.81-.32 5.47 5.47 0 0 0-1.56.22 1.14 1.14 0 0 1-.79-1 .73.73 0 0 1 .16-.48.78.78 0 0 1 .42-.26 3.49 3.49 0 0 1 .8-.07h3.66V7.53h11.83v1.62h-.08a7.56 7.56 0 0 0-1.24.1 5.08 5.08 0 0 0-1 .27 3.41 3.41 0 0 0-.82.46 2.6 2.6 0 0 0-.6.65h-4.86q-1 0-1 .87a1.91 1.91 0 0 0 .32 1 3 3 0 0 0 .79.88 1.5 1.5 0 0 0 .87.35.84.84 0 0 0 .65-.25 1 1 0 0 0 .23-.7v-.92h2.63a3.41 3.41 0 0 0-.05.44 3.66 3.66 0 0 0 .17 1.17 3 3 0 0 0 .5.93 3.16 3.16 0 0 0 .82.72 4.27 4.27 0 0 0 1.17.48 5.68 5.68 0 0 0 1.44.17 6 6 0 0 0 .94-.07q.18.41.52 1t.7 1.2l1.13-.57a13.67 13.67 0 0 1-1.2-1.89 1.35 1.35 0 0 0 .67-.5 1.42 1.42 0 0 0 .2-.78 1.3 1.3 0 0 0-.68-1.14 1.61 1.61 0 0 0-.82-.2 1.19 1.19 0 0 0-.82.28 1 1 0 0 0-.32.81 2.34 2.34 0 0 0 0 .28 1.32 1.32 0 0 0 .08.32h-.42a3.85 3.85 0 0 1-1.52-.27 1.87 1.87 0 0 1-1.22-1.82 1.87 1.87 0 0 1 .36-1.18 2.12 2.12 0 0 1 1.05-.69 6.85 6.85 0 0 1 2-.22h.82v-2.8h4v9.4h1.37v-9.4H216V6.31zm-26 0h-1.62a4.18 4.18 0 0 1-.35-.68 2.3 2.3 0 0 1-.16-.9 1.7 1.7 0 0 1 .17-.78 1.63 1.63 0 0 1 .51-.59 2.53 2.53 0 0 1 .81-.37 3.94 3.94 0 0 1 1.07-.13q3.07 0 5.65 3.45h-6.06zm23.45 0h-3a7.21 7.21 0 0 1-.35-.8 3 3 0 0 1-.17-1 1.67 1.67 0 0 1 .42-1.2 1.61 1.61 0 0 1 1.22-.44 2.15 2.15 0 0 1 1 .21 2.59 2.59 0 0 1 .8.63 5.18 5.18 0 0 1 .71 1.08 14 14 0 0 1 .66 1.55z"></path><path d="M168.37 0v22.59" stroke-width="2"></path></g></svg><span role="text" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News</span>, <!-- -->हिंदी</span></a><a dir="ltr" href="#content" class="bbc-1wuiksi e1kgr8rg0"><div>सामग्री को स्किप करें</div></a></div></div><nav role="navigation" dir="ltr" class="bbc-1fe3qkx e1lim4kn0"><div class="bbc-qt2tpl e1lim4kn5"><div class="bbc-bjn8wh eg26bel0"><button type="button" aria-expanded="false" dir="ltr" class="bbc-1c8bsjl ex2l5ol0"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="bbc-kwtio1 eqe69jx0"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="bbc-1gnhmg2 e1yt7oin0">सेक्शन</span></button><div data-e2e="scrollable-nav" dir="ltr" class="bbc-2dvxn5 e1fc18nj0"><ul role="list" class="bbc-11krpir e1lim4kn4"><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/hindi" class="bbc-1bysl06 e1lim4kn3">होम पेज</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/hindi/international-51848794" class="bbc-1bysl06 e1lim4kn3">कोरोनावायरस</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/hindi/topics/ckdxnkz7607t" class="bbc-1bysl06 e1lim4kn3">भारत</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/hindi/topics/c9wpm0en87xt" class="bbc-1bysl06 e1lim4kn3">विदेश</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/hindi/topics/c06gq3n0pp7t" class="bbc-1bysl06 e1lim4kn3">मनोरंजन</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/hindi/topics/cwr9j8g1kj9t" class="bbc-1bysl06 e1lim4kn3">खेल</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/hindi/topics/c2lej0594knt" class="bbc-1bysl06 e1lim4kn3">विज्ञान-टेक्नॉलॉजी</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/hindi/topics/c2e4q0z9qznt" class="bbc-1bysl06 e1lim4kn3">सोशल</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/hindi/media/video" class="bbc-1bysl06 e1lim4kn3">वीडियो</a></li></ul></div></div><div data-e2e="dropdown-nav" height="0" class="bbc-c7uphb ex2l5ol6"><ul role="list" class="bbc-e0lysk ex2l5ol4"><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/hindi" class="bbc-py9n1q ex2l5ol2">होम पेज</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/hindi/international-51848794" class="bbc-py9n1q ex2l5ol2">कोरोनावायरस</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/hindi/topics/ckdxnkz7607t" class="bbc-py9n1q ex2l5ol2">भारत</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/hindi/topics/c9wpm0en87xt" class="bbc-py9n1q ex2l5ol2">विदेश</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/hindi/topics/c06gq3n0pp7t" class="bbc-py9n1q ex2l5ol2">मनोरंजन</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/hindi/topics/cwr9j8g1kj9t" class="bbc-py9n1q ex2l5ol2">खेल</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/hindi/topics/c2lej0594knt" class="bbc-py9n1q ex2l5ol2">विज्ञान-टेक्नॉलॉजी</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/hindi/topics/c2e4q0z9qznt" class="bbc-py9n1q ex2l5ol2">सोशल</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/hindi/media/video" class="bbc-py9n1q ex2l5ol2">वीडियो</a></li></ul></div></div></nav></header><div class="bbc-1ff36h2 eoodvxp0"><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=52&amp;p=embedded_media%3A%3Ahindi.embedded_media.media_asset.58727493.page&amp;x1=[urn%3Abbc%3Acps%3Aae090715-79e1-45d1-8708-20f7bc902944]&amp;x2=[responsive]&amp;x3=[news-hindi]&amp;x4=[hi]&amp;x7=[article-media-asset]&amp;x8=[simorgh-nojs]&amp;x9=[%E0%A4%98%E0%A4%B0%2B%E0%A4%B5%E0%A4%BE%E0%A4%AA%E0%A4%B8%E0%A5%80%2B%E0%A4%B8%E0%A5%87%2B%E0%A4%95%E0%A4%A4%E0%A4%B0%E0%A4%BE%E0%A4%A4%E0%A5%87%2B%E0%A4%85%E0%A4%AB%E0%A4%BC%E0%A4%97%E0%A4%BC%E0%A4%BE%E0%A4%A8%2B%E0%A4%B6%E0%A4%B0%E0%A4%A3%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A5%80%2B-%2BBBC%2BNews%2B%E0%A4%B9%E0%A4%BF%E0%A4%82%E0%A4%A6%E0%A5%80]&amp;x11=[2021-09-29T03%3A57%3A05.000Z]&amp;x12=[2021-09-29T03%3A57%3A05.000Z]&amp;x13=[Afghanistan~Pakistan]&amp;x14=[1a5696c5-07d0-4a08-8b54-41ad5cd534b6~cd832879-ac76-4842-8c33-be2be67e53b8]"/></noscript><main dir="ltr" role="main" class="evk1bvh1 ek1plzs3 bbc-54zhvw e57qer20"><h1 id="content" tabindex="-1" class="bbc-1gnhmg2 e1yt7oin0">घर वापसी से कतराते अफ़ग़ान शरणार्थी</h1><div dir="ltr" class="e46rrwz0 bbc-18qdm7n e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div data-e2e="media-player" class="bbc-rl27ak e15ilq0t1"><iframe src="https://bbc.com/ws/av-embeds/cps/hindi/media-58727493/p09x62pc/hi" title="मीडिया प्लेयर" allow="autoplay" scrolling="no" allowfullscreen="" class="bbc-xuys0x e7h5is90"></iframe><div class="bbc-1q19oq5 e7h5is91"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"></div></div><noscript><div class="bbc-1b4920d e2pb29i2"><img srcSet="https://ichef.bbci.co.uk/images/ic/1024x576/p09x62vc.jpg 240w, https://ichef.bbci.co.uk/images/ic/1024x576/p09x62vc.jpg 320w, https://ichef.bbci.co.uk/images/ic/1024x576/p09x62vc.jpg 480w, https://ichef.bbci.co.uk/images/ic/1024x576/p09x62vc.jpg 624w, https://ichef.bbci.co.uk/images/ic/1024x576/p09x62vc.jpg 800w" alt="" src="https://ichef.bbci.co.uk/images/ic/1024x576/p09x62vc.jpg" aria-hidden="true" class="bbc-yfiktt e1enwo3v0"/><div class="bbc-77581k e2pb29i1"><strong class="bbc-1k5stce e2pb29i0">प्लेबैक आपके उपकरण पर नहीं हो पा रहा</strong></div></div></noscript></div></figure></div><div dir="ltr" class="bbc-1151pbn e57qer20"><strong aria-hidden="true" class="e8stly50 bbc-16cjhau e14hemmw1">घर वापसी से कतराते अफ़ग़ान शरणार्थी</strong></div><div dir="ltr" class="evk1bvh2 bbc-q4ibpr e57qer20"><time dateTime="2021-09-29" class="bbc-7hmdt9 e4zesg50">5 मिनट पहले</time></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-1shrd86 e1cc2ql70">पाकिस्तान में ऐसे अफ़ग़ान शरणार्थियों की बड़ी संख्या है जिनकी तीसरी पीढ़ी भी वहां बड़ी हो रही है. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-1shrd86 e1cc2ql70">पर अब हालात बदल गए हैं, उनका पहले जैसी गर्मजोशी से स्वागत नहीं होता. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-1shrd86 e1cc2ql70">तमाम बातों के बावजूद और अफ़ग़ानिस्तान में जंग ख़त्म होने के बाद भी ये शरणार्थी वापस नहीं जाना चाहते. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-1shrd86 e1cc2ql70">पेशावर के शरणार्थी कैंप से उनका हाल बता रही हैं बीबीसी संवाददाता शुमाइला जाफ़री. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-1shrd86 e1cc2ql70"><b>(बीबीसी हिन्दी के एंड्रॉएड ऐप के लिए आप </b><a href="https://play.google.com/store/apps/details?id=uk.co.bbc.hindi" aria-label="यहां क्लिक, बाहरी" class="bbc-n8oauk e1cs6q200">यहां क्लिक</a><b> कर सकते हैं. आप हमें </b><a href="https://www.facebook.com/bbchindi" aria-label="फ़ेसबुक, बाहरी" class="bbc-n8oauk e1cs6q200">फ़ेसबुक</a><b>, </b><a href="https://twitter.com/BBCHindi" aria-label="ट्विटर, बाहरी" class="bbc-n8oauk e1cs6q200">ट्विटर</a><b>, </b><a href="https://www.instagram.com/bbchindi/" aria-label="इंस्टाग्राम, बाहरी" class="bbc-n8oauk e1cs6q200">इंस्टाग्राम</a><b> और </b><a href="https://www.youtube.com/bbchindi/" aria-label="यूट्यूब, बाहरी" class="bbc-n8oauk e1cs6q200">यूट्यूब</a><b> पर फ़ॉलो भी कर सकते हैं.</b><b>)</b></p></div></main><div dir="ltr" class="ek1plzs3 bbc-brg3xv e57qer20"><div dir="ltr" class="bbc-1151pbn e57qer20"><aside aria-labelledby="related-topics" role="complementary" class="bbc-1km06py esr4jak1"><div class="esr4jak0 bbc-xri9nb e120qdcz1"><div class="bbc-11k1heu e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="related-topics" class="bbc-fuxx27 e1vze7ki1">मिलते-जुलते मुद्दे</span></span></span></h2></div><ul role="list" class="bbc-1c01ksb e1hq59l1"><li class="bbc-2imbs7 e1hq59l0"><a href="https://www.bbc.com/hindi/topics/c340qrv8gg5t">पाकिस्तान</a></li><li class="bbc-2imbs7 e1hq59l0"><a href="https://www.bbc.com/hindi/topics/c95y3g0pnk9t">अफ़ग़ानिस्तान</a></li></ul></aside></div></div><div class="bbc-1i68010 evk1bvh0"><section dir="ltr" data-e2e="most-watched-heading" role="region" aria-labelledby="most-watched-heading" class="ek1plzs3 bbc-brg3xv e57qer20"><div dir="ltr" class="e82toqd2 bbc-18ju8f0 e57qer20"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-11k1heu e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="most-watched-heading" class="bbc-fuxx27 e1vze7ki1">सबसे ज्यादा देखे गए</span></span></span></h2></div><ol dir="ltr" class="e57qer20 bbc-10m7ymo eryc5kd0" role="list" data-e2e="most-watched-ol"><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-1gufz9t e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT5M33S" class="bbc-pde5np e1z0eaht0">5:33</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-150hhyj e1tfxkuo2"><a href="/hindi/media-58706506" class="bbc-1fxtbkn evnt13t0"><span role="text"><span class="bbc-1gnhmg2 e1yt7oin0">वीडियो<!-- -->, </span><span>यूएन में भारत के ख़िलाफ़ पाकिस्तान का कड़ा बयान</span><span class="bbc-1gnhmg2 e1yt7oin0">, अवधि 5,33</span></span></a></h3><time dateTime="2021-09-27" class="bbc-17fker8 e4zesg50">27 सितंबर 2021</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-1gufz9t e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M53S" class="bbc-pde5np e1z0eaht0">2:53</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-150hhyj e1tfxkuo2"><a href="/hindi/media-58718250" class="bbc-1fxtbkn evnt13t0"><span role="text"><span class="bbc-1gnhmg2 e1yt7oin0">वीडियो<!-- -->, </span><span>तालिबान का हज्जामों के लिए नया फ़रमान</span><span class="bbc-1gnhmg2 e1yt7oin0">, अवधि 2,53</span></span></a></h3><time dateTime="2021-09-28" class="bbc-17fker8 e4zesg50">28 सितंबर 2021</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.15234375%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-1gufz9t e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT9M56S" class="bbc-pde5np e1z0eaht0">9:56</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-150hhyj e1tfxkuo2"><a href="/hindi/media-58713615" class="bbc-1fxtbkn evnt13t0"><span role="text"><span class="bbc-1gnhmg2 e1yt7oin0">वीडियो<!-- -->, </span><span>Cover Story: जर्मनी में ख़त्म हुआ मर्केल युग</span><span class="bbc-1gnhmg2 e1yt7oin0">, अवधि 9,56</span></span></a></h3><time dateTime="2021-09-28" class="bbc-17fker8 e4zesg50">28 सितंबर 2021</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-1gufz9t e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT4M27S" class="bbc-pde5np e1z0eaht0">4:27</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-150hhyj e1tfxkuo2"><a href="/hindi/media-58706507" class="bbc-1fxtbkn evnt13t0"><span role="text"><span class="bbc-1gnhmg2 e1yt7oin0">वीडियो<!-- -->, </span><span>यूएन में पीएम मोदी के भाषण पर चीन को लेकर उठे सवाल</span><span class="bbc-1gnhmg2 e1yt7oin0">, अवधि 4,27</span></span></a></h3><time dateTime="2021-09-27" class="bbc-17fker8 e4zesg50">27 सितंबर 2021</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-1gufz9t e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M40S" class="bbc-pde5np e1z0eaht0">2:40</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-150hhyj e1tfxkuo2"><a href="/hindi/media-50067035" class="bbc-1fxtbkn evnt13t0"><span role="text"><span class="bbc-1gnhmg2 e1yt7oin0">वीडियो<!-- -->, </span><span>#MentalHealth: बायपोलर से पीड़ित लड़की कैसे कर रही है दूसरों की मदद?</span><span class="bbc-1gnhmg2 e1yt7oin0">, अवधि 2,40</span></span></a></h3><time dateTime="2019-10-16" class="bbc-17fker8 e4zesg50">16 अक्टूबर 2019</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-1gufz9t e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M33S" class="bbc-pde5np e1z0eaht0">2:33</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-150hhyj e1tfxkuo2"><a href="/hindi/media-49996197" class="bbc-1fxtbkn evnt13t0"><span role="text"><span class="bbc-1gnhmg2 e1yt7oin0">वीडियो<!-- -->, </span><span>#WorldMentalHealthDay क्या अकेलापन महसूस करना एक मानसिक रोग है?</span><span class="bbc-1gnhmg2 e1yt7oin0">, अवधि 2,33</span></span></a></h3><time dateTime="2021-09-10" class="bbc-17fker8 e4zesg50">10 सितंबर 2021</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.15234375%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-1gufz9t e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M27S" class="bbc-pde5np e1z0eaht0">2:27</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-150hhyj e1tfxkuo2"><a href="/hindi/media-58713580" class="bbc-1fxtbkn evnt13t0"><span role="text"><span class="bbc-1gnhmg2 e1yt7oin0">वीडियो<!-- -->, </span><span>महिला राजमिस्त्री जो बनाती हैं आलीशान कोठियां</span><span class="bbc-1gnhmg2 e1yt7oin0">, अवधि 2,27</span></span></a></h3><time dateTime="2021-09-28" class="bbc-17fker8 e4zesg50">28 सितंबर 2021</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-1gufz9t e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT4M43S" class="bbc-pde5np e1z0eaht0">4:43</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-150hhyj e1tfxkuo2"><a href="/hindi/media-58627654" class="bbc-1fxtbkn evnt13t0"><span role="text"><span class="bbc-1gnhmg2 e1yt7oin0">वीडियो<!-- -->, </span><span>तालिबान का हनीमून ख़त्म, अब खड़ी है ये चुनौती</span><span class="bbc-1gnhmg2 e1yt7oin0">, अवधि 4,43</span></span></a></h3><time dateTime="2021-09-20" class="bbc-17fker8 e4zesg50">20 सितंबर 2021</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-1gufz9t e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT4M" class="bbc-pde5np e1z0eaht0">4:00</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-150hhyj e1tfxkuo2"><a href="/hindi/media-58718157" class="bbc-1fxtbkn evnt13t0"><span role="text"><span class="bbc-1gnhmg2 e1yt7oin0">वीडियो<!-- -->, </span><span>पाकिस्तान में जिन्ना की मूर्ति बम से उड़ाई</span><span class="bbc-1gnhmg2 e1yt7oin0">, अवधि 4,00</span></span></a></h3><time dateTime="2021-09-28" class="bbc-17fker8 e4zesg50">28 सितंबर 2021</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-1gufz9t e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT9M44S" class="bbc-pde5np e1z0eaht0">9:44</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-150hhyj e1tfxkuo2"><a href="/hindi/media-58723690" class="bbc-1fxtbkn evnt13t0"><span role="text"><span class="bbc-1gnhmg2 e1yt7oin0">वीडियो<!-- -->, </span><span>कन्हैया कुमार और जिग्नेश मेवाणी ने थामा कांग्रेस का हाथ</span><span class="bbc-1gnhmg2 e1yt7oin0">, अवधि 9,44</span></span></a></h3><time dateTime="2021-09-28" class="bbc-17fker8 e4zesg50">28 सितंबर 2021</time></div></div></li></ol></div></section></div></div><footer role="contentinfo"><div class="e1sc39s40 bbc-42mycr e1wgjeuw2"><div class="bbc-1hp8bvt e1wgjeuw3"><a href="/hindi" class="bbc-s5nuwe e1wgjeuw1"><svg height="24" viewBox="0 0 215.96 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-9lmygx e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74zM214.08 6.31a15.73 15.73 0 0 0-.86-2.09 6.17 6.17 0 0 0-1-1.46 3.57 3.57 0 0 0-1.22-.85 3.85 3.85 0 0 0-1.5-.28 3.62 3.62 0 0 0-1.22.19 2.55 2.55 0 0 0-.91.54 2.34 2.34 0 0 0-.57.83 2.79 2.79 0 0 0-.2 1.06 4.14 4.14 0 0 0 .15 1.1 5.33 5.33 0 0 0 .39 1H195.6a13.46 13.46 0 0 0-1.39-1.86 9.3 9.3 0 0 0-1.73-1.51 7.93 7.93 0 0 0-2-1 7.37 7.37 0 0 0-2.27-.34 4.94 4.94 0 0 0-1.5.21 3.42 3.42 0 0 0-1.14.6 2.64 2.64 0 0 0-.73.93 2.78 2.78 0 0 0-.26 1.2 3.24 3.24 0 0 0 .12.93 4.42 4.42 0 0 0 .33.81h-1.37v1.21h1.52v9.4h1.37v-9.4h7.69V9H192a5.11 5.11 0 0 0-1.15.11 2.51 2.51 0 0 0-.81.34 1.66 1.66 0 0 0-.77 1.48 2.15 2.15 0 0 0 .87 1.7 2.75 2.75 0 0 0-.77.88 2.43 2.43 0 0 0-.29 1.2 3.38 3.38 0 0 0 .12.9 3.65 3.65 0 0 0 .35.84 5.13 5.13 0 0 0 .62.85 11.66 11.66 0 0 0 .85.86q.46.42 1.39 1.2l.92-.89q-1-.81-1.55-1.32a7.67 7.67 0 0 1-.82-.87 2.54 2.54 0 0 1-.4-.71 2.28 2.28 0 0 1-.12-.74 1.55 1.55 0 0 1 .63-1.31 3 3 0 0 1 1.8-.47Q195 13 195 14.39a1.09 1.09 0 0 1-.35.82 2.44 2.44 0 0 1-1 .52l.45 1.15a3.41 3.41 0 0 0 1.71-1 2.35 2.35 0 0 0 .57-1.62 2.21 2.21 0 0 0-.4-1.29 2.59 2.59 0 0 0-1.16-.9 4.62 4.62 0 0 0-1.81-.32 5.47 5.47 0 0 0-1.56.22 1.14 1.14 0 0 1-.79-1 .73.73 0 0 1 .16-.48.78.78 0 0 1 .42-.26 3.49 3.49 0 0 1 .8-.07h3.66V7.53h11.83v1.62h-.08a7.56 7.56 0 0 0-1.24.1 5.08 5.08 0 0 0-1 .27 3.41 3.41 0 0 0-.82.46 2.6 2.6 0 0 0-.6.65h-4.86q-1 0-1 .87a1.91 1.91 0 0 0 .32 1 3 3 0 0 0 .79.88 1.5 1.5 0 0 0 .87.35.84.84 0 0 0 .65-.25 1 1 0 0 0 .23-.7v-.92h2.63a3.41 3.41 0 0 0-.05.44 3.66 3.66 0 0 0 .17 1.17 3 3 0 0 0 .5.93 3.16 3.16 0 0 0 .82.72 4.27 4.27 0 0 0 1.17.48 5.68 5.68 0 0 0 1.44.17 6 6 0 0 0 .94-.07q.18.41.52 1t.7 1.2l1.13-.57a13.67 13.67 0 0 1-1.2-1.89 1.35 1.35 0 0 0 .67-.5 1.42 1.42 0 0 0 .2-.78 1.3 1.3 0 0 0-.68-1.14 1.61 1.61 0 0 0-.82-.2 1.19 1.19 0 0 0-.82.28 1 1 0 0 0-.32.81 2.34 2.34 0 0 0 0 .28 1.32 1.32 0 0 0 .08.32h-.42a3.85 3.85 0 0 1-1.52-.27 1.87 1.87 0 0 1-1.22-1.82 1.87 1.87 0 0 1 .36-1.18 2.12 2.12 0 0 1 1.05-.69 6.85 6.85 0 0 1 2-.22h.82v-2.8h4v9.4h1.37v-9.4H216V6.31zm-26 0h-1.62a4.18 4.18 0 0 1-.35-.68 2.3 2.3 0 0 1-.16-.9 1.7 1.7 0 0 1 .17-.78 1.63 1.63 0 0 1 .51-.59 2.53 2.53 0 0 1 .81-.37 3.94 3.94 0 0 1 1.07-.13q3.07 0 5.65 3.45h-6.06zm23.45 0h-3a7.21 7.21 0 0 1-.35-.8 3 3 0 0 1-.17-1 1.67 1.67 0 0 1 .42-1.2 1.61 1.61 0 0 1 1.22-.44 2.15 2.15 0 0 1 1 .21 2.59 2.59 0 0 1 .8.63 5.18 5.18 0 0 1 .71 1.08 14 14 0 0 1 .66 1.55z"></path><path d="M168.37 0v22.59" stroke-width="2"></path></g></svg><span role="text" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News</span>, <!-- -->हिंदी</span></a></div></div><div class="bbc-1lopv1v el7mdr3"><div class="bbc-vo6fko el7mdr2"><ul role="list" class="bbc-1v8m4zz e1u4vdhe1"><li class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/hindi/institutional-50223932" class="bbc-1rtuvw1 e1ta93tp0">आप बीबीसी पर क्यों भरोसा कर सकते हैं</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/hindi/institutional-37342293" class="bbc-1rtuvw1 e1ta93tp0">इस्तेमाल की शर्तें</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/hindi/institutional-37343168" class="bbc-1rtuvw1 e1ta93tp0">बीबीसी के बारे में</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/hindi/institutional-37342614" class="bbc-1rtuvw1 e1ta93tp0">निजता की नीति</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/usingthebbc/cookies/" class="bbc-1rtuvw1 e1ta93tp0">कुकीज़</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.co.uk/send/u50853357" class="bbc-1rtuvw1 e1ta93tp0">बीबीसी से संपर्क करें</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="bbc-1rtuvw1 e1ta93tp0">AdChoices / Do Not Sell My Info</a></li></ul><p class="bbc-1vue93d el7mdr1"><span lang="en-GB">©<!-- --> </span>2021 BBC. बाहरी साइटों की सामग्री के लिए बीबीसी ज़िम्मेदार नहीं है.<!-- --> <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="bbc-l5km3f e1ta93tp0">बाहरी साइटों का लिंक देने की हमारी नीति के बारे में पढ़ें.</a></p></div></div></footer></div></div><script>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</script><div><!--[if !IE]><!--></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" crossorigin="anonymous" defer="">[6736,7343,1674,9104,9967,5723,761,5892,6301,5386,3558,8638,6595,6071,7093,8589,168,5705,7306,2691,2416,9977]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" crossorigin="anonymous" defer="">{"namedChunks":["MediaAssetPage","hindi"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/framework.188e9d52.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-49d0a293.fd76614c.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-f82e0cd2.9626b206.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-e019dbda.01b3a74f.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-d91a9049.c08da79b.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/../moment-lib.5d39a935.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-d181e811.fb7a83bf.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-9928543c.11d8f1a5.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-2940a8bc.4aeb614b.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-5e5cb6fb.ba98c57d.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-49d0a293.63fb2d18.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-0bc0478e.67cf2120.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-229eafb5.401e905b.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-3e10bc16.3205cccd.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-e019dbda.43e31e6a.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-3a4fa680.e19b18c6.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-FWdLnUxZzQhfvg8ZRBTcRcHoWFM%3D.80f4b04a.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.9b4fb7a7.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-PrqumGt%2Bymwn3HH8mrnOXrLoM0U%3D.cb1b7399.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.a387c0d6.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-FBN7ZGJI9ZJhpGCRwzV9Jlw5O8%3D.9be1aa0a.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.cd1fac09.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.47a022eb.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-t5yjb8bju0VdcRNCUKXw2wZTXmY%3D.0d561b2e.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-ivvQtjSAvKTXg3xFu0viEGyTbA%3D.900c2211.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/MediaAssetPage.d31daf52.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="hindi" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/hindi.1f89bb03.js" crossorigin="anonymous" defer=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>