<!doctype html><html lang="id" class="no-js" dir="ltr"><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp,noydir"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News Indonesia"/><meta data-react-helmet="true" name="application-name" content="BBC News Indonesia"/><meta data-react-helmet="true" name="description" content="Kombinasi tukang reparasi amatir yang antusias, kafe-kafe reparasi, dan aturan yang baru di negara ini bisa membantu mengatasi masalah sampah elektronik bekas yang kian menggunung."/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://news.files.bbci.co.uk/include/articles/public/indonesia/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="Kombinasi tukang reparasi amatir yang antusias, kafe-kafe reparasi, dan aturan yang baru di negara ini bisa membantu mengatasi masalah sampah elektronik bekas yang kian menggunung."/><meta data-react-helmet="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_indonesia/DD26/production/_116841665_hprusakdua.jpg"/><meta data-react-helmet="true" property="og:image:alt" content="Komputer rusak"/><meta data-react-helmet="true" property="og:locale" content="id-ID"/><meta data-react-helmet="true" property="og:site_name" content="BBC News Indonesia"/><meta data-react-helmet="true" property="og:title" content="Negara yang warganya menolak membuang gawai rusak - BBC News Indonesia"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/indonesia/vert-fut-55961637"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@bbcindonesia"/><meta data-react-helmet="true" name="twitter:description" content="Kombinasi tukang reparasi amatir yang antusias, kafe-kafe reparasi, dan aturan yang baru di negara ini bisa membantu mengatasi masalah sampah elektronik bekas yang kian menggunung."/><meta data-react-helmet="true" name="twitter:image:alt" content="Komputer rusak"/><meta data-react-helmet="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_indonesia/DD26/production/_116841665_hprusakdua.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@bbcindonesia"/><meta data-react-helmet="true" name="twitter:title" content="Negara yang warganya menolak membuang gawai rusak - BBC News Indonesia"/><meta data-react-helmet="true" name="article:tag" content="Teknologi"/><meta data-react-helmet="true" name="article:tag" content="Komputer"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcnews"/><meta data-react-helmet="true" name="article:published_time" content="2021-02-06T08:28:15.000Z"/><meta data-react-helmet="true" name="article:modified_time" content="2021-02-06T08:28:15.000Z"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="preconnect" href="https://cookie-oven.api.bbc.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cookie-oven.api.bbc.co.uk"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://static.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://static.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><title data-react-helmet="true">Negara yang warganya menolak membuang gawai rusak - BBC News Indonesia</title><style data-emotion-css="1jkv52t-GlobalStyles pugjnv 1dqgv46-Banner 1y4zfvh-SvgWrapper 1vphzil-StyledLink 1t7scgj-BrandSvg ow3j0s-VisuallyHiddenText 1wg55jn-SkipLink 5vwsm5-StyledNav h6pr6t-NavWrapper 79elbk 13nhaas-MenuButton 15xd63c-MenuIcon f0nofw-StyledScrollableNav 1p24brr-StyledUnorderedList mljd1y-StyledListItem 1jg7kof-StyledLink lmnc98-StyledDropdown 1594wcs-DropdownUl 10ufcb9-StyledDropdownLi 13wcfax-StyledDropdownLink i9gxme 1mxg3wc 1aoqp8k-GridComponent smisdi-GridComponent e19l8g-GridComponent 1496gb-Headline vf19ca-GridComponent s561j-Container 9tpg4q-Person dvly96-Name 1942rtw-Title y2tq0x-StyledTimestamp 1vcyzo4-GridComponent m91nxa-Figure 18d1333-GridComponent 1p8eeyy-GridComponent 1ka5i9c-ImagePlaceholder 1vsigzm-StyledImg-fadeIn animation-os2n7p 19db9gm-Copyright oywjep-GridComponent qg6qrj-Paragraph 1fobf8d 1bxjjj1 p40eyo-BulletedList chb3zw-BulletedListItem h9s9st-InlineLink oijotl-ImagePlaceholder 5z6hrn-GridComponent 1lbbgjb-Caption 2as7cn-ImagePlaceholder ziynna 92d7jm-ImagePlaceholder tguobi b7fr4s-SectionLabelWrapper 1webg0r-Bar 1333sok-Heading 143m08z-FlexColumn 1jc9b24-FlexRow 9q32j7-Title 1f6occ7-StoryPromoUl-GridComponent 1bs5n8d-StoryPromoLiBase-StoryPromoLi-GridComponent 6gxvb7-StoryPromoWrapper q9o2n0-ImageGridItem 1a3i6ib-ImageContentsWrapper 102ltpf-ImageOverlayWrapper w7jz91-TextGridItem mqoimy-Headline wla3o-Link 1s2kt38-StyledTimestamp h898tn-GridComponent 1w4eq01 yr6hg1 6jxipi-StoryPromoUl sbx85r-StoryPromoLiBase-StoryPromoLi f1uxh5-TextGridItem 6llbh3-Headline ta1iia-ImagePlaceholder 1e8k83u 1o8n0sy-SectionLabelWrapper 1xqj6py-GridComponent-OneColumnGrid 144eczd-GridComponent-StyledGrid u7e1hf-ItemWrapper 1770yc1-OneColumnWrapper gqsrj2-StyledSpan 1cnf02k-StyledItem 12que0k-StyledLink 1v2l371-TimestampWrapper mdwre6-Banner j1j80i-SitewideLinksWrapper y6e8ei-ConstrainedWrapper hb05vb-StyledList 1l59cpd-StyledListItem 1fdcl8y-StyledLink nfcjfw-StyleLinkText 1q5t9vs-StyledParagraph 1jbefzz-StyledLink">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</style><link data-react-helmet="true" rel="manifest" href="/indonesia/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/indonesia/vert-fut-55961637"/><link data-react-helmet="true" rel="alternate" href="https://www.bbc.com/indonesia/vert-fut-55961637" hrefLang="id"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/indonesia/vert-fut-55961637.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/indonesia/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://news.files.bbci.co.uk/include/articles/public/indonesia/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://news.files.bbci.co.uk/include/articles/public/indonesia/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://news.files.bbci.co.uk/include/articles/public/indonesia/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://news.files.bbci.co.uk/include/articles/public/indonesia/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://news.files.bbci.co.uk/include/articles/public/indonesia/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://news.files.bbci.co.uk/include/articles/public/indonesia/images/icons/icon-180x180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://news.files.bbci.co.uk/include/articles/public/indonesia/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://news.files.bbci.co.uk/include/articles/public/indonesia/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://news.files.bbci.co.uk/include/articles/public/indonesia/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://news.files.bbci.co.uk/include/articles/public/indonesia/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://news.files.bbci.co.uk/include/articles/public/indonesia/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://news.files.bbci.co.uk/include/articles/public/indonesia/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://news.files.bbci.co.uk/include/articles/public/indonesia/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link data-react-helmet="true" rel="preload" as="image" href="https://ichef.bbci.co.uk/news/640/cpsprodpb/8F06/production/_116841663_hprusakdua.jpg" imagesrcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/8F06/production/_116841663_hprusakdua.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/8F06/production/_116841663_hprusakdua.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/8F06/production/_116841663_hprusakdua.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/8F06/production/_116841663_hprusakdua.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/8F06/production/_116841663_hprusakdua.jpg 800w"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"ReportageNewsArticle","url":"https://www.bbc.com/indonesia/vert-fut-55961637","publisher":{"@type":"NewsMediaOrganization","name":"BBC News Indonesia","publishingPrinciples":"https://www.bbc.com/indonesia/institutional-49283175","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/indonesia.png"}},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_indonesia/DD26/production/_116841665_hprusakdua.jpg","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_indonesia/DD26/production/_116841665_hprusakdua.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/indonesia/vert-fut-55961637","name":"Negara yang warganya menolak membuang gawai rusak"},"headline":"Negara yang warganya menolak membuang gawai rusak","description":"Kombinasi tukang reparasi amatir yang antusias, kafe-kafe reparasi, dan aturan yang baru di negara ini bisa membantu mengatasi masalah sampah elektronik bekas yang kian menggunung.","datePublished":"2021-02-06T08:28:15.000Z","dateModified":"2021-02-06T08:28:15.000Z","inLanguage":{"@type":"Language","name":"Indonesian","alternateName":"id"},"about":[{"@type":"Thing","name":"Teknologi","sameAs":["http://dbpedia.org/resource/Technology"]},{"@type":"Thing","name":"Komputer","sameAs":["http://dbpedia.org/resource/Computing"]}],"author":{"@type":"NewsMediaOrganization","name":"BBC News Indonesia","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/indonesia.png"},"noBylinesPolicy":"https://www.bbc.com/indonesia/institutional-49283175#authorexpertise"}}]}</script><script data-react-helmet="true" async="" type="text/javascript" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/comscore/main-1.0.js"></script><script data-react-helmet="true" type="text/javascript">
    window.dotcom = window.dotcom || { cmd: [] };
    window.dotcomConfig = {
      pageAds: true,
      playerAds: false
    };
    </script><script data-react-helmet="true" type="module" src="https://gn-web-assets.api.bbc.com/ngas/latest/dotcom-bootstrap.js" async=""></script><script data-react-helmet="true" nomodule="nomodule" src="https://gn-web-assets.api.bbc.com/ngas/latest/dotcom-bootstrap-legacy.js" async=""></script></head><body><div id="root"><div id="main-wrapper" class="css-pugjnv eoodvxp0"><header role="banner"><div class="css-1dqgv46-Banner e1wgjeuw1"><div class="css-1y4zfvh-SvgWrapper e1wgjeuw0"><a href="/indonesia" class="css-1vphzil-StyledLink e1wgjeuw2"><svg height="24" viewBox="0 0 272.03 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="css-1t7scgj-BrandSvg e1wgjeuw3"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M184.53 6.3H186v10.57h-1.51zM197.69 6.3h1.44v10.57h-1.3l-7.07-8.14v8.14h-1.42V6.3h1.23l7.13 8.21zM202.36 16.85V6.3h3.56a7.51 7.51 0 0 1 3.41.65 4.88 4.88 0 0 1 2 1.9 5.29 5.29 0 0 1 .74 2.74 5.19 5.19 0 0 1-.41 2 5.24 5.24 0 0 1-3 2.85 5.33 5.33 0 0 1-1.1.31 14.54 14.54 0 0 1-1.91.08zm3.41-9.21h-1.89v7.86h1.94a7.75 7.75 0 0 0 1.76-.16 4.1 4.1 0 0 0 1-.39 3.58 3.58 0 0 0 .77-.59 3.92 3.92 0 0 0 1.12-2.87 3.63 3.63 0 0 0-1.15-2.78 3.69 3.69 0 0 0-1-.66 4.07 4.07 0 0 0-1-.34 10.57 10.57 0 0 0-1.56-.07zM219.9 6.14A5.68 5.68 0 0 1 224 7.7a5.15 5.15 0 0 1 1.63 3.89 5.06 5.06 0 0 1-1.63 3.87 5.85 5.85 0 0 1-4.19 1.54 5.52 5.52 0 0 1-4-1.53 5.11 5.11 0 0 1-1.59-3.84 5.22 5.22 0 0 1 1.6-3.92 5.59 5.59 0 0 1 4.08-1.57zm.1 1.44a4.1 4.1 0 0 0-3 1.13 3.87 3.87 0 0 0-1.17 2.9 3.8 3.8 0 0 0 1.17 2.85 4.35 4.35 0 0 0 5.89 0 3.87 3.87 0 0 0 1.11-2.9 3.78 3.78 0 0 0-1.18-2.83A4 4 0 0 0 220 7.58zM236.7 6.3h1.44v10.57h-1.3l-7.07-8.14v8.14h-1.42V6.3h1.23l7.13 8.21zM241.37 6.3h6v1.34h-4.48v3.22h4.33v1.36h-4.33v3.28h4.62v1.35h-6.14zM252.64 12.44l-1.15-.7a5.22 5.22 0 0 1-1.54-1.3 2.46 2.46 0 0 1-.46-1.44 2.6 2.6 0 0 1 .87-2 3.24 3.24 0 0 1 2.25-.78 4.27 4.27 0 0 1 2.39.68v1.72a3.5 3.5 0 0 0-2.46-1.1 2 2 0 0 0-1.22.34 1 1 0 0 0-.48.88 1.35 1.35 0 0 0 .35.89 4.4 4.4 0 0 0 1.13.87l1.16.68a3.38 3.38 0 0 1 1.93 2.94 2.7 2.7 0 0 1-.85 2.07 3.11 3.11 0 0 1-2.21.79 4.64 4.64 0 0 1-2.85-1V14.1a3.56 3.56 0 0 0 2.84 1.55 1.79 1.79 0 0 0 1.18-.4 1.24 1.24 0 0 0 .47-1q.01-.95-1.35-1.81zM258.13 6.3h1.51v10.57h-1.51zM266.22 6.23h1.06L272 16.87h-1.55l-1.41-3.13h-4.51l-1.32 3.13h-1.56zm2.22 6.15l-1.71-3.83-1.58 3.83z"></path></g></svg><span role="text" class="css-ow3j0s-VisuallyHiddenText e1yt7oin0"><span lang="en-GB">BBC News</span>, <!-- -->Indonesia</span></a><a dir="ltr" href="#content" class="css-1wg55jn-SkipLink e1kgr8rg0">Langsung ke konten</a></div></div><nav role="navigation" dir="ltr" class="css-5vwsm5-StyledNav e1lim4kn5"><div class="css-h6pr6t-NavWrapper e1lim4kn0"><div class="css-79elbk eg26bel0"><button type="button" aria-expanded="false" dir="ltr" class="css-13nhaas-MenuButton ex2l5ol6"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="css-15xd63c-MenuIcon eqe69jx0"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">Kategori</span></button><div dir="ltr" class="css-f0nofw-StyledScrollableNav e1fc18nj0"><ul role="list" class="css-1p24brr-StyledUnorderedList e1lim4kn1"><li dir="ltr" role="listitem" class="css-mljd1y-StyledListItem e1lim4kn3"><a href="/indonesia" class="css-1jg7kof-StyledLink e1lim4kn2">Berita</a></li><li dir="ltr" role="listitem" class="css-mljd1y-StyledListItem e1lim4kn3"><a href="/indonesia/topics/cjgn7k8yx4gt" class="css-1jg7kof-StyledLink e1lim4kn2">Indonesia</a></li><li dir="ltr" role="listitem" class="css-mljd1y-StyledListItem e1lim4kn3"><a href="/indonesia/dunia" class="css-1jg7kof-StyledLink e1lim4kn2">Dunia</a></li><li dir="ltr" role="listitem" class="css-mljd1y-StyledListItem e1lim4kn3"><a href="/indonesia/topics/cn5w7g2nq6dt" class="css-1jg7kof-StyledLink e1lim4kn2">Viral</a></li><li dir="ltr" role="listitem" class="css-mljd1y-StyledListItem e1lim4kn3"><a href="/indonesia/laporan-khusus-51267199" class="css-1jg7kof-StyledLink e1lim4kn2">Liputan Mendalam</a></li><li dir="ltr" role="listitem" class="css-mljd1y-StyledListItem e1lim4kn3"><a href="/indonesia/majalah-51456120" class="css-1jg7kof-StyledLink e1lim4kn2">Majalah</a></li></ul></div></div><div height="0" class="css-lmnc98-StyledDropdown ex2l5ol0"><ul role="list" class="css-1594wcs-DropdownUl ex2l5ol2"><li role="listitem" class="css-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/indonesia" class="css-13wcfax-StyledDropdownLink ex2l5ol4">Berita</a></li><li role="listitem" class="css-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/indonesia/topics/cjgn7k8yx4gt" class="css-13wcfax-StyledDropdownLink ex2l5ol4">Indonesia</a></li><li role="listitem" class="css-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/indonesia/dunia" class="css-13wcfax-StyledDropdownLink ex2l5ol4">Dunia</a></li><li role="listitem" class="css-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/indonesia/topics/cn5w7g2nq6dt" class="css-13wcfax-StyledDropdownLink ex2l5ol4">Viral</a></li><li role="listitem" class="css-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/indonesia/laporan-khusus-51267199" class="css-13wcfax-StyledDropdownLink ex2l5ol4">Liputan Mendalam</a></li><li role="listitem" class="css-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/indonesia/majalah-51456120" class="css-13wcfax-StyledDropdownLink ex2l5ol4">Majalah</a></li></ul></div></div></nav></header><div class="css-i9gxme eoodvxp1"><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=54&amp;p=verticals%3A%3Aindonesia.verticals.future.story.55961637.page&amp;x1=[urn%3Abbc%3Acps%3A53237100-b482-49ed-a194-6a1dd8ddbf56]&amp;x2=[responsive]&amp;x3=[news-indonesia]&amp;x4=[id]&amp;x7=[article]&amp;x8=[simorgh-nojs]&amp;x9=[Negara%2Byang%2Bwarganya%2Bmenolak%2Bmembuang%2Bgawai%2Brusak%2B-%2BBBC%2BNews%2BIndonesia]&amp;x11=[2021-02-06T08%3A28%3A15.000Z]&amp;x12=[2021-02-06T08%3A28%3A15.000Z]&amp;x13=[Technology~Computing]&amp;x14=[31684f19-84d6-41f6-b033-7ae08098572a~3ca594e5-b737-419c-8f35-712844f46608]&amp;x16=[WS%20-%20Educate%20me]&amp;x17=[Feature]"/></noscript><section aria-label="Iklan" aria-hidden="true" role="region" data-e2e="advertisement" class="css-1mxg3wc e1e90g5r0"><div id="dotcom-leaderboard" class="dotcom-ad"></div></section><div dir="ltr" class="e1j2237y3 css-1aoqp8k-GridComponent e57qer20"><div dir="ltr" class="e1j2237y4 css-smisdi-GridComponent e57qer20"><main role="main"><div dir="ltr" class="css-e19l8g-GridComponent e57qer20"><h1 id="content" tabindex="-1" class="css-1496gb-Headline e1yj3cbb0">Negara yang warganya menolak membuang gawai rusak</h1></div><div dir="ltr" class="e1j2237y2 css-vf19ca-GridComponent e57qer20"><div class="css-s561j-Container e1c9i7u10"><ul role="list" class="css-9tpg4q-Person e1c9i7u12"><li role="listitem" class="css-dvly96-Name e1c9i7u13">Peter Yeung</li><li role="listitem" class="css-1942rtw-Title e1c9i7u14">BBC Future</li></ul></div></div><div dir="ltr" class="e1j2237y1 css-vf19ca-GridComponent e57qer20"><time dateTime="2021-02-06" class="css-y2tq0x-StyledTimestamp e4zesg50">18 menit yang lalu</time></div><div dir="ltr" class="css-1vcyzo4-GridComponent e57qer20"><figure class="css-m91nxa-Figure e6bmn90"><div dir="ltr" class="css-18d1333-GridComponent e57qer20"><div dir="ltr" class="css-1p8eeyy-GridComponent e57qer20"><div class="css-1ka5i9c-ImagePlaceholder e1whu0"><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/8F06/production/_116841663_hprusakdua.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/8F06/production/_116841663_hprusakdua.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/8F06/production/_116841663_hprusakdua.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/8F06/production/_116841663_hprusakdua.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/8F06/production/_116841663_hprusakdua.jpg 800w" alt="Komputer rusak" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/8F06/production/_116841663_hprusakdua.jpg" width="1024" class="css-1vsigzm-StyledImg-fadeIn e1enwo3v0"/><p role="text" class="css-19db9gm-Copyright etq3yw90"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">Sumber gambar, </span><span lang="en-GB">Tim Graham/Getty</span></p></div></div></div></figure></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70"><b>Kombinasi tukang reparasi amatir yang antusias, kafe-kafe reparasi, dan aturan yang baru di negara ini bisa membantu mengatasi masalah sampah elektronik bekas yang kian menggunung.</b></p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Bruno Mottis menyipitkan matanya yang dibingkai kacamata kulit penyu cokelat. &quot;Hmm… Apakah Anda menumpahkan air di atasnya? Kabel di dalamnya tampak gosong, atau entah bagaimana terputus.&quot;</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Mottis, yang merupakan relawan jasa reparasi, membalik timbangan dapur elektrik berwarna merah yang dihiasi dengan tulisan &quot;Tetap tenang dan buat selai&quot; itu, lalu memeriksa papan sirkuitnya dengan detektor voltase di bawah lampu terang.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">&quot;Bisa jadi timbangan itu basah saat saya membersihkannya,&quot; jawab Imene, warga Paris. </p></div><section aria-label="Iklan 2" aria-hidden="true" role="region" data-e2e="advertisement" class="e1j2237y0 css-1bxjjj1 e1e90g5r0"><div id="dotcom-mpu" class="dotcom-ad"></div></section><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">&quot;Saya harap timbangannya bisa diperbaiki, jadi saya tak perlu beli yang baru. Kalau saya beli baru, cepat atau lambat akan ada masalah lain dan saya akan membeli timbangan lagi. Itu adalah lingkaran setan.&quot;</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Ibu kota Prancis memiliki setidaknya belasan tempat yang dinamai &quot;kafe reparasi&quot;. </p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><div class="css-1fobf8d e1gggypo0"><ul dir="ltr" role="list" class="css-p40eyo-BulletedList e1drcs2w0"><li role="listitem" class="css-chb3zw-BulletedListItem e1drcs2w1"><a href="https://www.bbc.com/indonesia/vert-fut-50121081" class="css-h9s9st-InlineLink e1cs6q200">Bisakah manusia mengendalikan komputer dengan pikiran?</a></li><li role="listitem" class="css-chb3zw-BulletedListItem e1drcs2w1"><a href="https://www.bbc.com/indonesia/vert-earth-44639481" class="css-h9s9st-InlineLink e1cs6q200">Bagaimana wujud manusia dalam satu juta tahun mendatang?</a></li><li role="listitem" class="css-chb3zw-BulletedListItem e1drcs2w1"><a href="https://www.bbc.com/indonesia/vert-cap-43565556" class="css-h9s9st-InlineLink e1cs6q200">Mengapa robot belum juga bisa merebut pekerjaan Anda?</a></li></ul></div></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Mereka adalah inisiatif bulanan gratis tempat warga masyarakat bisa memperbaiki peralatan rumah tangga dan elektronik dengan bantuan para relawan.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Inisiatif ini dipelopori oleh jurnalis Martine Postma di Amsterdam pada 2009. Kini, ratusan lokakarya serupa telah diadakan di seluruh Eropa.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">&quot;Kita adalah masyarakat penyuka sampah dan konsumsi berlebihan,&quot; ujar Emmanuel Vallée, penyelenggara Kafe Reparasi Paris, yang biasanya dihadiri sekitar 25 orang setiap kali digelar. </p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Beberapa hadir secara daring sejak diluncurkan pada Mei 2019.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">&quot;Kita terbiasa membuang benda-benda yang sebenarnya belum harus dibuang.&quot;</p></div><div dir="ltr" class="css-1vcyzo4-GridComponent e57qer20"><figure class="css-m91nxa-Figure e6bmn90"><div dir="ltr" class="css-18d1333-GridComponent e57qer20"><div dir="ltr" class="css-1p8eeyy-GridComponent e57qer20"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/C16A/production/_116841594_81112b99-c680-45af-919d-af32f262929b.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/C16A/production/_116841594_81112b99-c680-45af-919d-af32f262929b.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/C16A/production/_116841594_81112b99-c680-45af-919d-af32f262929b.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/C16A/production/_116841594_81112b99-c680-45af-919d-af32f262929b.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/C16A/production/_116841594_81112b99-c680-45af-919d-af32f262929b.jpg 800w" alt="Martine Postma" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/C16A/production/_116841594_81112b99-c680-45af-919d-af32f262929b.jpg" width="976" class="css-1vsigzm-StyledImg-fadeIn e1enwo3v0"/></noscript><p role="text" class="css-19db9gm-Copyright etq3yw90"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">Sumber gambar, </span><span lang="en-GB">Getty Images</span></p></div></div><div dir="ltr" class="css-5z6hrn-GridComponent e57qer20"><figcaption dir="ltr" class="css-1lbbgjb-Caption eede9f50"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">Keterangan gambar, </span><p>Martine Postma memulai kafe reparasi di Belanda, dan kini konsep tersebut telah ditiru oleh negara-negara di Eropa.</p></figcaption></div></div></figure></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Bagi Vallée dan relawan reparasi lain sepertinya, banyak yang harus dikerjakan. Dunia menghasilkan nyaris 45 juta ton limbah elektronik pada 2016 karena konsumen dan pelaku bisnis membuang ponsel tua, komputer, dan perangkat rumah tangga mereka — yang secara keseluruhan diperkirakan bernilai US$62,5 miliar (Rp875 triliun).</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Hanya 20% dari barang-barang ini yang didaur ulang dengan benar. Di Eropa, di mana permasalahan ini sudah sangat akut, para peneliti memperkirakan hanya 12% hingga 15% ponsel bekas yang didaur ulang dengan benar — meskipun sekitar 90% penduduk memiliki telepon seluler.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Limbah elektronik atau e-waste, yang kerap dikirim secara ilegal dari Barat ke tempat pembuangan sampah beracun di negara-negara seperti Filipina, Ghana, Nigeria, dan China, diperkirakan akan bertambah menjadi lebih dari 52 juta ton pada akhir 2021.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Pada 2050, jumlahnya diprediksi akan berlipat ganda, menjadikannya jenis sampah domestik yang bertambah paling cepat di dunia.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Dampak lingkungan dari sampah ini beragam, mulai dari karbon emisi yang besar hingga polusi sumber air dan rantai pasokan makanan.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Namun jumlah yang signifikan dari limbah tersebut sesungguhnya bisa dihindari melalui reparasi. Menurut sebuah penelitian dari Badan Manajemen Lingkungan dan Energi Prancis, hanya 40% kerusakan alat elektronik di Prancis yang diperbaiki.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Namun berbagai survei menunjukkan nyaris dua per tiga warga Eropa mengaku lebih suka memperbaiki perangkat elektronik mereka yang rusak ketimbang membeli yang baru. Ini menunjukkan, adanya sistem yang rusak dan harus diperbaiki.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Dalam upaya menurunkan angka limbah yang sebenarnya bisa dihindari ini, Majelis Nasional Prancis pada tahun lalu memperkenalkan indeks peringkat peralatan yang &quot;dapat diperbaiki&quot; untuk benda-benda seperti mesin cuci, pemotong rumput, televisi, dan telepon pintar.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Dengan melakukan itu, pemerintah Prancis berharap dapat menaikkan jumlah gawai yang direparasi menjadi 60% dalam lima tahun.</p></div><div dir="ltr" class="css-1vcyzo4-GridComponent e57qer20"><figure class="css-m91nxa-Figure e6bmn90"><div dir="ltr" class="css-18d1333-GridComponent e57qer20"><div dir="ltr" class="css-1p8eeyy-GridComponent e57qer20"><div class="css-2as7cn-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/10F8A/production/_116841596_komputerrusak.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/10F8A/production/_116841596_komputerrusak.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/10F8A/production/_116841596_komputerrusak.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/10F8A/production/_116841596_komputerrusak.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/10F8A/production/_116841596_komputerrusak.jpg 800w" alt="Komputer rusak" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/10F8A/production/_116841596_komputerrusak.jpg" width="1024" class="css-1vsigzm-StyledImg-fadeIn e1enwo3v0"/></noscript><p role="text" class="css-19db9gm-Copyright etq3yw90"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">Sumber gambar, </span><span lang="en-GB">Barcroft Media/Getty</span></p></div></div><div dir="ltr" class="css-5z6hrn-GridComponent e57qer20"><figcaption dir="ltr" class="css-1lbbgjb-Caption eede9f50"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">Keterangan gambar, </span><p>Limbah elektronik adalah jenis sampah domestik yang pertumbuhannya paling cepat di dunia. Jumlah ini diperkirakan akan berlipat ganda pada 2050.</p></figcaption></div></div></figure></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Aturan tersebut mulai berlaku pada Januari, dan memandatkan produsen untuk menampilkan peringkat dalam lima ukuran: kemudahan reparasi, harga suku cadang, ketersediaan suku cadang, ketersediaan dokumentasi perbaikan, dan ukuran akhir yang bervariasi tergantung jenis perangkatnya.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Setelah tahun pertama, denda hingga €15.000 (Rp25 miliar) akan dikenakan kepada produsen, distributor, dan penjual yang tidak mematuhi aturan tersebut.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Aturan ini juga memasukkan indeks &quot;daya tahan&quot; perangkat dari 2024, yang akan memiliki kriteria seperti keandalan dan ketahanan produk.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">&quot;Kami ingin membatasi konsumsi sumber daya alam dunia,&quot; ujar Véronique Riotton, anggota parlemen Prancis. &quot;Semua orang prihatin. Tujuannya adalah untuk menaikkan pasar jasa reparasi dan saya berharap indeks ini akan membuat konsumen lebih sadar akan krisis ekologi yang sedang kita hadapi.&quot;</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Skema peringkat ini disebut-sebut sebagai yang pertama di dunia, dan meletakkan dasar bagi negara-negara lain yang ingin mengikutinya.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Diharapkan sistem Prancis akan memulai perlombaan antar perusahaan untuk memperbaiki tingkat reparasi produknya. </p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Para pegiat yakin tindakan tersebut akan memungkinkan lebih banyak individu dan pihak ketiga seperti bengkel reparasi untuk berkembang — sesuatu yang bisa meningkatkan penyerapan sumbar daya manusia lebih besar.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">&quot;Perbaikan (produk) bukan prioritas bagi industri elektronik,&quot; kata Maarten Depypere, teknisi kebijakan perbaikan untuk iFixit Eropa, sebuah perusahaan swasta yang mengeluarkan skor kemampuan perbaikan untuk produk elektronik.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">&quot;Tapi Prancis benar-benar mempertimbangkan konsumen dalam undang-undang ini. Ini adalah solusi berimbang yang saya rasa akan meningkatkan persaingan antar-perusahaan. Saya pikir semua negara harus memiliki aturan serupa.&quot;</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Studi pendahuluan menunjukkan naiknya jumlah gawai yang direparasi dapat memberikan dampak besar. </p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Analisis dari Biro Lingkungan Eropa (EEB), sebuah jaringan organisasi warga peduli lingkungan di Eropa, menemukan bahwa memperpanjang masa pakai semua mesin cuci, penyedot debu, dan telepon pintar di Uni Eropa selama setahun akan menekan empat juta ton karbon dioksida setiap tahun pada 2030. </p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Jumlah ini setara dengan mengurangi dua juta mobil dari jalanan setiap tahun.</p></div><div dir="ltr" class="css-1vcyzo4-GridComponent e57qer20"><figure class="css-m91nxa-Figure e6bmn90"><div dir="ltr" class="css-18d1333-GridComponent e57qer20"><div dir="ltr" class="css-1p8eeyy-GridComponent e57qer20"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/15DAA/production/_116841598_9f465a10-a44e-4ddb-a141-c85eefa0cca5.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/15DAA/production/_116841598_9f465a10-a44e-4ddb-a141-c85eefa0cca5.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/15DAA/production/_116841598_9f465a10-a44e-4ddb-a141-c85eefa0cca5.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/15DAA/production/_116841598_9f465a10-a44e-4ddb-a141-c85eefa0cca5.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/15DAA/production/_116841598_9f465a10-a44e-4ddb-a141-c85eefa0cca5.jpg 800w" alt="Kafe reparasi" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/15DAA/production/_116841598_9f465a10-a44e-4ddb-a141-c85eefa0cca5.jpg" width="976" class="css-1vsigzm-StyledImg-fadeIn e1enwo3v0"/></noscript><p role="text" class="css-19db9gm-Copyright etq3yw90"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">Sumber gambar, </span><span lang="en-GB">Getty Images</span></p></div></div><div dir="ltr" class="css-5z6hrn-GridComponent e57qer20"><figcaption dir="ltr" class="css-1lbbgjb-Caption eede9f50"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">Keterangan gambar, </span><p>Kafe reparasi, seperti yang diadakan di Paris pada 2014 di gambar ini, menawarkan kesempatan bagi individu untuk belajar memperbaiki sendiri gawai dan peralatan mereka yang rusak.</p></figcaption></div></div></figure></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Meski begitu, para pegiat juga mengatakan ada satu kelemahan serius dari indeks reparasi Prancis, yakni perusahaan yang akan memberikan nilai pada produk mereka sendiri — alih-alih badan independen.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">&quot;Jelas ada risiko keberpihakan jika produsen menyatakan skornya sendiri,&quot; kata Jean-Pierre Schweitzer, petugas kebijakan untuk produk dan ekonomi sirkular di EBB.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">&quot;Tapi ini adalah label nasional pertama yang pernah ada. Ini menunjukkan bahwa masalah reparasi kini semakin penting. Kita tidak harus menjadi anti-teknologi — namun mengubah cara pikir kita tentang menggunakan teknologi.&quot;</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Menurut Schweitzer, sejumlah kebijakan yang baru dikeluarkan mendukung apa yang disebut sebagai &quot;hak untuk mereparasi&quot; bagi konsumen.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Pada Desember 2019, Uni Eropa mengeluarkan aturan <i class="css-ziynna ewc4zcb0">ecodesign</i> untuk benda-benda elektronik putih, seperti kulkas, mesin cuci, lampu, dan layar.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Aturan ini diikuti oleh Kesepakatan Hijau Uni Eropa dan Rencana Tindakan Ekonomi Sirkular dengan komitmen untuk mengedepankan &quot;hak untuk mereparasi&quot;.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Sejak itu, Komisi Eropa meluncurkan proses konsultasi yang melibatkan produk lebih luas, seperti tekstil, furnitur, dan baterai. </p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Pada November, Parlemen Eropa mengadopsi aturan yang mendukung pembentukan aturan &quot;hak untuk mereparasi&quot; yang lebih kuat.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Skema serupa juga dilakukan di negara-negara lain. Di Austria, pemerintah mengurangi PPN untuk reparasi barang tertentu hingga 10%, dan sejumlah negara memperkenalkan sistem voucer hingga €100 (Rp1,6 juta) untuk biaya reparasi.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Di Hongaria, pemerintah memperpanjang masa garansi untuk perangkat elektronik tertentu hingga tiga tahun. </p></div><div dir="ltr" class="css-1vcyzo4-GridComponent e57qer20"><figure class="css-m91nxa-Figure e6bmn90"><div dir="ltr" class="css-18d1333-GridComponent e57qer20"><div dir="ltr" class="css-1p8eeyy-GridComponent e57qer20"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/252A/production/_116841590_teleponrusak.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/252A/production/_116841590_teleponrusak.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/252A/production/_116841590_teleponrusak.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/252A/production/_116841590_teleponrusak.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/252A/production/_116841590_teleponrusak.jpg 800w" alt="Telepon genggam rusak" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/252A/production/_116841590_teleponrusak.jpg" width="976" class="css-1vsigzm-StyledImg-fadeIn e1enwo3v0"/></noscript><p role="text" class="css-19db9gm-Copyright etq3yw90"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">Sumber gambar, </span><span lang="en-GB">Zoran Milich/Getty</span></p></div></div><div dir="ltr" class="css-5z6hrn-GridComponent e57qer20"><figcaption dir="ltr" class="css-1lbbgjb-Caption eede9f50"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">Keterangan gambar, </span><p>Banyak gawai, seperti earbud nirkabel, sama sekali tidak bisa diperbaiki atau dibongkar — saat baterai mati, barang ini harus dibuang.</p></figcaption></div></div></figure></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Sementara, Australia meluncurkan laporan tentang &quot;Hak untuk mereparasi&quot; yang hasil temuannya akan dibuka pada Februari.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Seluruh perkembangan ini membutuhkan perubahan signifikan pada cara perusahaan memproduksi barang, kata Chloe Mikolajczak, dari kampanye Hak Mereparasi, sebuah koalisi 40 organisasi di 15 negara Eropa.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Banyak gawai, seperti <i class="css-ziynna ewc4zcb0">earbud</i> nirkabel, sama sekali tidak bisa diperbaiki atau dibongkar — saat baterai mati, barang ini harus dibuang. </p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Telepon pintar kini semakin kompleks karena memiliki banyak kamera, yang artinya semakin susah untuk direparasi.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Pembaruan perangkat lunak termasuk dalam tingkat kemampuan reparasi sebuah produk, kata Mikolajczak, dan produsen harus mampu memelihara gawai-gawai keluaran lama.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Ini tidak mudah. Produsen pengeras suara Sonos pada 2019 dikritik karena pembaruan pada perangkat lunak mereka membuat versi lama tidak bisa dipakai. </p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Apple memicu kontroversi karena dengan sengaja mengurangi kapasitas komputasi iPhone keluaran lama, dalam praktik yang dikenal sebagai &quot;keusangan terencana&quot;.</p></div><div dir="ltr" class="css-1vcyzo4-GridComponent e57qer20"><figure class="css-m91nxa-Figure e6bmn90"><div dir="ltr" class="css-18d1333-GridComponent e57qer20"><div dir="ltr" class="css-1p8eeyy-GridComponent e57qer20"><div class="css-92d7jm-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/40E6/production/_116841661_hprusak.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/40E6/production/_116841661_hprusak.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/40E6/production/_116841661_hprusak.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/40E6/production/_116841661_hprusak.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/40E6/production/_116841661_hprusak.jpg 800w" alt="Telepon genggam rusak" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/40E6/production/_116841661_hprusak.jpg" width="1024" class="css-1vsigzm-StyledImg-fadeIn e1enwo3v0"/></noscript><p role="text" class="css-19db9gm-Copyright etq3yw90"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">Sumber gambar, </span><span lang="en-GB">Smith Collection/Gado/Getty</span></p></div></div><div dir="ltr" class="css-5z6hrn-GridComponent e57qer20"><figcaption dir="ltr" class="css-1lbbgjb-Caption eede9f50"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">Keterangan gambar, </span><p>Sebagian besar limbah elektronik dari negara-negara kaya diekspor ke negara-negara miskin, yang menyebabkan masalah kesehatan dan lingkungan.</p></figcaption></div></div></figure></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70"><i class="css-ziynna ewc4zcb0">DigitalEurope</i>, badan industri teknologi digital yang mewakili perusahaan-perusahaan teknologi seperti Amazon, Apple, dan Google, menolak berkomentar saat dihubungi BBC Future Planet. </p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Namun seorang juru bicara merujuk pada dokumen perusahaan, yang mengatakan bahwa &quot;anggotanya telah lama melakukan kemajuan dengan teknologi ramah lingkungan&quot; dan mereka &quot;menekankan kebutuhan untuk memastikan persyaratan yang seimbang&quot; untuk hak mereparasi. </p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Menurut dokumen tersebut, aturan hak untuk mereparasi harus &quot;proporsional, layak, hemat biaya, dan menghormati kerahasiaan bisnis&quot; dan mengatakan bahwa &quot;produsen harus terus memilih layanan profesional yang dapat diganti melalui jaringan mitra teknisi bersertifikat&quot;, yang, menurut mereka, lebih baik ketimbang reparasi dari pihak ketiga dalam kualitas, alasan bisnis, keamanan, dan lingkungan.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">&quot;Kami meragukan argumen ini,&quot; kata Mikolajczak. &quot;Tidak ada alasan untuk berpikir bahwa reparasi oleh pihak ketiga bisa mengakibatkan hal buruk. Pembatasan ini akan menjadikan reparasi lebih susah dan lebih mahal bagi konsumen.&quot;</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">Bagi mereka yang berada di kafe-kafe reparasi di Paris, kenyataannya berbeda. Ruangan dipenuhi dengan obrolan meriah, aroma kue-kue baru diangkat, dan suara dentingan peralatan reparasi. Belasan relawan dikelilingi oleh para peserta.</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">&quot;Mereka bilang ini tidak bisa diperbaiki,&quot; ujar Caroline, warga lokal, melambaikan selembar formulir dari perusahaan pembuat mesin jahit keluaran 20 tahun lalu miliknya. </p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70">&quot;Tapi kami menemukan masalahnya dalam hitungan menit. Segalanya lebih baik saat kami bisa menangani masalah dengan tangan kami sendiri.&quot;</p></div><div dir="ltr" class="css-oywjep-GridComponent e57qer20"><p dir="ltr" class="css-qg6qrj-Paragraph e1cc2ql70"><b>Anda dapat membaca artikel ini dalam bahasa Inggris dengan judul </b><a href="https://www.bbc.com/future/article/20210128-right-to-repair-how-the-french-are-fighting-avoidable-waste" class="css-h9s9st-InlineLink e1cs6q200">The country rejecting throwaway culture</a><b> pada laman </b><a href="https://www.bbc.com/future/future-planet" class="css-h9s9st-InlineLink e1cs6q200">BBC Future</a><b>.</b></p></div></main><section data-e2e="related-content-heading" role="region" aria-labelledby="related-content-heading" class=" eohxfgj0 css-tguobi e82toqd0"><div class="e82toqd2 css-b7fr4s-SectionLabelWrapper e120qdcz1"><div class="css-1webg0r-Bar e120qdcz0"></div><h2 class="css-1333sok-Heading e120qdcz2"><span class="css-143m08z-FlexColumn e1vze7ki0"><span class="css-1jc9b24-FlexRow e1vze7ki2"><span dir="ltr" id="related-content-heading" class="css-9q32j7-Title e1vze7ki3">Berita terkait</span></span></span></h2></div><ul dir="ltr" class="e57qer20 css-1f6occ7-StoryPromoUl-GridComponent eom0ln52" role="list"><li dir="ltr" class="e57qer20 css-1bs5n8d-StoryPromoLiBase-StoryPromoLi-GridComponent eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/majalah-52868566" class="css-wla3o-Link evnt13t2">&#x27;Para peretas telah membakar tangan saya dengan virus untuk menambang mata uang digital&#x27;</a></h3><time dateTime="2020-06-02" class="css-1s2kt38-StyledTimestamp e4zesg50">2 Juni 2020</time></div></div></li><li dir="ltr" class="e57qer20 css-1bs5n8d-StoryPromoLiBase-StoryPromoLi-GridComponent eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/vert-fut-50121081" class="css-wla3o-Link evnt13t2">Bisakah manusia mengendalikan komputer dengan pikiran?</a></h3><time dateTime="2019-10-24" class="css-1s2kt38-StyledTimestamp e4zesg50">24 Oktober 2019</time></div></div></li><li dir="ltr" class="e57qer20 css-1bs5n8d-StoryPromoLiBase-StoryPromoLi-GridComponent eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/vert-cul-38400288" class="css-wla3o-Link evnt13t2">Mengapa kita menggunakan qwerty pada keyboard komputer?</a></h3><time dateTime="2016-12-28" class="css-1s2kt38-StyledTimestamp e4zesg50">28 Desember 2016</time></div></div></li><li dir="ltr" class="e57qer20 css-1bs5n8d-StoryPromoLiBase-StoryPromoLi-GridComponent eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/majalah-53900564" class="css-wla3o-Link evnt13t2">Neuralink: Demonstrasikan ambisi cangkok chip komputer pada makhluk hidup, Elon Musk pamerkan babi yang ditanam chip di otaknya</a></h3><time dateTime="2020-08-30" class="css-1s2kt38-StyledTimestamp e4zesg50">30 Agustus 2020</time></div></div></li><li dir="ltr" class="e57qer20 css-1bs5n8d-StoryPromoLiBase-StoryPromoLi-GridComponent eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/vert-fut-46400272" class="css-wla3o-Link evnt13t2">Apa satu kata yang membuktikan bahwa Anda manusia?</a></h3><time dateTime="2018-12-02" class="css-1s2kt38-StyledTimestamp e4zesg50">2 Desember 2018</time></div></div></li><li dir="ltr" class="e57qer20 css-1bs5n8d-StoryPromoLiBase-StoryPromoLi-GridComponent eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/majalah-53604340" class="css-wla3o-Link evnt13t2">Kisah Shakuntala Devi, si &#x27;manusia komputer&#x27; dan &#x27;jenius matematika&#x27; diangkat dalam film Bollywood</a></h3><time dateTime="2020-08-01" class="css-1s2kt38-StyledTimestamp e4zesg50">1 Agustus 2020</time></div></div></li></ul></section></div><div dir="ltr" class="e1j2237y5 css-h898tn-GridComponent e57qer20"><div class="css-1w4eq01 e1j2237y7"><section data-e2e="top-stories-heading" role="region" aria-labelledby="top-stories-heading" class=" css-yr6hg1 e82toqd0"><div class="e82toqd2 css-b7fr4s-SectionLabelWrapper e120qdcz1"><div class="css-1webg0r-Bar e120qdcz0"></div><h2 class="css-1333sok-Heading e120qdcz2"><span class="css-143m08z-FlexColumn e1vze7ki0"><span class="css-1jc9b24-FlexRow e1vze7ki2"><span dir="ltr" id="top-stories-heading" class="css-9q32j7-Title e1vze7ki3">Berita Utama</span></span></span></h2></div><ul role="list" class="css-6jxipi-StoryPromoUl eom0ln52"><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-f1uxh5-TextGridItem e19k1v2h0"><h3 class="css-6llbh3-Headline evnt13t1"><a href="/indonesia/dunia-55935789" class="css-wla3o-Link evnt13t2">Mengapa Twitter, Instagram dan Facebook diblokir di Myanmar pasca kudeta?</a></h3><time dateTime="2021-02-06" class="css-1s2kt38-StyledTimestamp e4zesg50">2 jam yang lalu</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-f1uxh5-TextGridItem e19k1v2h0"><h3 class="css-6llbh3-Headline evnt13t1"><a href="/indonesia/vert-fut-55961637" class="css-wla3o-Link evnt13t2">Negara yang warganya menolak membuang gawai rusak</a></h3><time dateTime="2021-02-06" class="css-1s2kt38-StyledTimestamp e4zesg50">18 menit yang lalu</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-f1uxh5-TextGridItem e19k1v2h0"><h3 class="css-6llbh3-Headline evnt13t1"><a href="/indonesia/majalah-55943647" class="css-wla3o-Link evnt13t2">Kisah aktris China yang alami &#x27;mimpi buruk&#x27; setelah bedah kosmetik</a></h3><time dateTime="2021-02-06" class="css-1s2kt38-StyledTimestamp e4zesg50">sejam yang lalu</time></div></div></li></ul></section></div><div class="css-1w4eq01 e1j2237y7"><section data-e2e="features-analysis-heading" role="region" aria-labelledby="features-analysis-heading" class=" css-yr6hg1 e82toqd0"><div class="e82toqd2 css-b7fr4s-SectionLabelWrapper e120qdcz1"><div class="css-1webg0r-Bar e120qdcz0"></div><h2 class="css-1333sok-Heading e120qdcz2"><span class="css-143m08z-FlexColumn e1vze7ki0"><span class="css-1jc9b24-FlexRow e1vze7ki2"><span dir="ltr" id="features-analysis-heading" class="css-9q32j7-Title e1vze7ki3">Majalah</span></span></span></h2></div><ul role="list" class="css-6jxipi-StoryPromoUl eom0ln52"><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/dunia-55918088" class="css-wla3o-Link evnt13t2">Pejabat senior partai Myanmar ditahan, Aung San Suu Kyi didakwa &#x27;miliki walkie-talkie&#x27;</a></h3><time dateTime="2021-02-05" class="css-1s2kt38-StyledTimestamp e4zesg50">5 Februari 2021</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/dunia-55943614" class="css-wla3o-Link evnt13t2">AS dan Inggris kecam dugaan pemerkosaan sistematis terhadap perempuan Uighur</a></h3><time dateTime="2021-02-05" class="css-1s2kt38-StyledTimestamp e4zesg50">5 Februari 2021</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/dunia-55914466" class="css-wla3o-Link evnt13t2">Bagaimana rasanya hidup dalam pemerintahan militer di Myanmar - &#x27;Seperti deja vu, kami seperti kembali ke masa lalu&#x27;</a></h3><time dateTime="2021-02-04" class="css-1s2kt38-StyledTimestamp e4zesg50">4 Februari 2021</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-ta1iia-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/dunia-55887214" class="css-wla3o-Link evnt13t2">Barat kecam kudeta Myanmar, Indonesia dan tiga negara ASEAN minta &#x27;dialog yang damai&#x27;</a></h3><time dateTime="2021-02-05" class="css-1s2kt38-StyledTimestamp e4zesg50">5 Februari 2021</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/dunia-55929280" class="css-wla3o-Link evnt13t2">Dunia harus pastikan kudeta militer di Myanmar gagal, kata Sekjen PBB</a></h3><time dateTime="2021-02-04" class="css-1s2kt38-StyledTimestamp e4zesg50">4 Februari 2021</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/majalah-55928711" class="css-wla3o-Link evnt13t2">Perjalanan internasional &#x27;berdampak besar&#x27; pada kematian akibat Covid-19</a></h3><time dateTime="2021-02-05" class="css-1s2kt38-StyledTimestamp e4zesg50">5 Februari 2021</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/indonesia-55907277" class="css-wla3o-Link evnt13t2">Sertifikat tanah elektronik: Bagaimana penerapan, keamanan, dan sanksi terhadap yang menolak?</a></h3><time dateTime="2021-02-04" class="css-1s2kt38-StyledTimestamp e4zesg50">4 Februari 2021</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/dunia-55898699" class="css-wla3o-Link evnt13t2">Kesaksian warga Myanmar setelah kudeta militer: &#x27;Dunia kami benar-benar terbalik dalam satu malam&#x27;</a></h3><time dateTime="2021-02-03" class="css-1s2kt38-StyledTimestamp e4zesg50">3 Februari 2021</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-mqoimy-Headline evnt13t1"><a href="/indonesia/dunia-55914467" class="css-wla3o-Link evnt13t2">Mengapa China halangi PBB kutuk kudeta militer di Myanmar?</a></h3><time dateTime="2021-02-03" class="css-1s2kt38-StyledTimestamp e4zesg50">3 Februari 2021</time></div></div></li></ul></section></div><div class="css-1e8k83u e1j2237y6"><section role="region" aria-labelledby="Most-Read" data-e2e="most-read"><div class="css-1o8n0sy-SectionLabelWrapper e120qdcz1"><div class="css-1webg0r-Bar e120qdcz0"></div><h2 class="css-1333sok-Heading e120qdcz2"><span class="css-143m08z-FlexColumn e1vze7ki0"><span class="css-1jc9b24-FlexRow e1vze7ki2"><span dir="ltr" id="Most-Read" class="css-9q32j7-Title e1vze7ki3">Paling banyak dibaca</span></span></span></h2></div><ol dir="ltr" role="list" class="e14ck4y50 css-1xqj6py-GridComponent-OneColumnGrid e57qer20"><li dir="ltr" role="listitem" class="e1t2pq2f4 css-144eczd-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-gqsrj2-StyledSpan e131f58f3">1</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/indonesia/indonesia-53565486" class="css-12que0k-StyledLink e1t2pq2f0">Satu keluarga, tiga waria: &#x27;saya punya anak tiga banci ini, Tuhan yang buat&#x27;</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-144eczd-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-gqsrj2-StyledSpan e131f58f3">2</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/indonesia/indonesia-53749328" class="css-12que0k-StyledLink e1t2pq2f0">Lahir dan besar dalam konflik, bagaimana anak-anak kandung tertuduh separatis memandang keIndonesiaan?</a><div class="css-1v2l371-TimestampWrapper e1t2pq2f2"><time dateTime="2020-08-13" class="css-1s2kt38-StyledTimestamp e4zesg50">Terakhir diperbarui: 13 Agustus 2020</time></div></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-144eczd-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-gqsrj2-StyledSpan e131f58f3">3</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/indonesia/majalah-55049114" class="css-12que0k-StyledLink e1t2pq2f0">Pengusaha muda yang sembunyikan keberhasilan bisnisnya karena &#x27;malu&#x27;</a><div class="css-1v2l371-TimestampWrapper e1t2pq2f2"><time dateTime="2020-11-26" class="css-1s2kt38-StyledTimestamp e4zesg50">Terakhir diperbarui: 26 November 2020</time></div></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-144eczd-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-gqsrj2-StyledSpan e131f58f3">4</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/indonesia/indonesia-55316266" class="css-12que0k-StyledLink e1t2pq2f0">Mengapa negara dituding &#x27;sering gamang&#x27; menyikapi FPI dan Rizieq Shihab</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-144eczd-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-gqsrj2-StyledSpan e131f58f3">5</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/indonesia/berita_indonesia/2016/03/160304_indonesia_kapal_tenggelam_selat_bali" class="css-12que0k-StyledLink e1t2pq2f0">Kapal feri tenggelam di Selat Bali, puluhan orang selamat</a><div class="css-1v2l371-TimestampWrapper e1t2pq2f2"><time dateTime="2016-03-04" class="css-1s2kt38-StyledTimestamp e4zesg50">Terakhir diperbarui: 4 Maret 2016</time></div></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-144eczd-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-gqsrj2-StyledSpan e131f58f3">6</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/indonesia/majalah-53333126" class="css-12que0k-StyledLink e1t2pq2f0">Cerita angkatan 2020: &#x27;Tak juga dapat kerja&#x27; hingga &#x27;survive&#x27; dengan bisnis sendiri</a><div class="css-1v2l371-TimestampWrapper e1t2pq2f2"><time dateTime="2020-07-10" class="css-1s2kt38-StyledTimestamp e4zesg50">Terakhir diperbarui: 10 Juli 2020</time></div></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-144eczd-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-gqsrj2-StyledSpan e131f58f3">7</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/indonesia/majalah-54275740" class="css-12que0k-StyledLink e1t2pq2f0">Siapa saja yang mengembangkan &#x27;vaksin merah-putih&#x27; dan bagaimana cara kerjanya?</a><div class="css-1v2l371-TimestampWrapper e1t2pq2f2"><time dateTime="2020-09-25" class="css-1s2kt38-StyledTimestamp e4zesg50">Terakhir diperbarui: 25 September 2020</time></div></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-144eczd-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-gqsrj2-StyledSpan e131f58f3">8</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/indonesia/majalah-55402658" class="css-12que0k-StyledLink e1t2pq2f0">Mineral &#x27;luar biasa&#x27; ditemukan pada batu yang ditambang 220 tahun lalu</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-144eczd-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-gqsrj2-StyledSpan e131f58f3">9</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/indonesia/majalah-55822146" class="css-12que0k-StyledLink e1t2pq2f0">Lima hari &#x27;kritis&#x27; di Wuhan yang menentukan penyebaran wabah Covid-19 sedunia</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-144eczd-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-gqsrj2-StyledSpan e131f58f3">10</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/indonesia/majalah-55081525" class="css-12que0k-StyledLink e1t2pq2f0">Kisah perempuan yang dicap pengkhianat karena menulis buku harian soal Wuhan</a><div class="css-1v2l371-TimestampWrapper e1t2pq2f2"><time dateTime="2020-12-02" class="css-1s2kt38-StyledTimestamp e4zesg50">Terakhir diperbarui: 2 Desember 2020</time></div></div></div></li></ol></section></div></div></div></div><footer role="contentinfo"><div class="css-mdwre6-Banner e1wgjeuw1"><div class="css-1y4zfvh-SvgWrapper e1wgjeuw0"><a href="/indonesia" class="css-1vphzil-StyledLink e1wgjeuw2"><svg height="24" viewBox="0 0 272.03 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="css-1t7scgj-BrandSvg e1wgjeuw3"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M184.53 6.3H186v10.57h-1.51zM197.69 6.3h1.44v10.57h-1.3l-7.07-8.14v8.14h-1.42V6.3h1.23l7.13 8.21zM202.36 16.85V6.3h3.56a7.51 7.51 0 0 1 3.41.65 4.88 4.88 0 0 1 2 1.9 5.29 5.29 0 0 1 .74 2.74 5.19 5.19 0 0 1-.41 2 5.24 5.24 0 0 1-3 2.85 5.33 5.33 0 0 1-1.1.31 14.54 14.54 0 0 1-1.91.08zm3.41-9.21h-1.89v7.86h1.94a7.75 7.75 0 0 0 1.76-.16 4.1 4.1 0 0 0 1-.39 3.58 3.58 0 0 0 .77-.59 3.92 3.92 0 0 0 1.12-2.87 3.63 3.63 0 0 0-1.15-2.78 3.69 3.69 0 0 0-1-.66 4.07 4.07 0 0 0-1-.34 10.57 10.57 0 0 0-1.56-.07zM219.9 6.14A5.68 5.68 0 0 1 224 7.7a5.15 5.15 0 0 1 1.63 3.89 5.06 5.06 0 0 1-1.63 3.87 5.85 5.85 0 0 1-4.19 1.54 5.52 5.52 0 0 1-4-1.53 5.11 5.11 0 0 1-1.59-3.84 5.22 5.22 0 0 1 1.6-3.92 5.59 5.59 0 0 1 4.08-1.57zm.1 1.44a4.1 4.1 0 0 0-3 1.13 3.87 3.87 0 0 0-1.17 2.9 3.8 3.8 0 0 0 1.17 2.85 4.35 4.35 0 0 0 5.89 0 3.87 3.87 0 0 0 1.11-2.9 3.78 3.78 0 0 0-1.18-2.83A4 4 0 0 0 220 7.58zM236.7 6.3h1.44v10.57h-1.3l-7.07-8.14v8.14h-1.42V6.3h1.23l7.13 8.21zM241.37 6.3h6v1.34h-4.48v3.22h4.33v1.36h-4.33v3.28h4.62v1.35h-6.14zM252.64 12.44l-1.15-.7a5.22 5.22 0 0 1-1.54-1.3 2.46 2.46 0 0 1-.46-1.44 2.6 2.6 0 0 1 .87-2 3.24 3.24 0 0 1 2.25-.78 4.27 4.27 0 0 1 2.39.68v1.72a3.5 3.5 0 0 0-2.46-1.1 2 2 0 0 0-1.22.34 1 1 0 0 0-.48.88 1.35 1.35 0 0 0 .35.89 4.4 4.4 0 0 0 1.13.87l1.16.68a3.38 3.38 0 0 1 1.93 2.94 2.7 2.7 0 0 1-.85 2.07 3.11 3.11 0 0 1-2.21.79 4.64 4.64 0 0 1-2.85-1V14.1a3.56 3.56 0 0 0 2.84 1.55 1.79 1.79 0 0 0 1.18-.4 1.24 1.24 0 0 0 .47-1q.01-.95-1.35-1.81zM258.13 6.3h1.51v10.57h-1.51zM266.22 6.23h1.06L272 16.87h-1.55l-1.41-3.13h-4.51l-1.32 3.13h-1.56zm2.22 6.15l-1.71-3.83-1.58 3.83z"></path></g></svg><span role="text" class="css-ow3j0s-VisuallyHiddenText e1yt7oin0"><span lang="en-GB">BBC News</span>, <!-- -->Indonesia</span></a></div></div><div class="css-j1j80i-SitewideLinksWrapper e10axuo30"><div class="css-y6e8ei-ConstrainedWrapper e10axuo31"><ul role="list" class="css-hb05vb-StyledList e1jbzoem0"><li role="listitem" class="css-1l59cpd-StyledListItem e1jbzoem1"><a href="https://www.bbc.com/indonesia/institutional-49283175" class="css-1fdcl8y-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">Alasan Anda dapat mempercayai BBC News</span></a></li><li role="listitem" class="css-1l59cpd-StyledListItem e1jbzoem1"><a href="https://www.bbc.com/indonesia/institutional-37818421" class="css-1fdcl8y-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">Peraturan Penggunaan</span></a></li><li role="listitem" class="css-1l59cpd-StyledListItem e1jbzoem1"><a href="https://www.bbc.com/indonesia/institutional-37818424" class="css-1fdcl8y-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">Mengenai BBC</span></a></li><li role="listitem" class="css-1l59cpd-StyledListItem e1jbzoem1"><a href="https://www.bbc.com/indonesia/institutional-37818425" class="css-1fdcl8y-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">Kebijakan tentang Privasi</span></a></li><li role="listitem" class="css-1l59cpd-StyledListItem e1jbzoem1"><a href="https://www.bbc.co.uk/usingthebbc/cookies/" class="css-1fdcl8y-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">Cookies</span></a></li><li role="listitem" class="css-1l59cpd-StyledListItem e1jbzoem1"><a href="https://www.bbc.co.uk/send/u50853401" class="css-1fdcl8y-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">Hubungi BBC</span></a></li><li role="listitem" class="css-1l59cpd-StyledListItem e1jbzoem1"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-can-i-change-my-bbc-cookie-settings/" class="css-1fdcl8y-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">AdChoices / Do Not Sell My Info</span></a></li></ul><p class="css-1q5t9vs-StyledParagraph e10axuo32"><span lang="en-GB">©<!-- --> </span>2021 BBC. BBC tidak bertanggung jawab atas konten dari situs eksternal.<!-- --> <a href="https://www.bbc.com/indonesia/institutional/2011/02/000001_links" class="css-1jbefzz-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">Baca tentang peraturan baru terkait link eksternal.</span></a></p></div></div></footer></div></div><script>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</script><div><!--[if !IE]><!--></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" crossorigin="anonymous" defer="">[8,59,0,7,1,2,5,6,3,4,9,105,104,108,109,111,107,110,106,103,26]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" crossorigin="anonymous" defer="">{"namedChunks":["StoryPage","indonesia"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/framework-f734b0c6.85f6443c.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-d0ae3f07.e59ef186.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-7d359b94.c5ec3792.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-f71cff67.81545c47.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-88a3c260.e18e5f8c.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/../moment-lib-87d47d0c.65097180.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/./StoryPage-lib-14f7988c.9ebed388.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-253ae210.ccde30a7.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-e3a95280.62241f75.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-2aef5174.b0fe0c4c.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-45c7c1ae.97dd2254.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-9b28023d.0804b2cd.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-9c5b28f6.c3ebd81e.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-8493eda2.8e0f7f8c.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-92a4fe01.0a42e116.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-6sI%2BDPbHATTXcp9U1qboQTGopM%3D-31ecd969.3a6f72ec.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-253ae210.20e405c9.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-0b7c41be.766e18c5.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-a39a3dd4.21bb80f3.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-cce0dd10.c3027450.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-fd731fb0.164d5728.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-88a3c260.97d786bf.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-d88b56c2.f0413628.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-695b57f8.82513da1.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-04a78c7b.d07f21ee.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="indonesia" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/indonesia-31ecd969.48df7da4.js" crossorigin="anonymous" defer=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>