

<!DOCTYPE html>
<html lang="ko" id="responsive-news">
<head  prefix="og: http://ogp.me/ns#">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>스타워즈: '츄바카'역을 맡았던 피터 메이휴 별세...향년 74세 - BBC News 코리아</title>
    <meta name="description" content="그는 1977년 첫 시리즈부터 2015년까지 스타워즈 시리즈의 우키족 전사 츄바카를 연기했다.">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.278.03316/stylesheets/services/korean/compact.css" media="(max-width: 599px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.278.03316/stylesheets/services/korean/tablet.css" media="(min-width: 600px) and (max-width: 1007px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.278.03316/stylesheets/services/korean/wide.css" media="(min-width: 1008px)">

    

    <link href="//static.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//static.bbc.co.uk" rel="preconnect" crossorigin>
    <link href="//nav.files.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//ichef.bbci.co.uk" rel="preconnect" crossorigin>

    <link rel="dns-prefetch" href="//ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="//sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="//ichef.bbci.co.uk/">

    <link rel="dns-prefetch" href="//static.bbci.co.uk">
    <link rel="dns-prefetch" href="//static.bbc.co.uk">
    <link rel="dns-prefetch" href="//nav.files.bbci.co.uk">

    <link rel="dns-prefetch" href="//edigitalsurvey.com">

    <meta name="x-country" content="us">
    <meta name="x-audience" content="US">
    <meta name="CPS_AUDIENCE" content="US">
    <meta name="CPS_CHANGEQUEUEID" content="139709008">
    <link rel="canonical" href="https://www.bbc.com/korean/news-48145495">
    <link rel="amphtml" href="https://www.bbc.com/korean/amp/news-48145495">

                <meta property="og:title" content="스타워즈 '츄바카' 배우 피터 메이휴 별세" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="그는 1977년 첫 시리즈부터 2015년까지 스타워즈 시리즈의 우키족 전사 츄바카를 연기했다." />
    <meta property="og:site_name" content="BBC News 코리아" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="국내뉴스" />
    <meta property="og:url" content="https://www.bbc.com/korean/news-48145495" />
    <meta property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_korean/BFA1/production/_106775094_5a92457a-cdbb-4ef6-a76e-e0db1fab4386.jpg" />
    <meta property="og:image:alt" content="BBC News 코리아. '츄바카'로 분장한 피터 메이휴와 해리슨 포드. 1977년 '스타워즈 에피소드 4' 출연 당시 모습" />
    <meta property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@BBCWorld">
    <meta name="twitter:title" content="스타워즈 '츄바카' 배우 피터 메이휴 별세">
    <meta name="twitter:description" content="그는 1977년 첫 시리즈부터 2015년까지 스타워즈 시리즈의 우키족 전사 츄바카를 연기했다.">
    <meta name="twitter:creator" content="@BBCWorld">
    <meta name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_korean/BFA1/production/_106775094_5a92457a-cdbb-4ef6-a76e-e0db1fab4386.jpg">
    <meta name="twitter:image:alt" content="'츄바카'로 분장한 피터 메이휴와 해리슨 포드. 1977년 '스타워즈 에피소드 4' 출연 당시 모습" />
    <meta name="twitter:domain" content="www.bbc.com">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"ReportageNewsArticle","url":"https:\/\/www.bbc.com\/korean\/news-48145495","publisher":{"@type":"NewsMediaOrganization","name":"BBC News \ucf54\ub9ac\uc544","publishingPrinciples":"http:\/\/www.bbc.co.uk\/news\/help-41670342","logo":{"@type":"ImageObject","url":"https:\/\/news.files.bbci.co.uk\/ws\/img\/logos\/og\/korean.png"}},"datePublished":"2019-05-03T15:24:10+09:00","dateModified":"2019-05-03T15:24:10+09:00","headline":"\uc2a4\ud0c0\uc6cc\uc988 '\uce04\ubc14\uce74' \ubc30\uc6b0 \ud53c\ud130 \uba54\uc774\ud734 \ubcc4\uc138","image":{"@type":"ImageObject","width":720,"height":405,"url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/BFA1\/production\/_106775094_5a92457a-cdbb-4ef6-a76e-e0db1fab4386.jpg"},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/BFA1\/production\/_106775094_5a92457a-cdbb-4ef6-a76e-e0db1fab4386.jpg","author":{"@type":"NewsMediaOrganization","name":"BBC News \ucf54\ub9ac\uc544","logo":{"@type":"ImageObject","url":"https:\/\/news.files.bbci.co.uk\/ws\/img\/logos\/og\/korean.png"},"noBylinesPolicy":"http:\/\/www.bbc.co.uk\/news\/help-41670342#authorexpertise"},"mainEntityOfPage":"https:\/\/www.bbc.com\/korean\/news-48145495"}
    </script>


                        
    <meta name="apple-mobile-web-app-title" content="BBC News">

<link rel="apple-touch-icon-precomposed" sizes="57x57"    href="https://static.bbc.co.uk/news/1.278.03316/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72"    href="https://static.bbc.co.uk/news/1.278.03316/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114"  href="https://static.bbc.co.uk/news/1.278.03316/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144"  href="https://static.bbc.co.uk/news/1.278.03316/apple-touch-icon.png">
<link rel="apple-touch-icon" href="https://static.bbc.co.uk/news/1.278.03316/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://static.bbc.co.uk/news/1.278.03316/web-app-launch-icon.png">

<meta name="application-name" content="BBC News">
<meta name="msapplication-TileImage" content="BBC News">
<meta name="msapplication-TileColor" content="#bb1919">
<meta name="mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="robots" content="NOODP,NOYDIR" />
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

    <!-- Nav Env: live -->
<!-- Analytics Web Module: 0.0.1-283.cbf4965 -->
<!-- NavID Web Module: 0.2.0-46.cd5363e -->
<!-- Searchbox Web Module: 2.0.0-17.7e7753b -->
<!-- Promo Web Module: 2.0.0-105.e37c4ea -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:admins" content="100004154058350"><link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/2.0.0-553.a5d9130a/css/orb-ltr.min.css"><!--[if (lt IE 9) & (!IEMobile)]>
    <link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/2.0.0-553.a5d9130a/css/orb-ie-ltr.min.css">
    <![endif]--><script type="text/javascript">/*<![CDATA[*/
        window.orb = {
            lang: 'ko-KO',
            bbcBaseUrl: 'https://www.bbc.co.uk',
            bbcUrlPrefix: 'https://www.',
            staticHost: 'https://nav.files.bbci.co.uk/orbit/2.0.0-553.a5d9130a',
            figUrl: 'https://fig.bbc.co.uk/frameworks/fig/2/fig.js',
            partialCookieOvenUrl: 'https://cookie-oven.api.bbc'
        };

        document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';
        window.orb.worldwideNavlinks = '';


     /*]]>*/</script><script>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</script><script src="https://nav.files.bbci.co.uk/orbit/2.0.0-553.a5d9130a/js/require.min.js"></script>     <script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-283.cbf4965/cookie-banner/cookie-library.min.js"></script><script type="text/javascript">define('orb/cookies', function() {
          return window.bbccookies;
        });</script> <script src="https://nav.files.bbci.co.uk/orbit/2.0.0-553.a5d9130a/js/api.min.js"></script><script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-283.cbf4965/istats/istats-1"}}),require(["istats-1","orb/cookies"],function(t,a){if(a.isAllowed("s1")){var e=(o=document.location.href.match(/^(?:https|http):\/\/\w*\.(?:(int|test|stage|live|)\.)?bbc\.(?:co\.uk|com)/))?void 0===o[1]||""===o[1]||"live"===o[1]?"//sa.bbc.co.uk/bbc/bbc/s":"//sa.bbc.co.uk/bbc/"+o[1]+"/s":"//sa.bbc.co.uk/bbc/test/s";t.addCollector({name:"default",url:e,separator:"&"});var s="korean.news.story.48145495.page";t.setCountername(s),window.istats_countername&&t.setCountername(window.istats_countername),t.addLabels("ml_name=webmodule&ml_version=0.0.1-283.cbf4965&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=worldservice&language=ko-KO&pal_route=asset&language=ko-KO&pal_webapp=tabloid&prod_name=korean&app_name=korean&cps_asset_id=48145495&page_type=Story&section=&first_pub=2019-05-03T14%3A54%3A16%2B09%3A00&last_editorial_update=2019-05-03T15%3A24%3A10%2B09%3A00&curie=f616990f-5ca7-444e-b382-877cbb6cb177&title=%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A+%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84+%EB%A7%A1%EC%95%98%EB%8D%98+%ED%94%BC%ED%84%B0+%EB%A9%94%EC%9D%B4%ED%9C%B4+%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84+74%EC%84%B8&has_video=&for_nation=us&app_version=1.278.0&app_type=responsive&bbc_site=news-ws-korean")}var o});</script><!--[if IE 8]><link href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.18.1/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">(function() {if (!window.require) {throw new Error('idcta: could not find require module');}if (typeof(map) == 'undefined') {var map = {};}if (!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', 'svg').createSVGRect) {document.documentElement.className += ' id-svg';}var ptrt = new RegExp("[\\?&]ptrt=([^&]*)").exec(document.location.href);var ENDPOINT_URL = 'https://idcta.api.bbc.co.uk';var ENDPOINT_CONFIG = ('/idcta/config?callback=&ptrt=' + encodeURIComponent((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&');var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback=';function hasPromise() {var P = window.Promise;var promiseToString = null;if (P) {try {promiseToString = Object.prototype.toString.call(P.resolve());} catch(e) {/*silently ignored*/}}return (promiseToString === '[object Promise]' && !P.cast);}if (hasPromise()) {define('idcta/es6-promise', function() {return window.Promise;});define('idcta-v2/es6-promise', function() {return window.Promise;});}map['idcta-v2'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.18.1/modules/idcta-v2';map['idcta-v2/config'] = ENDPOINT_URL + ENDPOINT_CONFIG;map['idcta-v2/translations'] = ENDPOINT_URL + ENDPOINT_TRANSLATIONS;map['idcta'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.2/modules/idcta';map['idcta-v2/idcta-1'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.18.1/modules/idcta-v2/dist/idcta-1.min';const idctaShim = {deps: ['idcta-v2/idcta-1'],};require({shim: {'idcta-v2/statusbar': idctaShim,'idcta-v2/id-config': idctaShim},map: {'*': {'idcta/idcta-1': 'idcta-v2/idcta-1','idcta': 'idcta-v2',}},paths: map});window.idctaBaseUrl = ENDPOINT_URL;define('idcta/config', ['idcta-v2/config'], function(data) {return data;});define('idcta/translations', ['idcta-v2/translations'], function(data) {return data;});})();</script>  <!-- BBCDOTCOM head --><script type="text/javascript">/*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/</script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript">/*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || [], bbcdotcomScripts = [], tp = window.tp || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"https://static.bbc.co.uk/bbcdotcom/2.2.0/script" } }); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/data">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "https://static.bbc.co.uk/bbcdotcom/2.2.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/2.2.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/2.2.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); document.write('<link rel="dns-prefetch" href="//bbc.gscontxt.net/">'); document.write('<link rel="dns-prefetch" href="//tags.crwdcntrl.net/">'); document.write('<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">'); }</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); }</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"https:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"sherlockEnabled":false,"appName":"","assetPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/2.2.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"lotameWSEnabled":false,"optimizelyEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"https:\/\/static.bbc.co.uk","staticVersion":"2.2.0","staticPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/2.2.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setFlagpoles(bbcdotcom.flag || {}); bbcdotcom.config.setAssetPrefix("https://static.bbc.co.uk/bbcdotcom/2.2.0/"); bbcdotcom.config.setVersion("2.2.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/</script><script type="text/javascript">var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1 && window.bbccookies && bbccookies.readPolicy('performance') ){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); document.write('<script type="text/javascript" src="'+optimizelyURL+'">\x3C/script>'); } })( bbcdotcom.config.isOptimizelyEnabled() );</script><script type="text/javascript">/*<![CDATA[*/ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isGrapeshotEnabled && bbcdotcom.config.isGrapeshotEnabled() && bbcdotcom.config.isWorldService && !bbcdotcom.config.isWorldService() ) { var gs_channels="DEFAULT"; (function () { var gsurl = window.location.href.split("?")[0]; bbcdotcomScripts.push({src:'https://bbc.gscontxt.net/?url='+encodeURIComponent(gsurl)}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled()){ (function () { var clientId, lotameUrl, lotameAudienceUrl; clientId = (bbcdotcom.config.isWorldService && bbcdotcom.config.isWorldService()) ? '10826' : '10816'; lotameUrl = 'https://tags.crwdcntrl.net/c/'+clientId+'/cc.js?ns='+clientId; lotameAudienceUrl = 'https://ad.crwdcntrl.net/5/c=10815/pe=y/var=ccauds'; bbcdotcomScripts.push({src:lotameUrl,id:"LOTCC"+clientId}); bbcdotcomScripts.push({src:lotameAudienceUrl}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { bbcdotcomScripts.push({src:'https://www.googletagservices.com/tag/js/gpt.js'}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /* Load Lotame, Grapeshot and GPT without blocking rendering but executing in order */ if ( bbcdotcomScripts && bbcdotcomScripts.length > 0 ) { (function () { bbcdotcomScripts.forEach(function(item) { var script = document.createElement('script'); script.async = false; if(item.id) script.id = item.id; script.src = item.src; document.head.appendChild(script); }); })(); } /*]]>*/</script><script type="text/javascript" async="true">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled() && bbcdotcom.lotame){ (function () { bbcdotcom.lotame.callback(); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/</script><script type="text/javascript">// Globally available search context
  window.SEARCHBOX={"variant":"worldservice","locale":"en","navSearchboxStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/2.0.0-17.7e7753b","searchboxAppStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/2.0.0-17.7e7753b/drawer","searchFormHtml":"<div tabindex=\"-1\" data-reactroot=\"\" data-reactid=\"1\" data-react-checksum=\"729995048\"><div data-reactid=\"2\"><section class=\"se-searchbox-panel\" data-reactid=\"3\"><div class=\"se-g-wrap\" data-reactid=\"4\"><div class=\"se-g-layout\" data-reactid=\"5\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\"6\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\"7\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\" data-reactid=\"8\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\"9\"><span class=\"se-sr-only\" data-reactid=\"10\">Search Term</span><input type=\"text\" name=\"q\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\"11\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\"12\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\"13\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\"14\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\"15\"><section class=\"se-g-wrap\" data-reactid=\"16\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"korean\">","searchScopeParam":"?scope=korean","searchScopeTemplate":"korean","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];</script><link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/2.0.0-17.7e7753b/css/main.css"><!--[if IE 8]>
  <script type="text/javascript" src="https://nav.files.bbci.co.uk/searchbox/2.0.0-17.7e7753b/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/2.0.0-17.7e7753b/css/ie8.css">
<![endif]--><!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]--> <script type="text/javascript">"use strict";require.config({paths:{reverb:"https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb-0.8.0"}}),function(){var e=function(a){require(["reverb"],function(e){if(a&&a.detail){var t=a.detail.label,i=a.detail.type,n=a.detail.elem,r=a.detail.originalEvent,c=a.detail.isClick;e.invoke().then(function(){e.userActionEvent(i,t,a.detail,n,r,c)})}})};document.addEventListener("bbc-user-event",e),document.addEventListener("bbc-user-click",e),document.addEventListener("bbc-page-updated",function(){require(["reverb"],function(e){e.invoke().then(function(){e.trackPage()})})})}();</script>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.278.03316/stylesheets/services/korean/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.278.03316/stylesheets/services/korean/old-ie.css">
        <script src="https://static.bbc.co.uk/news/1.278.03316/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:[''], asyncEnabled:true }); /*]]>*/ </script>      <noscript><link href="https://static.bbc.co.uk/news/1.278.03316/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
    
    

                    
    </head>
<!--[if IE]><body id="asset-type-sty" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-sty" class="device--feature"><!--<![endif]-->
    <div class="direction" >

    
     <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/</script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/</script></div><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/</script> <div id="cookiePrompt"></div>  <!--[if (gt IE 8) | (IEMobile)]><!--><header id="orb-banner" role="banner" aria-label="BBC"><!--<![endif]--><!--[if (lt IE 9) & (!IEMobile)]>
            <![if (IE 8)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8" aria-label="BBC">
            <![endif]>

            <![if (IE 7)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7" aria-label="BBC">
            <![endif]>

            <![if (IE 6)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6" aria-label="BBC">
            <![endif]>
        <![endif]--><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" data-max-d="0" data-max-w="0" dir="ltr"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#page">내용으로 건너뛰기</a></li><li><a id="orb-accessibility-help" href="/accessibility/">웹접근성안내</a></li></ul></div></section><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="더 보기" class="istats-notrack">메뉴<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search"><a class="orb-search__button" href="https://search.bbc.co.uk/search?scope&#x3D;korean" title="Search the BBC">Search</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><input type="hidden" name="scope" id="orb-search-scope" value="korean"><label for="orb-search-q">Search the BBC</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" name="q" placeholder="Search"><button id="orb-search-button" class="orb-search__button">Search the BBC</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form></div></div><div id="orb-panels" class="orb-ws-panels"></div></div></header>  <!-- Styling hook for shared modules only -->
<div id="orb-modules">

    <div id="site-container">

                <div class="site-brand site-brand--height" role="banner" aria-label="BBC News 코리아">
            <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/korean" id="brand">
            <svg class="brand__svg" width="182" height="30" focusable="false" aria-hidden="true">
            <image xlink:href="https://static.bbc.co.uk/news/1.278.03316/img/brand/generated/korean-light.svg" src="https://static.bbc.co.uk/news/1.278.03316/img/brand/generated/korean-light.png" width="100%" height="100%"/>
        </svg>
        <span class="off-screen">News 코리아</span>
        </a>                    <h2 class="navigation__heading off-screen">BBC News 코리아 링크</h2>
                    <div class="nav-buttons">
                                                <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                            <div class="navigation__section--icon">
                                <span class="off-screen">섹션</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="BBC News 코리아" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/korean" class="navigation-wide-list__link">
                    <span>뉴스</span>
                </a>
                            </li>
                    <li>
                <a href="/korean/media/video" class="navigation-wide-list__link">
                    <span>비디오</span>
                </a>
                            </li>
                    <li>
                <a href="/korean/downloads" class="navigation-wide-list__link">
                    <span>다운로드</span>
                </a>
                            </li>
                    <li>
                <a href="/korean/popular/read" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>TOP 뉴스</span>
                </a>
                            </li>
            </ul>
</div>

                    </div>
            
    
    
                        <div class="container-width-only">
                                                </div>
            
         <div id="page" class="configurable story " data-story-id="news-48145495">      <div role="main"> <div class="container-width-only">       </div>      <div class="container">       <div class="container--primary-and-secondary-columns column-clearfix">                         <div class="column--primary">
                                                                            
<div class="story-body">
    <h1 class="story-body__h1">스타워즈: '츄바카'역을 맡았던 피터 메이휴 별세...향년 74세</h1>

        <div class="with-extracted-share-icons">
        <div class="story-body__mini-info-list-and-share">
            <div class="story-body__mini-info-list-and-share-row">
                <div class="mini-info-list-wrap">
                                            <ul class="mini-info-list">
    <li class="mini-info-list__item"><div class="date date--v2" data-seconds="1556864650" data-datetime="2019년 5월 3일">2019년 5월 3일</div></li>
</ul>
                                    </div>
                                    <div class="share-tools--no-event-tag">
                        

    <div id="comp-pattern-library" class="distinct-component-group container-twite">
        
            <ul class="sharetools">
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">공유 Facebook</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%EC%BD%94%EB%A6%AC%EC%95%84%20-%20%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A%20%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84%20%EB%A7%A1%EC%95%98%EB%8D%98%20%ED%94%BC%ED%84%B0%20%EB%A9%94%EC%9D%B4%ED%9C%B4%20%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84%2074%EC%84%B8&amp;url=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%EC%BD%94%EB%A6%AC%EC%95%84+-+%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A+%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84+%EB%A7%A1%EC%95%98%EB%8D%98+%ED%94%BC%ED%84%B0+%EB%A9%94%EC%9D%B4%ED%9C%B4+%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84+74%EC%84%B8&amp;amp;url= data-target-url=https://www.bbc.com/korean/news-48145495 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">공유 Twitter</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--kakaostory twite__channel-click-extracted--kakaostory twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--kakaostory"onclick="window.open('https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495&amp;text=BBC%20News%20%EC%BD%94%EB%A6%AC%EC%95%84%20-%20%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A%20%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84%20%EB%A7%A1%EC%95%98%EB%8D%98%20%ED%94%BC%ED%84%B0%20%EB%A9%94%EC%9D%B4%ED%9C%B4%20%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84%2074%EC%84%B8&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--kakaostory" data-platform="kakaostory">
                    <svg class="extracted-svg ex-kakaostory" viewBox="-34, -25 88 88" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M18.6161277,0 L2.42819057,0 C1.34899476,0 0.472148167,0.87730039 0.472148167,1.95705472 L0.472148167,18.0184003 C0.472148167,19.0981546 1.34899476,19.975455 2.42819057,19.975455 L9.84766177,19.975455 C9.78021203,21.8650251 8.97081517,23.9570491 7.82416962,25.7791345 C6.5426246,27.8711585 3.77718534,30.1656365 3.7097356,30.1656365 C3.50738638,30.3680904 3.30503717,30.638029 3.30503717,30.9754522 C3.30503717,31.2453908 3.43993664,31.4478447 3.57483612,31.6502987 L8.76846596,37.4539782 C8.76846596,37.4539782 9.03826491,37.7239168 9.24061412,37.7914014 C9.44296334,37.8588861 9.71276229,37.8588861 9.91511151,37.7239168 C18.8859267,30.7729983 20.2349214,22.1349637 20.4372707,17.4110385 C20.4372707,17.4110385 20.4372707,2.02453936 20.4372707,2.02453936 C20.5721701,0.87730039 19.6953235,0 18.6161277,0"/></g>
                        </svg>
                    </span>
                <span class="off-screen">공유 Kakao story</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--email twite__channel-click-extracted--email twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=BBC%20Korean%EC%97%90%EC%84%9C%20%EA%B3%B5%EC%9C%A0&amp;body=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">공유 이메일</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">공유 Facebook</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%EC%BD%94%EB%A6%AC%EC%95%84%20-%20%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A%20%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84%20%EB%A7%A1%EC%95%98%EB%8D%98%20%ED%94%BC%ED%84%B0%20%EB%A9%94%EC%9D%B4%ED%9C%B4%20%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84%2074%EC%84%B8&amp;url=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%EC%BD%94%EB%A6%AC%EC%95%84+-+%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A+%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84+%EB%A7%A1%EC%95%98%EB%8D%98+%ED%94%BC%ED%84%B0+%EB%A9%94%EC%9D%B4%ED%9C%B4+%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84+74%EC%84%B8&amp;amp;url= data-target-url=https://www.bbc.com/korean/news-48145495 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">공유 Twitter</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--kakaostory twite__channel-click-extracted--kakaostory twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--kakaostory"onclick="window.open('https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495&amp;text=BBC%20News%20%EC%BD%94%EB%A6%AC%EC%95%84%20-%20%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A%20%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84%20%EB%A7%A1%EC%95%98%EB%8D%98%20%ED%94%BC%ED%84%B0%20%EB%A9%94%EC%9D%B4%ED%9C%B4%20%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84%2074%EC%84%B8&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--kakaostory" data-platform="kakaostory">
                    <svg class="extracted-svg ex-kakaostory" viewBox="-34, -25 88 88" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M18.6161277,0 L2.42819057,0 C1.34899476,0 0.472148167,0.87730039 0.472148167,1.95705472 L0.472148167,18.0184003 C0.472148167,19.0981546 1.34899476,19.975455 2.42819057,19.975455 L9.84766177,19.975455 C9.78021203,21.8650251 8.97081517,23.9570491 7.82416962,25.7791345 C6.5426246,27.8711585 3.77718534,30.1656365 3.7097356,30.1656365 C3.50738638,30.3680904 3.30503717,30.638029 3.30503717,30.9754522 C3.30503717,31.2453908 3.43993664,31.4478447 3.57483612,31.6502987 L8.76846596,37.4539782 C8.76846596,37.4539782 9.03826491,37.7239168 9.24061412,37.7914014 C9.44296334,37.8588861 9.71276229,37.8588861 9.91511151,37.7239168 C18.8859267,30.7729983 20.2349214,22.1349637 20.4372707,17.4110385 C20.4372707,17.4110385 20.4372707,2.02453936 20.4372707,2.02453936 C20.5721701,0.87730039 19.6953235,0 18.6161277,0"/></g>
                        </svg>
                    </span>
                <span class="off-screen">공유 Kakao story</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--email twite__channel-click-extracted--email twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=BBC%20Korean%EC%97%90%EC%84%9C%20%EA%B3%B5%EC%9C%A0&amp;body=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">공유 이메일</span>
            </a>
        </li>
    <li class="twite twite__list-elements">
        <a href="#share-tools" class="twite__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
            <svg class="twite__share-icon" width="17px" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="twite__share-text">공유</span>
        </a>
        <div class="twite__panel arrow-top" data-share-uri="">
            <p class="twite__title" aria-hidden="true">공유</p>
            <span class="off-screen"></span>
            <ul class="twite__channels">
                    <li class="twite__channel twite__channel--facebook twite__channel-click--facebook">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                            <span class="twite__icon twite__icon--facebook" data-platform="facebook"></span>
                            <p class="twite__channel-text" aria-hidden="true">Facebook</p>
                            <span class="off-screen">공유 Facebook</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--twitter twite__channel-click--twitter">
                        <a class="twite__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%EC%BD%94%EB%A6%AC%EC%95%84%20-%20%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A%20%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84%20%EB%A7%A1%EC%95%98%EB%8D%98%20%ED%94%BC%ED%84%B0%20%EB%A9%94%EC%9D%B4%ED%9C%B4%20%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84%2074%EC%84%B8&amp;url=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%EC%BD%94%EB%A6%AC%EC%95%84+-+%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A+%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84+%EB%A7%A1%EC%95%98%EB%8D%98+%ED%94%BC%ED%84%B0+%EB%A9%94%EC%9D%B4%ED%9C%B4+%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84+74%EC%84%B8&amp;amp;url= data-target-url=https://www.bbc.com/korean/news-48145495>
                            <span class="twite__icon twite__icon--twitter" data-platform="twitter"></span>
                            <p class="twite__channel-text" aria-hidden="true">Twitter</p>
                            <span class="off-screen">공유 Twitter</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--email twite__channel-click--email">
                        <a class="twite__channel-link"href='mailto:?subject=BBC%20Korean%EC%97%90%EC%84%9C%20%EA%B3%B5%EC%9C%A0&amp;body=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495' >
                            <span class="twite__icon twite__icon--email" data-platform="email"></span>
                            <p class="twite__channel-text" aria-hidden="true">이메일</p>
                            <span class="off-screen">공유 이메일</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengerdesktop twite__channel-click--messengerdesktop">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                            <span class="twite__icon twite__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">공유 Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengermobile twite__channel-click--messengermobile">
                        <a class="twite__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495&amp;link=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                            <span class="twite__icon twite__icon--messengermobile" data-platform="messengermobile"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">공유 Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--kakaostory twite__channel-click--kakaostory">
                        <a class="twite__channel-link"onclick="window.open('https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495&amp;text=BBC%20News%20%EC%BD%94%EB%A6%AC%EC%95%84%20-%20%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A%20%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84%20%EB%A7%A1%EC%95%98%EB%8D%98%20%ED%94%BC%ED%84%B0%20%EB%A9%94%EC%9D%B4%ED%9C%B4%20%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84%2074%EC%84%B8&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                            <span class="twite__icon twite__icon--kakaostory" data-platform="kakaostory"></span>
                            <p class="twite__channel-text" aria-hidden="true">Kakao story</p>
                            <span class="off-screen">공유 Kakao story</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--linkedin twite__channel-click--linkedin">
                        <a class="twite__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495&amp;title=%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A%20%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84%20%EB%A7%A1%EC%95%98%EB%8D%98%20%ED%94%BC%ED%84%B0%20%EB%A9%94%EC%9D%B4%ED%9C%B4%20%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84%2074%EC%84%B8&amp;summary=%EA%B7%B8%EB%8A%94%201977%EB%85%84%20%EC%B2%AB%20%EC%8B%9C%EB%A6%AC%EC%A6%88%EB%B6%80%ED%84%B0%202015%EB%85%84%EA%B9%8C%EC%A7%80%20%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%20%EC%8B%9C%EB%A6%AC%EC%A6%88%EC%9D%98%20%EC%9A%B0%ED%82%A4%EC%A1%B1%20%EC%A0%84%EC%82%AC%20%EC%B8%84%EB%B0%94%EC%B9%B4%EB%A5%BC%20%EC%97%B0%EA%B8%B0%ED%96%88%EB%8B%A4.&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                            <span class="twite__icon twite__icon--linkedin" data-platform="linkedin"></span>
                            <p class="twite__channel-text" aria-hidden="true">LinkedIn</p>
                            <span class="off-screen">공유 LinkedIn</span>
                        </a>
                    </li>
            </ul>
            <p class="twite__copy-text">링크 복사</p>
            <div class="twite__copy-input">
                <a class="twite__share-link" href="https://www.bbc.com/korean/news-48145495" tabindex="-1" contenteditable="true">https://www.bbc.com/korean/news-48145495</a>
            </div>
            <a class="twite__read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing">공유 방법 더 보기</a>
            <p class="twite__new-window" aria-hidden="true"></p>
            <button class="twite__close-button">
                <span class="off-screen">공유 패널 닫기</span>
                <div class="twite__close-button-graphic" aria-hidden="true"></div>
            </button>
        </div>
    </li>
</ul>

        
    </div>

                    </div>
                            </div>
                    </div>
    </div>

    <div class="story-body__inner" property="articleBody">
        <figure class="media-landscape has-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="'츄바카'로 분장한 피터 메이휴와 해리슨 포드. 1977년 '스타워즈 에피소드 4' 출연 당시 모습" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/BFA1/production/_106775094_5a92457a-cdbb-4ef6-a76e-e0db1fab4386.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">Image copyright</span>
                 <span class="story-image-copyright">Lucasfilm</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">이미지 캡션</span>
                <span class="media-caption__text">
                    '츄바카'로 분장한 피터 메이휴와 해리슨 포드. 1977년 '스타워즈 에피소드 4' 출연 당시 모습
                </span>
            </figcaption>
            
        </figure><p class="story-body__introduction">영화 '스타워즈'에서 '츄바카' 역으로 출연했던 배우 피터 메이휴가 향년 74세 나이로 별세했다.</p><p>유족들은 성명을 통해 "메이휴가 지난 30일 미국 텍사스 자택에서 가족들이 지켜보는 가운데 세상을 떠났다"고 발표했다.</p><ul class="story-body__unordered-list">
<li class="story-body__list-item"><a href="/korean/news-42800131" class="story-body__link">'텔레토비' 보라돌이... 안녕</a></li>
<li class="story-body__list-item"><a href="/korean/international-47293877" class="story-body__link">유명 디자이너 칼 라거펠트 85세의 나이로 사망</a></li>
</ul><p>영국 출신의 메이휴는 1977년부터 2015년까지 스타워즈 시리즈의 우키족 전사 츄바카를 연기했다.</p><p>유가족은 "메이휴는 츄바카 역할에 심혈을 기울여 연기했으며, 그런 모습이  영화 속 프레임마다 표현됐다"고 말했다.</p><div class="social-embed"><div class="social-embed-post social-embed-twitter">
    <div class="embed embed-twitter">
        <div class="embed-region" role="region" aria-label="Twitter post by @TheWookieeRoars">
            <a class="off-screen jump-link" href="#jump-linkhttps://twitter.com/TheWookieeRoars/status/1124077256240967681">Skip Twitter post  by @TheWookieeRoars</a>
            <div class="twitter-wrap">
                <blockquote class="twitter-tweet" data-lang="ko"><p lang="en" dir="ltr">The family of Peter Mayhew, with deep love and sadness, regrets to share the news that Peter has passed away.  He left us the evening of April 30, 2019 with his family by his side in his North Texas home. <a href="https://t.co/YZ5VLyuK0u">pic.twitter.com/YZ5VLyuK0u</a></p>&mdash; Peter Mayhew (@TheWookieeRoars) <a href="https://twitter.com/TheWookieeRoars/status/1124077256240967681?ref_src=twsrc%5Etfw">2019년 5월 2일</a></blockquote>

            
            </div>
            <p class="off-screen" id="jump-linkhttps://twitter.com/TheWookieeRoars/status/1124077256240967681" tabindex="-1">End of Twitter post  by @TheWookieeRoars</p>
        </div>
    </div>
</div>
</div><p>스타워즈의 조지 루카스 감독은 키가 큰 배우에게 츄바카 역을 맡길 생각이었고, 처음에 거론됐던 배우는 키가 1.98m인 데이비드 프로스였다고 한다.</p><p>하지만 프로스는 츄바카 대신 다스 베이더를 연기하고 싶어했다.</p><p>대신, 루카스 감독은 2.18m의 장신인 메이휴를 캐스팅했다. </p><p>얼굴과 몸을 모두 덮는 특수 분장 때문에 스타워즈 시리즈에서 피터 메이휴의 실제 얼굴은 나오지 않는다. </p><p>그의 가족들은 "당시 (건강 때문에) 휠체어를 탄 상황이었지만 메이휴는 2015년 작 '스타워즈: 깨어난 포스'에서 다시 츄바카를 연기하기 위해 고군분투했다"고 회상했다.</p><p>이후 건강이 악화돼 투병 생활을 하던 피터 메이휴는 2017년 개봉한 스타워즈 시리즈 '라스트 제다이'에서 자신의 뒤를 이어 츄바카 역을 맡은 배우에게 연기 조언을 아끼지 않았다. </p><p>메이휴의 가족은 "그에게 영화를 통해 알게 된 '스타워즈 가족들'은 츄바카 역 자체보다 더 큰 의미였다"며 "시리즈를 시작하면서 맺은 인연들은 수십 년 동안 메이휴가 사랑한 친구와 가족이 됐다"고 회고했다.</p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="2017년 12월 당시 피터 메이휴" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/21C7/production/_106774680_2a0ce802-1205-46b4-b3e9-a8dc64632ab2.jpg" data-width="976" data-height="549"></div>
                
                
                 <span class="off-screen">Image copyright</span>
                 <span class="story-image-copyright">Reuters</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">이미지 캡션</span>
                <span class="media-caption__text">
                    2017년 12월 당시 피터 메이휴
                </span>
            </figcaption>
            
        </figure><p>메이휴는 또 비영리 단체를 설립해 빈곤을 겪는 베네수엘라 아이들에게 식량과 의약품 등을 기부하기도 했다.</p><p>유가족은  메이휴의 사인이 무엇인지는 밝히지 않았다. </p><p>스타워즈 시리즈에서 '루스 스카이워커' 역을 맡았던 배우 마크 해밀은 트위터에 "메이휴는 가장 온화한 거인이었다"며 "나를 늘 웃게 했던 아주 큰 마음을 지닌 큰 사람이었고, 내가 정말 사랑했던 진정한 친구였다"는 글을 남기며 애도했다. </p><div class="social-embed"><div class="social-embed-post social-embed-twitter">
    <div class="embed embed-twitter">
        <div class="embed-region" role="region" aria-label="Twitter post by @HamillHimself">
            <a class="off-screen jump-link" href="#jump-linkhttps://twitter.com/HamillHimself/status/1124093358798929920">Skip Twitter post  by @HamillHimself</a>
            <div class="twitter-wrap">
                <blockquote class="twitter-tweet" data-lang="ko"><p lang="en" dir="ltr">He was the gentlest of giants-A big man with an even bigger heart who never failed to make me smile &amp; a loyal friend who I loved dearly-I&#39;m grateful for the memories we shared &amp; I&#39;m a better man for just having known him. Thanks Pete <a href="https://twitter.com/hashtag/RIPPeterMayhew?src=hash&amp;ref_src=twsrc%5Etfw">#RIPPeterMayhew</a> <a href="https://twitter.com/hashtag/Heartbroken?src=hash&amp;ref_src=twsrc%5Etfw">#Heartbroken</a> <a href="https://twitter.com/TheWookieeRoars?ref_src=twsrc%5Etfw">@TheWookieeRoars</a> <a href="https://t.co/8xbq9HEWF2">pic.twitter.com/8xbq9HEWF2</a></p>&mdash; Mark Hamill (@HamillHimself) <a href="https://twitter.com/HamillHimself/status/1124093358798929920?ref_src=twsrc%5Etfw">2019년 5월 2일</a></blockquote>

            
            </div>
            <p class="off-screen" id="jump-linkhttps://twitter.com/HamillHimself/status/1124093358798929920" tabindex="-1">End of Twitter post  by @HamillHimself</p>
        </div>
    </div>
</div>
</div><p>유족은 오는 6월 29일 가족과 친구들이 모여 추모식을 열고, 12월에는 팬들을 위해 별도의 추모식이 열릴 예정이라고 전했다.</p><p>메이휴의 유족으로는 아내 앤지와 세 자녀가 있다.</p>
            </div>
</div>
                                                                                            <div class="tags-container">
    <h2 class="tags-title story-body__crosshead">관련 토픽</h2>
        <ul class="tags-list">
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/korean/topics/2611f753-ece7-47ea-9782-f912bc1e4088">영화</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/korean/topics/6a73afa3-ea6b-45c1-80bb-49060b99f864">문화</a>
            </li>
        </ul>
</div>

                                                                                                <div class="share share--lightweight  show ghost-column">
            <div id="share-tools"></div>
            <h2 class="share__title share__title--lightweight">
        기사 공유        <a href="http://www.bbc.co.uk/help/web/sharing.shtml">도움말</a>
    </h2>
        <ul class="share__tools share__tools--lightweight">
                            <li class="share__tool share__tool--facebook">
        <a href="http://www.facebook.com/dialog/feed?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495&link=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495%3FSThisFB&display=popup" >
            <span>Facebook</span>
        </a>
    </li>
                            <li class="share__tool share__tool--twitter">
        <a href="https://twitter.com/intent/tweet?text=BBC%20News%20%EC%BD%94%EB%A6%AC%EC%95%84%20-%20%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A%20%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84%20%EB%A7%A1%EC%95%98%EB%8D%98%20%ED%94%BC%ED%84%B0%20%EB%A9%94%EC%9D%B4%ED%9C%B4%20%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84%2074%EC%84%B8&url=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%EC%BD%94%EB%A6%AC%EC%95%84+-+%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A+%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84+%EB%A7%A1%EC%95%98%EB%8D%98+%ED%94%BC%ED%84%B0+%EB%A9%94%EC%9D%B4%ED%9C%B4+%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84+74%EC%84%B8&amp;url= data-target-url=https://www.bbc.com/korean/news-48145495>
            <span>Twitter</span>
        </a>
    </li>
                            <li class="share__tool share__tool--email">
        <a href="mailto:?subject=BBC%20Korean%EC%97%90%EC%84%9C%20%EA%B3%B5%EC%9C%A0&body=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495" >
            <span>이메일</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengerdesktop">
        <a href="http://www.facebook.com/dialog/send?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495&link=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495%3FSThisFB&display=popup" >
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengermobile">
        <a href="fb-messenger://share?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495&link=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495%3FCMP%3Dshare_btn_me" target=_blank rel=noopener>
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--kakaostory">
        <a href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495&text=BBC%20News%20%EC%BD%94%EB%A6%AC%EC%95%84%20-%20%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A%20%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84%20%EB%A7%A1%EC%95%98%EB%8D%98%20%ED%94%BC%ED%84%B0%20%EB%A9%94%EC%9D%B4%ED%9C%B4%20%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84%2074%EC%84%B8&display=popup" >
            <span>Kakao story</span>
        </a>
    </li>
                            <li class="share__tool share__tool--linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495&title=%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A%20%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84%20%EB%A7%A1%EC%95%98%EB%8D%98%20%ED%94%BC%ED%84%B0%20%EB%A9%94%EC%9D%B4%ED%9C%B4%20%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84%2074%EC%84%B8&summary=%EA%B7%B8%EB%8A%94%201977%EB%85%84%20%EC%B2%AB%20%EC%8B%9C%EB%A6%AC%EC%A6%88%EB%B6%80%ED%84%B0%202015%EB%85%84%EA%B9%8C%EC%A7%80%20%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%20%EC%8B%9C%EB%A6%AC%EC%A6%88%EC%9D%98%20%EC%9A%B0%ED%82%A4%EC%A1%B1%20%EC%A0%84%EC%82%AC%20%EC%B8%84%EB%B0%94%EC%B9%B4%EB%A5%BC%20%EC%97%B0%EA%B8%B0%ED%96%88%EB%8B%A4.&source=BBC" >
            <span>LinkedIn</span>
        </a>
    </li>
            </ul>
</div>

                                                                                                <div class="share__back-to-top ghost-column"">
	<a href="#orb-banner">
		<span>맨 위로</span>
	</a>
</div>
                                                                                                <div class="story-more">
          <div class="group story-alsos more-on-this-story"> <div class="group__header"> <h2 class="group__title">관련 기사 더 보기</h2> </div> <div class="group__body"> <ul class="units-list ">    <li class="unit unit--regular" data-entityid="more-on-this-story#1" >  <a href="/korean/news-42800131" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> '텔레토비' 보라돌이 배우 사이먼 쉘튼 사망 </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1516777156" data-datetime="2018년 1월 24일">2018년 1월 24일</div> </div>  </div> </div> </a>  </li>     <li class="unit unit--regular" data-entityid="more-on-this-story#2" >  <a href="/korean/international-47293877" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> 칼 라거펠트 사망: 샤넬 등 유명 디자이너 칼 라거펠트 85세의 나이로 사망 </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1550577155" data-datetime="2019년 2월 19일">2019년 2월 19일</div> </div>  </div> </div> </a>  </li>   </ul> </div> </div>      </div>
                                                                                            
                                                                        </div>
                                     <div class="column--secondary">
                                                                            
<div class="features-and-analysis" id="comp-features-and-analysis" >
    <h2 class="features-and-analysis__title">
        
        주요뉴스
    </h2>
    <div class="features-and-analysis__stories promo-unit-spacer">
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#1">
            <a href="/korean/news-48088632" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/2464/production/_98361390__98346961_maltacindexreut2011.jpg" data-width="976" data-height="549" data-alt="카루아나 갈리치아"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/2464/production/_98361390__98346961_maltacindexreut2011.jpg" class="js-image-replace" alt="카루아나 갈리치아" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">피살된 어머니를 위한 정의의 투쟁</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#2">
            <a href="/korean/news-48145495" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/BFA1/production/_106775094_5a92457a-cdbb-4ef6-a76e-e0db1fab4386.jpg" data-width="976" data-height="549" data-alt="'츄바카'로 분장한 피터 메이휴와 해리슨 포드. 1977년 '스타워즈 에피소드 4' 출연 당시 모습"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/BFA1/production/_106775094_5a92457a-cdbb-4ef6-a76e-e0db1fab4386.jpg" class="js-image-replace" alt="'츄바카'로 분장한 피터 메이휴와 해리슨 포드. 1977년 '스타워즈 에피소드 4' 출연 당시 모습" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">스타워즈 '츄바카' 배우 피터 메이휴 별세</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#3">
            <a href="/korean/news-48088633" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/EC78/production/_106763506_247.jpg" data-width="976" data-height="549" data-alt="구글 측은 유튜브 시청 기록이나 AI 스피커 명령 기록 등은 자동 삭제 목록에서 배제된다고 더했다"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/EC78/production/_106763506_247.jpg" class="js-image-replace" alt="구글 측은 유튜브 시청 기록이나 AI 스피커 명령 기록 등은 자동 삭제 목록에서 배제된다고 더했다" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">구글 사용기록 '자동삭제' 도입...유튜브 시청 기록은 제외</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#4">
            <a href="/korean/international-48052146" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/6962/production/_106587962_p077dsm8.jpg" data-width="1024" data-height="576" data-alt="Keyframe #3"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/6962/production/_106587962_p077dsm8.jpg" class="js-image-replace" alt="Keyframe #3" width="1024" height="576" />
                                    <![endif]-->
                                    <div class="responsive-image__label" aria-hidden="true">
                                                <span class="icon video"><span class="off-screen"> 비디오</span></span>
                                                
                                                
                                                
                                    </div>
                                <!-- opened in responsive-image-start --></div>
                            </div>
                </div>
                <h3 class="bold-image-promo__title">'전 한 살 때부터 대머리였어요'</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#5">
            <a href="/korean/news-48143154" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/1208/production/_106761640_0631cbef-021a-4732-94a4-4eda6e97b769.jpg" data-width="976" data-height="549" data-alt="Three-eyed snake"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/1208/production/_106761640_0631cbef-021a-4732-94a4-4eda6e97b769.jpg" class="js-image-replace" alt="Three-eyed snake" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">호주서 눈이 3개 달린 뱀 발견</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#6">
            <a href="/korean/news-48132331" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/2AB8/production/_106763901_gettyimages-1139315287.jpg" data-width="976" data-height="549" data-alt="."></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/2AB8/production/_106763901_gettyimages-1139315287.jpg" class="js-image-replace" alt="." width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">일본, 북일 정상회담 추진…아베 총리의 의중은?</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#7">
            <a href="/korean/news-48121962" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/179AC/production/_106748669_mediaitem106748668.jpg" data-width="976" data-height="549" data-alt="줄리안 어산지가 사우스 워크 법원에 도착했다"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/179AC/production/_106748669_mediaitem106748668.jpg" class="js-image-replace" alt="줄리안 어산지가 사우스 워크 법원에 도착했다" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">줄리안 어산지 보석 규정 위반으로 철창행</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#8">
            <a href="/korean/news-48103248" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/9636/production/_106745483__8_.jpg" data-width="2048" data-height="1152" data-alt="'아이와 함께 출근할 수 있는 회사'는 어떤 모습일까?"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/9636/production/_106745483__8_.jpg" class="js-image-replace" alt="'아이와 함께 출근할 수 있는 회사'는 어떤 모습일까?" width="2048" height="1152" />
                                    <![endif]-->
                                    <div class="responsive-image__label" aria-hidden="true">
                                                <span class="icon video"><span class="off-screen"> 비디오</span></span>
                                                
                                                
                                                
                                    </div>
                                <!-- opened in responsive-image-start --></div>
                            </div>
                </div>
                <h3 class="bold-image-promo__title">'아이와 함께 출근할 수 있는 회사'는 어떤 모습일까?</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#9">
            <a href="/korean/news-48116431" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/13276/production/_106745487_origin_9.jpg" data-width="976" data-height="549" data-alt="정기섭 개성공단기업 비상대책위원장(오른쪽)이 30일 오전 서울 세종로 정부서울청사를 찾아 이홍열 통일부 남북협력지구 발전기획단 사무관에게 방북신청서를 제출하고 있다"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/13276/production/_106745487_origin_9.jpg" class="js-image-replace" alt="정기섭 개성공단기업 비상대책위원장(오른쪽)이 30일 오전 서울 세종로 정부서울청사를 찾아 이홍열 통일부 남북협력지구 발전기획단 사무관에게 방북신청서를 제출하고 있다" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">9번째 방북 신청한 개성공단협회의 속사정</h3>
                
            </a>
        </div>
        
    </div>
</div>
                                                                                                    <div id=comp-most-popular
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-most-popular&quot;,&quot;type&quot;:&quot;most-popular&quot;,&quot;handler&quot;:&quot;mostPopular&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;48145495&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;}}">
        </div>                                                                                                    <div id=comp-follow-us
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-follow-us&quot;,&quot;type&quot;:&quot;follow-us&quot;,&quot;handler&quot;:&quot;default&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;48145495&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;disabled_services&quot;:{&quot;rss&quot;:null},&quot;_requestPath&quot;:&quot;\/korean\/news-48145495&quot;}}">
        </div>                                                                        </div>
             </div>          </div> </div>      </div> 
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">BBC News 코리아 링크</h2>

    
    <nav id="navigation--bottom" class="navigation navigation--bottom " role="navigation" aria-label="BBC News 코리아">
                    <span class="navigation-core-title">섹션</span>
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/korean" class="">
                        <span>뉴스</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/korean/media/video" class="">
                        <span>비디오</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/korean/downloads" class="">
                        <span>다운로드</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/korean/popular/read" class="">
                        <span>TOP 뉴스</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>      </div><!-- closes #site-container --> </div>
<div id="orb-footer" class="orb-footer" dir="ltr"><aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">BBC를 만나세요</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="https://advertising.bbcworldwide.com/">BBC에 광고하세요<'+'/a><'+'/li><li class="orb-footer-adchoices"><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/">광고 선택<'+'/a><'+'/li>';</script><div class="orb-footer-inner"> <ul><li class="orb-footer-terms"><a href="https://www.bbc.co.uk/usingthebbc/terms/">이용 약관</a></li><li class="orb-footer-about"><a href="https://www.bbc.co.uk/aboutthebbc">BBC 소개</a></li><li class="orb-footer-privacy"><a href="https://www.bbc.co.uk/usingthebbc/privacy/">개인정보취급방침</a></li><li class="orb-footer-cookies"><a href="https://www.bbc.co.uk/usingthebbc/cookies/">쿠키정책</a></li><li class="orb-footer-accessibility"><a href="https://www.bbc.co.uk/accessibility/">웹접근성안내</a></li><li class="orb-footer-parental"><a href="https://www.bbc.co.uk/guidance">청소년보호정책</a></li><li class="orb-footer-contact"><a href="https://www.bbc.com/korean/institutional-42224941">고객센터</a></li><li class="orb-footer-newsletter"><a href="https://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2019 BBC.</em> BBC는 외부 인터넷 사이트 및 콘텐츠에 대한 책임을 지지않습니다. <span class="orb-footer-links"><a href="https://www.bbc.co.uk/help/web/links/" class="orb-hilight">외부 콘텐츠 링크에 대한 본사 정책 보기.</a></span></small></div></div></div></footer></div><script id="orb-js-script" data-assetpath="https://nav.files.bbci.co.uk/orbit/2.0.0-553.a5d9130a/" src="https://nav.files.bbci.co.uk/orbit/2.0.0-553.a5d9130a/js/orb.min.js"></script>  <script type="text/javascript">/*<![CDATA[*/
                require(['orb/fig', 'orb/nav'], function(fig, nav) {
                    fig.load(function(fig) {
                        if (fig.geo.isUK()) {
                            nav.loadJs('https://nav.files.bbci.co.uk/orbit/2.0.0-553.a5d9130a/js/edr.min.js');
                        }
                    });
                });
            /*]]>*/</script> <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics && bbcdotcom.config && !bbcdotcom.config.isSportApp() && !bbcdotcom.config.isReel()) { bbcdotcom.analytics.page(); } /*]]>*/</script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=" height="1" width="1" alt=""></noscript><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/</script></div><!-- BBCDOTCOM all code in page --><script type="text/javascript">if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
      }
    });

    if (bbcuser && bbcuser.isUKCombined) {
        bbcuser.isUKCombined().then(function (isUK) {
            if (isUK) {
                require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
                  SearchboxDrawer.run(window.SEARCHBOX);
                });
            }
        });
    }

  }</script>  <script>"use strict";define("orb/cookies-adapter",["orb/cookies"],function(c){function e(e){return c._setPolicy("ads",e),c._setPolicy("personalisation",e),c._setPolicy("performance",e),c._setPolicy("necessary",e)}return{isOrbitEnvironment:function(){return"object"==typeof bbccookies&&"function"!=typeof bbccookies._getCookieName},set:function(e,n){var o=new Date;if(o.setYear(o.getFullYear()+1),this.isOrbitEnvironment())return c.set(e,n,{domain:c._getCurrentDomain(),path:"/",expires:o});var i=window.location.host.match(/(.bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i),t=e+"="+n+";domain="+(i&&".bbc.co.uk"===i[1]?".bbc.co.uk":".bbc.com")+";path=/;expires="+o.toUTCString()+";";return c.set(t)},get:function(e){return this.isOrbitEnvironment()?c.get(e):c.getCrumb(e)},copyPolicyCookiesCrossDomain:function(e){if(this.isOrbitEnvironment())return c.copyPolicyCookiesCrossDomain(e);e()},setDefaultCookiesSingleDomain:function(){return this.isOrbitEnvironment()?c.setDefaultCookiesSingleDomain():e(!1)},setDefaultCookiesCrossDomain:function(){return this.isOrbitEnvironment()?c.setDefaultCookiesCrossDomain():e(!1)},optInToAllCookiesCrossDomain:function(){if(this.isOrbitEnvironment()){return c.setCookiePolicyCrossDomain({ads:!0,personalisation:!0,performance:!0,necessary:!0})}return e(!0)},isCookiePolicySet:function(){return this.isOrbitEnvironment()?c.isCookiePolicySet():null!==this.get("ckns_policy")}}}),require(["orb/lib/_script","orb/cookies-adapter"],function(s,r){var a="ckns_privacy",b="ckns_explicit",l="1";function t(){var e=r.get(b);return null!==e&&e===l}function u(e,n){e.style.display="none",n.style.display="none"}function k(e,n){t()||(e.style.display="none",n.style.display="block",window.bbcpage.trackRegion(n,{linkLocation:"nav-banner-cookies"}),window.bbcuser.logEvent("view","nav-banner-cookies"))}function c(){var e=document.getElementById("bbcprivacy"),n=document.getElementById("bbccookies");document.getElementById("bbcprivacy-continue-button").addEventListener("click",function(){u(e,n),k(e,n),window.bbcuser.logEvent("click-cta","nav-banner-privacy")}),document.getElementById("bbccookies-continue-button").addEventListener("click",function(){u(e,n),window.bbcuser.logEvent("click-continue","nav-banner-cookies"),r.optInToAllCookiesCrossDomain(),r.set(b,l)});var o,i,t,c=document.getElementById("bbccookies-settings").getElementsByTagName("a")[0];c.addEventListener("click",(o=!1,function(e){o||(r.copyPolicyCookiesCrossDomain(function(){o=!0,c.click()}),r.set(b,l),e.preventDefault())})),null!==r.get(a)?k(e,n):(t=n,(i=e).style.display="block",t.style.display="none",window.bbcpage.trackRegion(i,{linkLocation:"nav-banner-privacy"}),window.bbcuser.logEvent("view","nav-banner-privacy"),r.set(a,"1"))}function m(e,c,r){var n,o,i="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-283.cbf4965/cookie-banner//cookie-prompt/",t=i+(o="en","string"==typeof(n=e)&&2<=n.length&&(o=n.trim().substring(0,2).toLowerCase()),-1!==["en","cy","gd","ga"].indexOf(o)?o:"en")+".min.js";window.bbcpage.loadCSS("https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-283.cbf4965/cookie-banner//cookie-prompt/bbccookies.min.css").then(function(){s.jsonp(t,function(e){var n=e.replace(/<<bbcUrlPrefix>>/g,function(){if(window.orb.bbcUrlPrefix){var e=window.orb.bbcUrlPrefix+"bbc.com",n=window.location.host.match(/(bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i);return n&&"bbc.co.uk"===n[1]&&(e=e.replace("bbc.com","bbc.co.uk")),e}return""}());document.getElementById("cookiePrompt").innerHTML=n;for(var o=document.querySelectorAll("[data-region-filter]"),i=0;i<o.length;i++){var t=o[i];t.getAttribute("data-region-filter")!==r&&(t.style.display="none")}c()},{callbackName:"cookiePrompt"})})}Promise.all([window.bbcuser.isUKCombined(),window.bbcuser.isEU(),window.bbcpage.getLanguage()]).then(function(e){var n=e[0];if(e[1]||n){var o=null!==r.get(a);if(!(r.isCookiePolicySet()&&t()&&o)){t()||r.set(b,"0"),r.isCookiePolicySet()||r.setDefaultCookiesSingleDomain();var i=n?"gb":"eu";m(e[2],c,i)}}}).catch(function(){m("en",c,"gb")})});</script><script type="text/javascript">require(["istats-1","orb/cookies"],function(o,t){if(t.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void i();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&o.addLabels(t.getIStatsLabels()),i()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),i()}function i(){o.invoke()}});</script><script type="text/javascript">"use strict";require(["reverb"],function(e){return e.invoke()});</script><script>if("function"!=typeof window.CustomEvent){function CustomEvent(t,e){e=e||{bubbles:!1,cancelable:!1,detail:null};var n=document.createEvent("CustomEvent");return n.initCustomEvent(t,e.bubbles,e.cancelable,e.detail),n}CustomEvent.prototype=window.Event.prototype,window.CustomEvent=CustomEvent}require(["detectview","parseContentForEvent"],function(t,n){window.addEventListener("pageshow",function(t){var e=navigator.vendor&&-1<navigator.vendor.indexOf("Apple");t.persisted&&e&&document.location.reload()}),t(["[data-bbc-context]","[data-bbc-container]"],function(t){if(!t.hasAttribute("data-bbc-ignore-views")){var e=new CustomEvent("bbc-user-event",{bubbles:!0,detail:n(t)});t.dispatchEvent(e)}})}),require(["parseContentForEvent","getParentWithSelector"],function(l,d){document.body.addEventListener("click",function(t){var e,n,r,i,a=d(t.target,"[data-bbc-container]"),o=d(t.target,"a");if(a&&o){n=o,r=1500,(e=t).altKey||e.ctrlKey||e.metaKey||e.shiftKey||(null===(i=e).which?4===i.button:1===i.button)||n.target&&!n.target.match(/^_(self|parent|top)$/i)||(e.preventDefault(),setTimeout(function(){window.location.href=n.href},r));var u=l(a);u.elem=o,u.originalEvent=t;var c=new CustomEvent("bbc-user-click",{bubbles:!0,detail:u});o.dispatchEvent(c)}})}),define("getParentWithSelector",function(){return Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),function t(e,n){return e.matches(n)?e:!!e.parentElement&&t(e.parentElement,n)}}),define("getParentChildPosition",["getParentWithSelector"],function(a){function o(t){var e=a(t,"[data-stats]");return JSON.parse(e.getAttribute("data-stats")).link_location}return function(t){var e,n=a(t,"[data-stats]"),r=Array.prototype.slice.call(document.querySelectorAll("[data-stats]")).indexOf(n)+1,i=Array.prototype.slice.call(t.parentElement.children).indexOf(t)+1;return{PAR:o(t)+"::"+r,CHD:(e=t,(-1<["message-banner","message-banner-signed-in"].indexOf(o(e))?"button":"card")+"::"+i)}}}),define("parseContentForEvent",["getParentWithSelector","getParentChildPosition"],function(a,o){function u(t){return t.hasAttribute("data-bbc-result")?t.getAttribute("data-bbc-result"):function t(e){if(e.hasAttribute("href"))return encodeURIComponent(e.getAttribute("href"));for(var n=e.children,r=0;r<n.length;r++){var i=t(n[r]);if(null!==i)return i}return null}(t)}return function(t){return{container:t.getAttribute("data-bbc-container")||t.getAttribute("data-bbc-context"),label:(i=t,encodeURIComponent(i.getAttribute("data-bbc-title")||i.getAttribute("data-bbc-content-label")||i.innerText.split("\n")[0])),source:(r=t,r.getAttribute("data-bbc-source")),personalisation:function(t){var e=a(t,"[data-bbc-personalisation]");if(e)return JSON.parse(e.getAttribute("data-bbc-personalisation"));var n=a(t,"[data-stats]");if(!n)return{};var r=JSON.parse(n.getAttribute("data-stats"));return r.hp_sgm_id||r.hp_sgm_user_score?{SEG:r.hp_sgm_id+"::"+r.hp_sgm_user_score}:{}}(t),metadata:(e=t,n=a(e,"[data-bbc-metadata]"),n?JSON.parse(n.getAttribute("data-bbc-metadata")):a(e,"[data-bbc-track-position]")?o(e):{}),result:u(t)};var e,n,r,i}}),define("detectview",["throttle"],function(b){return function(t,i,e){var a=[],n=(e=e||{}).throttleWaitMs||250,o=e.elementViewedFraction||.5,u=e.elementViewedDurationMs||1e3,f="undefined"!=typeof window&&window,r="undefined"!=typeof document&&document,h=r&&r.documentElement;function c(t){return-1<a.indexOf(t)}function l(t){var e,n,r,i,a,o,u,c,l=t.getBoundingClientRect(),d=(e=h.clientWidth,n=f.innerWidth,r=h.clientHeight,i=f.innerHeight,{width:e<n?n:e,height:r<i?i:r}),s=(o=d,0<=(a=l).top&&a.bottom<=o.height?1:a.bottom<0||a.top>o.height?0:a.top<0?a.bottom/a.height:a.bottom>o.height?(o.height-a.top)/a.height:void 0);if(0<s){var b=(c=d,0<=(u=l).left&&u.right<=c.width?1:u.right<0||u.left>c.width?0:u.left<0?u.right/u.width:u.right>c.width?(c.width-u.left)/u.width:void 0);if(0<b)return b*s}return 0}function d(t,e,n,r){l(t)>=e&&setTimeout(function(){l(t)>=e&&!c(t)&&(a.push(t),r(t))},n)}function s(){t.forEach(function(t){for(var e=document.querySelectorAll(t),n=0;n<e.length;n++){var r=e[n];c(r)||d(r,o,u,i)}})}s=b(s,n),["scroll","resize","load"].forEach(function(t){window.addEventListener(t,s)}),s()}}),define("throttle",function(){return function(n,r,i){var a,o,u,c=null,l=0;i||(i={});var d=function(){l=!1===i.leading?0:Date.now(),c=null,u=n.apply(a,o),c||(a=o=null)};return function(){var t=Date.now();l||!1!==i.leading||(l=t);var e=r-(t-l);return a=this,o=arguments,e<=0||r<e?(c&&(clearTimeout(c),c=null),l=t,u=n.apply(a,o),c||(a=o=null)):c||!1===i.trailing||(c=setTimeout(d,e)),u}}});</script> </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};

    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "korean.bbc.co.uk";
    _sf_async_config.sections = "Korean, Korean - 국내뉴스, Korean - STY, Korean - 국내뉴스 - STY, Korean - news-category";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/korean/news-48145495";

        (function() {
        var cookiePrefix = 'ckpf_sylphid';
        _sf_async_config.idSync = _sf_async_config.idSync || {};

        if (document.cookie.indexOf(cookiePrefix) !== -1) {
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];
                if (cookieName.indexOf(cookiePrefix) === 0) {
                    _sf_async_config.idSync.bbc_hid = cookieSplit[cookieLength].split('=')[1];
                    break;
                }
            }
        }
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
   <!--Non-JS-->
<noscript>
    <img src="https://ssc.api.bbc.com/?c2=19999701&amp;ns_type=view&amp;ns_site=bbc&amp;c1=2&amp;b_vs_un=ws&amp;b_imp_src=ws&amp;b_imp_ver=1.0.0.0&amp;name=korean.news-48145495&amp;b_vs_ls=korean&amp;b_synd_partner=bbc%7Crd%7Cgroup0&amp;b_site_section=103047&amp;b_page_type=STY%7Cna&amp;c8=%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A+%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84+%EB%A7%A1%EC%95%98%EB%8D%98+%ED%94%BC%ED%84%B0+%EB%A9%94%EC%9D%B4%ED%9C%B4+%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84+74%EC%84%B8+-+BBC+News+%EC%BD%94%EB%A6%AC%EC%95%84&amp;b_app_type=web&amp;b_app_name=news%7Cweb&amp;b_article_title=%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A+%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84+%EB%A7%A1%EC%95%98%EB%8D%98+%ED%94%BC%ED%84%B0+%EB%A9%94%EC%9D%B4%ED%9C%B4+%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84+74%EC%84%B8&amp;b_article_id=48145495&amp;b_article_date=1556864650&amp;b_article_update=1556864650&amp;b_article_length=2065&amp;b_ad_enabled=1&amp;c7=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495&amp;ns_c=utf-8&amp;bbc_site=news-ws-korean&amp;b_code_ver=bbc_nonjs&amp;b_topic_names=Film%21Culture&amp;b_topic_ids=2611f753-ece7-47ea-9782-f912bc1e4088%216a73afa3-ea6b-45c1-80bb-49060b99f864&amp;b_breaking_flag=0&amp;b_syndication_flag=1&amp;b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FNews&amp;b_category_name=News&amp;b_campaigns_ids=5a988e4739461b000e9dabfc&amp;b_campaigns_names=WS+-+Update+me" alt="" class="comscore-tracking-nonjs" style="display: none;" />
</noscript>

<!--JS-->
<script>
    if (!window.cutsTheMustard) {
        var url = "https://ssc.api.bbc.com/?c2=19999701&ns_type=view&ns_site=bbc&c1=2&b_vs_un=ws&b_imp_src=ws&b_imp_ver=1.0.0.0&name=korean.news-48145495&b_vs_ls=korean&b_synd_partner=bbc%7Crd%7Cgroup0&b_site_section=103047&b_page_type=STY%7Cna&c8=%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A+%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84+%EB%A7%A1%EC%95%98%EB%8D%98+%ED%94%BC%ED%84%B0+%EB%A9%94%EC%9D%B4%ED%9C%B4+%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84+74%EC%84%B8+-+BBC+News+%EC%BD%94%EB%A6%AC%EC%95%84&b_app_type=web&b_app_name=news%7Cweb&b_article_title=%EC%8A%A4%ED%83%80%EC%9B%8C%EC%A6%88%3A+%27%EC%B8%84%EB%B0%94%EC%B9%B4%27%EC%97%AD%EC%9D%84+%EB%A7%A1%EC%95%98%EB%8D%98+%ED%94%BC%ED%84%B0+%EB%A9%94%EC%9D%B4%ED%9C%B4+%EB%B3%84%EC%84%B8...%ED%96%A5%EB%85%84+74%EC%84%B8&b_article_id=48145495&b_article_date=1556864650&b_article_update=1556864650&b_article_length=2065&b_ad_enabled=1&c7=https%3A%2F%2Fwww.bbc.com%2Fkorean%2Fnews-48145495&ns_c=utf-8&bbc_site=news-ws-korean&b_code_ver=bbc_nonjs&b_topic_names=Film%21Culture&b_topic_ids=2611f753-ece7-47ea-9782-f912bc1e4088%216a73afa3-ea6b-45c1-80bb-49060b99f864&b_breaking_flag=0&b_syndication_flag=1&b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FNews&b_category_name=News&b_campaigns_ids=5a988e4739461b000e9dabfc&b_campaigns_names=WS+-+Update+me"
        img = document.createElement('img');
        img.src = url.replace("bbc_nonjs", "bbc_nonctm");
        img.className = 'comscore-tracking-nonjs';
        img.setAttribute('style', 'display: none;');
        document.body.appendChild(img);
    }
    payload = document.createElement('div');
    payload.id = "comscore-payload";
    payload.setAttribute('style', 'display: none;');
    payload.setAttribute('data-payload', '{"c2":19999701,"ns_type":"view","ns_site":"bbc","c1":"2","b_vs_un":"ws","b_imp_src":"ws","b_imp_ver":"1.0.0.0","name":"korean.news-48145495","b_vs_ls":"korean","b_synd_partner":"bbc|rd|group0","b_site_section":"103047","b_page_type":"STY|na","c8":"\uc2a4\ud0c0\uc6cc\uc988: \u0027\uce04\ubc14\uce74\u0027\uc5ed\uc744 \ub9e1\uc558\ub358 \ud53c\ud130 \uba54\uc774\ud734 \ubcc4\uc138...\ud5a5\ub144 74\uc138 - BBC News \ucf54\ub9ac\uc544","b_app_type":"web","b_app_name":"news|web","b_article_title":"\uc2a4\ud0c0\uc6cc\uc988: \u0027\uce04\ubc14\uce74\u0027\uc5ed\uc744 \ub9e1\uc558\ub358 \ud53c\ud130 \uba54\uc774\ud734 \ubcc4\uc138...\ud5a5\ub144 74\uc138","b_article_id":"48145495","b_article_date":1556864650,"b_article_update":1556864650,"b_article_length":2065,"b_ad_enabled":true,"c7":"https:\/\/www.bbc.com\/korean\/news-48145495","ns_c":"utf-8","bbc_site":"news-ws-korean","b_code_ver":"bbc_nonjs","b_topic_names":"Film!Culture","b_topic_ids":"2611f753-ece7-47ea-9782-f912bc1e4088!6a73afa3-ea6b-45c1-80bb-49060b99f864","b_breaking_flag":0,"b_syndication_flag":1,"b_category_id":"http:\/\/www.bbc.co.uk\/ontologies\/applicationlogic-news\/News","b_category_name":"News","b_campaigns_ids":"5a988e4739461b000e9dabfc","b_campaigns_names":"WS - Update me"}');
    document.body.appendChild(payload);
</script>
   </body> </html> 











