<!doctype html><html lang="mr" class="no-js" dir="ltr"><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp,noydir"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News मराठी"/><meta data-react-helmet="true" name="application-name" content="BBC News मराठी"/><meta data-react-helmet="true" name="description" content="दिवसा कोरोनाचा संसर्ग होत नाही का? असा प्रश्न लोकांकडून उपस्थित करण्यात येत आहे."/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://news.files.bbci.co.uk/include/articles/public/marathi/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="दिवसा कोरोनाचा संसर्ग होत नाही का? असा प्रश्न लोकांकडून उपस्थित करण्यात येत आहे."/><meta data-react-helmet="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_marathi/BEFA/production/_116209884_gettyimages-498539918.jpg"/><meta data-react-helmet="true" property="og:image:alt" content="मुंबई"/><meta data-react-helmet="true" property="og:locale" content="mr-IN"/><meta data-react-helmet="true" property="og:site_name" content="BBC News मराठी"/><meta data-react-helmet="true" property="og:title" content="महाराष्ट्रात रात्रीची संचारबंदी लागू करण्यामागे काय &#x27;लॉजिक&#x27; आहे? - BBC News मराठी"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/marathi/india-55408202"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@bbcnewsmarathi"/><meta data-react-helmet="true" name="twitter:description" content="दिवसा कोरोनाचा संसर्ग होत नाही का? असा प्रश्न लोकांकडून उपस्थित करण्यात येत आहे."/><meta data-react-helmet="true" name="twitter:image:alt" content="मुंबई"/><meta data-react-helmet="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_marathi/BEFA/production/_116209884_gettyimages-498539918.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@bbcnewsmarathi"/><meta data-react-helmet="true" name="twitter:title" content="महाराष्ट्रात रात्रीची संचारबंदी लागू करण्यामागे काय &#x27;लॉजिक&#x27; आहे? - BBC News मराठी"/><meta data-react-helmet="true" name="article:tag" content="उद्धव ठाकरे"/><meta data-react-helmet="true" name="article:tag" content="औरंगाबाद"/><meta data-react-helmet="true" name="article:tag" content="कोरोना व्हायरस"/><meta data-react-helmet="true" name="article:tag" content="मुंबई"/><meta data-react-helmet="true" name="article:tag" content="नागपूर"/><meta data-react-helmet="true" name="article:tag" content="महाराष्ट्र"/><meta data-react-helmet="true" name="article:tag" content="नाशिक"/><meta data-react-helmet="true" name="article:tag" content="पुणे"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcnews"/><meta data-react-helmet="true" name="article:published_time" content="2020-12-22T11:20:41.000Z"/><meta data-react-helmet="true" name="article:modified_time" content="2020-12-22T11:20:41.000Z"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="preconnect" href="https://cookie-oven.api.bbc.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cookie-oven.api.bbc.co.uk"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://static.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://static.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><title data-react-helmet="true">31 डिसेंबर संचारबंदी : महाराष्ट्रात रात्रीचा कर्फ्यू लागू करण्यामागे काय &#x27;लॉजिक&#x27; आहे? - BBC News मराठी</title><style data-emotion-css="1jkv52t-GlobalStyles pugjnv 1dqgv46-Banner 1y4zfvh-SvgWrapper tvipfu-StyledLink 3f924a-BrandSvg ow3j0s-VisuallyHiddenText kge3i5-SkipLink 5vwsm5-StyledNav h6pr6t-NavWrapper 79elbk tfgw3m-MenuButton 15xd63c-MenuIcon f0nofw-StyledScrollableNav 1p24brr-StyledUnorderedList 1vectme-StyledListItem q1c5eo-StyledLink lmnc98-StyledDropdown 1594wcs-DropdownUl 10ufcb9-StyledDropdownLi 1g4jaxi-StyledDropdownLink i9gxme 1p7sp47-GridComponent t4coa0-GridComponent 7yf5z7-GridComponent 1qwxfyh-Headline 1btxek-GridComponent s561j-Container nuofth-Person dvly96-Name 1942rtw-Title shc7ua-StyledTimestamp hxtc46-GridComponent m91nxa-Figure 2d6yrt-GridComponent eytg6c-GridComponent oijotl-ImagePlaceholder 1vsigzm-StyledImg-fadeIn animation-os2n7p 19db9gm-Copyright hl9dz2-GridComponent s95bg5-Paragraph 1fobf8d hdchws-BulletedList chb3zw-BulletedListItem h9s9st-InlineLink 1kank49-SubHeading 6wox6y npc68-GridComponent 1i5raf0-Caption 173upth-ImagePlaceholder lweg7v bzbtqx-GridComponent 1w4eq01 yr6hg1 b7fr4s-SectionLabelWrapper 1lkux6t-Bar 1333sok-Heading 143m08z-FlexColumn 1jc9b24-FlexRow 8m10dv-Title 6jxipi-StoryPromoUl sbx85r-StoryPromoLiBase-StoryPromoLi 6gxvb7-StoryPromoWrapper f1uxh5-TextGridItem vo7fkg-Headline wla3o-Link 1paez7t-StyledTimestamp q9o2n0-ImageGridItem 1a3i6ib-ImageContentsWrapper 102ltpf-ImageOverlayWrapper rw6eds-StyledMediaIndicator rqcfni-FlexWrapper 165cio9-MediaIcon-VideoMediaIcon pde5np w7jz91-TextGridItem 13y7ue0-Headline z8u6mw-ImagePlaceholder 1e8k83u 1o8n0sy-SectionLabelWrapper 1hfov0s-GridComponent-OneColumnGrid kegltc-GridComponent-StyledGrid u7e1hf-ItemWrapper 1770yc1-OneColumnWrapper x1jymy-StyledSpan 1cnf02k-StyledItem e2tj0m-StyledLink mdwre6-Banner 1arfwap-SitewideLinksWrapper y6e8ei-ConstrainedWrapper tx0ke1-StyledList 1l59cpd-StyledListItem 1fdcl8y-StyledLink nfcjfw-StyleLinkText 1q5t9vs-StyledParagraph 1jbefzz-StyledLink">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</style><link data-react-helmet="true" rel="manifest" href="/marathi/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/marathi/india-55408202"/><link data-react-helmet="true" rel="alternate" href="https://www.bbc.com/marathi/india-55408202" hrefLang="mr"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/marathi/india-55408202.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://news.files.bbci.co.uk/include/articles/public/marathi/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://news.files.bbci.co.uk/include/articles/public/marathi/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://news.files.bbci.co.uk/include/articles/public/marathi/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://news.files.bbci.co.uk/include/articles/public/marathi/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://news.files.bbci.co.uk/include/articles/public/marathi/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://news.files.bbci.co.uk/include/articles/public/marathi/images/icons/icon-180x180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://news.files.bbci.co.uk/include/articles/public/marathi/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://news.files.bbci.co.uk/include/articles/public/marathi/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://news.files.bbci.co.uk/include/articles/public/marathi/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://news.files.bbci.co.uk/include/articles/public/marathi/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://news.files.bbci.co.uk/include/articles/public/marathi/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://news.files.bbci.co.uk/include/articles/public/marathi/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://news.files.bbci.co.uk/include/articles/public/marathi/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","url":"https://www.bbc.com/marathi/india-55408202","publisher":{"@type":"NewsMediaOrganization","name":"BBC News मराठी","publishingPrinciples":"https://www.bbc.com/marathi/institutional-50418391","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/marathi.png"}},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_marathi/BEFA/production/_116209884_gettyimages-498539918.jpg","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_marathi/BEFA/production/_116209884_gettyimages-498539918.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/marathi/india-55408202","name":"31 डिसेंबर संचारबंदी : महाराष्ट्रात रात्रीचा कर्फ्यू लागू करण्यामागे काय 'लॉजिक' आहे?"},"headline":"31 डिसेंबर संचारबंदी : महाराष्ट्रात रात्रीचा कर्फ्यू लागू करण्यामागे काय 'लॉजिक' आहे?","description":"दिवसा कोरोनाचा संसर्ग होत नाही का? असा प्रश्न लोकांकडून उपस्थित करण्यात येत आहे.","datePublished":"2020-12-22T11:20:41.000Z","dateModified":"2020-12-22T11:20:41.000Z","inLanguage":{"@type":"Language","name":"Marathi","alternateName":"mr"},"about":[{"@type":"Person","name":"उद्धव ठाकरे","sameAs":["http://dbpedia.org/resource/Uddhav_Thackeray"]},{"@type":"Place","name":"औरंगाबाद"},{"@type":"Event","name":"कोरोना व्हायरस","sameAs":["http://dbpedia.org/resource/COVID-19_pandemic"]},{"@type":"Place","name":"मुंबई"},{"@type":"Place","name":"नागपूर"},{"@type":"Place","name":"महाराष्ट्र","sameAs":["http://dbpedia.org/resource/Maharashtra"]},{"@type":"Place","name":"नाशिक"},{"@type":"Place","name":"पुणे"}],"author":{"@type":"NewsMediaOrganization","name":"BBC News मराठी","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/marathi.png"},"noBylinesPolicy":"https://www.bbc.com/marathi/institutional-50418391#authorexpertise"}}]}</script><script data-react-helmet="true" async="" type="text/javascript" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/comscore/main-1.0.js"></script></head><body><div id="root"><div id="main-wrapper" class="css-pugjnv eoodvxp0"><header role="banner"><div class="css-1dqgv46-Banner e1wgjeuw1"><div class="css-1y4zfvh-SvgWrapper e1wgjeuw0"><a href="/marathi" class="css-tvipfu-StyledLink e1wgjeuw2"><svg height="24" viewBox="0 0 223.77 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="css-3f924a-BrandSvg e1wgjeuw3"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M194 8.45h-2v10.83h-1.6v-4.9h-4.34v.71a1.42 1.42 0 0 1-.26.9.84.84 0 0 1-.69.33 1.8 1.8 0 0 1-1-.4 3.61 3.61 0 0 1-.95-1 2.09 2.09 0 0 1-.39-1.09.72.72 0 0 1 .31-.63 1.55 1.55 0 0 1 .92-.2h.53V8.45H182V7h12zM190.4 13V8.45h-4.34V13z"></path><path d="M202.08 8.45h-2a4.63 4.63 0 0 1 .33 1.83 3.69 3.69 0 0 1-.25 1.42 3.58 3.58 0 0 1-.7 1.09 4.87 4.87 0 0 1-1.06.84 9.57 9.57 0 0 1-1.32.65 23.55 23.55 0 0 0 2 2q1.17 1.09 2.51 2.14l-1.06 1.06q-.82-.67-1.65-1.44t-1.7-1.66q-.86-.89-1.42-1.58a9.64 9.64 0 0 1-.79-1.08 3 3 0 0 1-.3-.63 1.9 1.9 0 0 1-.07-.53 1 1 0 0 1 .13-.49 1 1 0 0 1 .41-.39 1.49 1.49 0 0 1 .72-.15 1.64 1.64 0 0 1 .87.23 2.37 2.37 0 0 1 .67.63 2.7 2.7 0 0 0 1.11-1 2.6 2.6 0 0 0 .35-1.37 4.54 4.54 0 0 0-.09-.84 3.28 3.28 0 0 0-.24-.78h-4.71V7h8.34z"></path><path d="M207.17 8.45h-2v10.83h-1.58V8.45h-1.75V7h5.38z"></path><path d="M218.68 8.45h-4.5v2.71a6 6 0 0 1 2.46 1.77 3.89 3.89 0 0 1 .84 2.45 3.77 3.77 0 0 1-.59 2.14 3.55 3.55 0 0 1-1.67 1.32 6.61 6.61 0 0 1-2.49.44 5.84 5.84 0 0 1-2.54-.54A4 4 0 0 1 207.8 15a3.58 3.58 0 0 1 .61-2.07 3.93 3.93 0 0 1 1.72-1.39 5.88 5.88 0 0 1 2.39-.49h.07v-2.6h-5.71V7h11.8zm-5.05 4h-.69a5.32 5.32 0 0 0-1.86.3 2.68 2.68 0 0 0-1.25.9 2.39 2.39 0 0 0-.45 1.47 2.86 2.86 0 0 0 .25 1.24 2.42 2.42 0 0 0 .69.87 2.92 2.92 0 0 0 1 .51 4.81 4.81 0 0 0 1.3.17 3.9 3.9 0 0 0 2.4-.65 2.21 2.21 0 0 0 .85-1.88 2.75 2.75 0 0 0-.57-1.7 4.07 4.07 0 0 0-1.67-1.26z"></path><path d="M214.78 7.19a7 7 0 0 1-.52-1.32 4.91 4.91 0 0 1-.17-1.3 3.1 3.1 0 0 1 .36-1.51 2.55 2.55 0 0 1 1.07-1 3.53 3.53 0 0 1 1.68-.37 3.28 3.28 0 0 1 1.91.53 4.35 4.35 0 0 1 1.34 1.65A17.71 17.71 0 0 1 221.6 7h2.17v1.4h-2v10.88h-1.58V8.45h-1.75V7h1.72a15.51 15.51 0 0 0-.78-2.35 3.49 3.49 0 0 0-.86-1.24 1.78 1.78 0 0 0-1.19-.41 1.51 1.51 0 0 0-1.19.48 2 2 0 0 0-.42 1.34 4 4 0 0 0 .15 1.08 7.11 7.11 0 0 0 .5 1.25z"></path></g></svg><span role="text" class="css-ow3j0s-VisuallyHiddenText e1yt7oin0"><span lang="en-GB">BBC News</span>, <!-- -->मराठी</span></a><a dir="ltr" href="#content" class="css-kge3i5-SkipLink e1kgr8rg0">थेट मजकुरावर जा</a></div></div><nav role="navigation" dir="ltr" class="css-5vwsm5-StyledNav e1lim4kn5"><div class="css-h6pr6t-NavWrapper e1lim4kn0"><div class="css-79elbk eg26bel0"><button type="button" aria-expanded="false" dir="ltr" class="css-tfgw3m-MenuButton ex2l5ol6"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="css-15xd63c-MenuIcon eqe69jx0"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">विभाग</span></button><div dir="ltr" class="css-f0nofw-StyledScrollableNav e1fc18nj0"><ul role="list" class="css-1p24brr-StyledUnorderedList e1lim4kn1"><li dir="ltr" role="listitem" class="css-1vectme-StyledListItem e1lim4kn3"><a href="/marathi" class="css-q1c5eo-StyledLink e1lim4kn2">बातम्या</a></li><li dir="ltr" role="listitem" class="css-1vectme-StyledListItem e1lim4kn3"><a href="/marathi/topics/c5qvpxvv7y3t" class="css-q1c5eo-StyledLink e1lim4kn2">महाराष्ट्र</a></li><li dir="ltr" role="listitem" class="css-1vectme-StyledListItem e1lim4kn3"><a href="/marathi/topics/cxnyk3y49x6t" class="css-q1c5eo-StyledLink e1lim4kn2">भारत</a></li><li dir="ltr" role="listitem" class="css-1vectme-StyledListItem e1lim4kn3"><a href="/marathi/topics/c719d2enyn3t" class="css-q1c5eo-StyledLink e1lim4kn2">आंतरराष्ट्रीय</a></li><li dir="ltr" role="listitem" class="css-1vectme-StyledListItem e1lim4kn3"><a href="/marathi/media/video" class="css-q1c5eo-StyledLink e1lim4kn2">व्हीडिओ</a></li><li dir="ltr" role="listitem" class="css-1vectme-StyledListItem e1lim4kn3"><a href="/marathi/popular/read" class="css-q1c5eo-StyledLink e1lim4kn2">लोकप्रिय</a></li></ul></div></div><div height="0" class="css-lmnc98-StyledDropdown ex2l5ol0"><ul role="list" class="css-1594wcs-DropdownUl ex2l5ol2"><li role="listitem" class="css-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/marathi" class="css-1g4jaxi-StyledDropdownLink ex2l5ol4">बातम्या</a></li><li role="listitem" class="css-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/marathi/topics/c5qvpxvv7y3t" class="css-1g4jaxi-StyledDropdownLink ex2l5ol4">महाराष्ट्र</a></li><li role="listitem" class="css-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/marathi/topics/cxnyk3y49x6t" class="css-1g4jaxi-StyledDropdownLink ex2l5ol4">भारत</a></li><li role="listitem" class="css-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/marathi/topics/c719d2enyn3t" class="css-1g4jaxi-StyledDropdownLink ex2l5ol4">आंतरराष्ट्रीय</a></li><li role="listitem" class="css-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/marathi/media/video" class="css-1g4jaxi-StyledDropdownLink ex2l5ol4">व्हीडिओ</a></li><li role="listitem" class="css-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/marathi/popular/read" class="css-1g4jaxi-StyledDropdownLink ex2l5ol4">लोकप्रिय</a></li></ul></div></div></nav></header><div class="css-i9gxme eoodvxp1"><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=59&amp;p=india%3A%3Amarathi.india.story.55408202.page&amp;x1=[urn%3Abbc%3Acps%3A3fdbde70-788f-4da7-8f8e-69ea0f69ac58]&amp;x2=[responsive]&amp;x3=[news-marathi]&amp;x4=[mr]&amp;x7=[article]&amp;x8=[simorgh-nojs]&amp;x9=[31%2B%E0%A4%A1%E0%A4%BF%E0%A4%B8%E0%A5%87%E0%A4%82%E0%A4%AC%E0%A4%B0%2B%E0%A4%B8%E0%A4%82%E0%A4%9A%E0%A4%BE%E0%A4%B0%E0%A4%AC%E0%A4%82%E0%A4%A6%E0%A5%80%2B%3A%2B%E0%A4%AE%E0%A4%B9%E0%A4%BE%E0%A4%B0%E0%A4%BE%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%8D%E0%A4%B0%E0%A4%BE%E0%A4%A4%2B%E0%A4%B0%E0%A4%BE%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80%E0%A4%9A%E0%A4%BE%2B%E0%A4%95%E0%A4%B0%E0%A5%8D%E0%A4%AB%E0%A5%8D%E0%A4%AF%E0%A5%82%2B%E0%A4%B2%E0%A4%BE%E0%A4%97%E0%A5%82%2B%E0%A4%95%E0%A4%B0%E0%A4%A3%E0%A5%8D%E0%A4%AF%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%97%E0%A5%87%2B%E0%A4%95%E0%A4%BE%E0%A4%AF%2B&#x27;%E0%A4%B2%E0%A5%89%E0%A4%9C%E0%A4%BF%E0%A4%95&#x27;%2B%E0%A4%86%E0%A4%B9%E0%A5%87%3F%2B-%2BBBC%2BNews%2B%E0%A4%AE%E0%A4%B0%E0%A4%BE%E0%A4%A0%E0%A5%80]&amp;x11=[2020-12-22T11%3A20%3A41.000Z]&amp;x12=[2020-12-22T11%3A20%3A41.000Z]&amp;x13=[Uddhav%2BThackeray~Aurangabad~Coronavirus%2Bpandemic~Mumbai~Nagpur~Maharashtra~Nashik~Pune]&amp;x14=[2092f032-2274-47aa-bb44-eb56b2bad51f~23fbcb34-e4d8-4f51-9557-223382eda17d~5fe79b8d-56e5-4aff-8b05-21f9ad731912~63e7a026-c846-4223-a447-9a64f890e355~888db581-1885-4923-a836-f3e57ed8a02a~b805724b-b4b1-41db-9c16-de0dd571b599~e7e86066-0cb4-45d0-8efc-0a6b8cfbc57d~fb2a28fa-7f46-4529-97d3-90eda571cfc4]&amp;x16=[WS%20-%20Update%20me]"/></noscript><div dir="ltr" class="e1j2237y3 css-1p7sp47-GridComponent e57qer20"><div dir="ltr" class="e1j2237y4 css-t4coa0-GridComponent e57qer20"><main role="main"><div dir="ltr" class="css-7yf5z7-GridComponent e57qer20"><h1 id="content" tabindex="-1" class="css-1qwxfyh-Headline e1yj3cbb0">31 डिसेंबर संचारबंदी : महाराष्ट्रात रात्रीचा कर्फ्यू लागू करण्यामागे काय &#x27;लॉजिक&#x27; आहे?</h1></div><div dir="ltr" class="e1j2237y2 css-1btxek-GridComponent e57qer20"><div class="css-s561j-Container e1c9i7u10"><ul role="list" class="css-nuofth-Person e1c9i7u12"><li role="listitem" class="css-dvly96-Name e1c9i7u13">दीपाली जगताप</li><li role="listitem" class="css-1942rtw-Title e1c9i7u14">बीबीसी मराठी</li></ul></div></div><div dir="ltr" class="e1j2237y1 css-1btxek-GridComponent e57qer20"><time dateTime="2020-12-22" class="css-shc7ua-StyledTimestamp e4zesg50">21 मिनिटांपूर्वी</time></div><div dir="ltr" class="css-hxtc46-GridComponent e57qer20"><figure class="css-m91nxa-Figure e6bmn90"><div dir="ltr" class="css-2d6yrt-GridComponent e57qer20"><div dir="ltr" class="css-eytg6c-GridComponent e57qer20"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/97EA/production/_116209883_gettyimages-498539918.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/97EA/production/_116209883_gettyimages-498539918.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/97EA/production/_116209883_gettyimages-498539918.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/97EA/production/_116209883_gettyimages-498539918.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/97EA/production/_116209883_gettyimages-498539918.jpg 800w" alt="मुंबई" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/97EA/production/_116209883_gettyimages-498539918.jpg" width="976" class="css-1vsigzm-StyledImg-fadeIn e1enwo3v0"/></noscript><p role="text" class="css-19db9gm-Copyright etq3yw90"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70"><b>महाराष्ट्रात पाच जानेवारीपर्यंत नाईट कर्फ्यू (रात्रीची संचारबंदी) लावण्याचा निर्णय राज्य सरकारने घेतला आहे. दिवसभर अनेक ठिकाणी लोकांची गर्दी होत असताना केवळ रात्रीच्यावेळी संचारबंदी लागू करून सरकारला कोरोनाचा संसर्ग रोखता येणार आहे का? असा प्रश्न आता उपस्थित केला जात आहे.</b></p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">राज्यातील सर्व महापालिका क्षेत्रात 22 डिसेंबरपासून रात्री 11 ते सकाळी 6 वाजेपर्यंत संचारबंदी लागू करण्यात आली आहे. ही संचारबंदी 5 जानेवारीपर्यंत लागू असेल.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">ख्रिसमस आणि नवीन वर्षाच्या पार्श्वभूमीवर रात्रीच्यावेळी गर्दी होऊ नये यासाठी खबरदारी म्हणून राज्य सरकारने संचारबंदी लागू केल्याचे समजतं.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">पण बहुतांश लोक रात्री घरी असतात. त्यामुळे रात्रीच्या वेळी गर्दी होऊ नये म्हणून संचारबंदी लागू करण्यामागे काय &#x27;लॉजिक&#x27; आहे? असा प्रश्न विचारला जातोय. </p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><div class="css-1fobf8d e1gggypo0"><ul dir="ltr" role="list" class="css-hdchws-BulletedList e1drcs2w0"><li role="listitem" class="css-chb3zw-BulletedListItem e1drcs2w1"><a href="https://www.bbc.com/marathi/india-55397422" class="css-h9s9st-InlineLink e1cs6q200">कोरोना व्हायरसच्या नव्या स्ट्रेनमुळे मुंबईत आजपासून रात्रीची संचारबंदी </a></li><li role="listitem" class="css-chb3zw-BulletedListItem e1drcs2w1"><a href="https://www.bbc.com/marathi/international-55408362" class="css-h9s9st-InlineLink e1cs6q200">लग्नाला 20 जणांना परवानगी, जमले 10 हजार वऱ्हाडी</a></li><li role="listitem" class="css-chb3zw-BulletedListItem e1drcs2w1"><a href="https://www.bbc.com/marathi/international-55387467" class="css-h9s9st-InlineLink e1cs6q200">कोरोना व्हायरसच्या नव्या प्रजातीमुळे युरोपमध्ये खळबळ</a></li></ul></div></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">तसंच दिवसभरातही अनेक ठिकाणी लोक गर्दी करताना दिसून येत आहेत. तेव्हा दिवसा कोरोनाचा संसर्ग होत नाही का? असा प्रश्न सामान्य जनता विचारत आहे. </p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">शिवाय, रात्रीच्या संचारबंदीत प्रवास आणि पर्यटनाला जाण्याची मुभा असणार आहे का? अशा सर्व प्रश्नांचा आढावा आपण या बातमीत घेणार आहोत.</p></div><div dir="ltr" class="css-hxtc46-GridComponent e57qer20"><figure class="css-m91nxa-Figure e6bmn90"><div dir="ltr" class="css-2d6yrt-GridComponent e57qer20"><div dir="ltr" class="css-eytg6c-GridComponent e57qer20"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/C6AB/production/_111395805_gettyimages-1207965883.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/C6AB/production/_111395805_gettyimages-1207965883.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/C6AB/production/_111395805_gettyimages-1207965883.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/C6AB/production/_111395805_gettyimages-1207965883.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/C6AB/production/_111395805_gettyimages-1207965883.jpg 800w" alt="संचारबंदी" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/C6AB/production/_111395805_gettyimages-1207965883.jpg" width="976" class="css-1vsigzm-StyledImg-fadeIn e1enwo3v0"/></noscript><p role="text" class="css-19db9gm-Copyright etq3yw90"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><h2 id="संचारबंदी-म्हणजे-काय" tabindex="-1" class="css-1kank49-SubHeading e14hemmw1">संचारबंदी म्हणजे काय?</h2></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">कलम 144 अंतर्गत संचारबंदी (कर्फ्यू) लागू केली जाते. संचारबंदीत नागरिकांना घराबाहेर येण्यास परवानगी नसते. कोणत्याही आपत्कालीन परिस्थितीमध्ये संचारबंदी लागू केली जाऊ शकते.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">संचारबंदीचा नियम मोडल्यास संबंधितांना अटक करण्याचे अधिकार पोलिसांना असतात. संचारबंदीची अंमलबजावणी करण्याचे काम जिल्हा प्रशासन आणि पोलीस करत असतात.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">संचारबंदीत वैद्यकीय सेवा वगळता बाकी सेवा बंद असतात.</p></div><div dir="ltr" class="css-hxtc46-GridComponent e57qer20"><figure class="css-m91nxa-Figure e6bmn90"><div dir="ltr" class="css-2d6yrt-GridComponent e57qer20"><div dir="ltr" class="css-eytg6c-GridComponent e57qer20"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/5563/production/_111395812_gettyimages-1207963156.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/5563/production/_111395812_gettyimages-1207963156.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/5563/production/_111395812_gettyimages-1207963156.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/5563/production/_111395812_gettyimages-1207963156.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/5563/production/_111395812_gettyimages-1207963156.jpg 800w" alt="संचारबंदी" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/5563/production/_111395812_gettyimages-1207963156.jpg" width="976" class="css-1vsigzm-StyledImg-fadeIn e1enwo3v0"/></noscript><p role="text" class="css-19db9gm-Copyright etq3yw90"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><h2 id="कोरोनाचा-संसर्ग-दिवसा-होत-नाही-का" tabindex="-1" class="css-1kank49-SubHeading e14hemmw1">&#x27;कोरोनाचा संसर्ग दिवसा होत नाही का?&#x27;</h2></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">सोमवारी (21 डिसेंबर) मुख्यमंत्री उद्धव ठाकरे यांनी 22 डिसेंबर ते 5 जानेवारीपर्यंत रात्रीची संचारबंदीची घोषणा केली.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">ब्रिटनमध्ये कोरोना विषाणूचा नवा प्रकार आढळून आल्याच्या पार्श्वभूमीवर मुख्यमंत्री उद्धव ठाकरे यांनी खबरदारीच्या उपाययोजनांसाठी नुकतीच एक बैठक घेतली. या बैठकीत संचारबंदीबाबत निर्णय घेण्यात आला.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><div data-e2e="twitter-embed-https://twitter.com/CMOMaharashtra/status/1341010624600363009?s=19" class="css-6wox6y e1lxseq90"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">अनलॉकनंतर मुंबईसह राज्यभरात विवाह सोहळे, सार्वजनिक कार्यक्रम, रेल्वे प्रवास, समुद्र किनारे, रेस्टॉरंट्स आणि पब अशा विविध ठिकाणी नागरिकांची गर्दी दिसून येत आहे.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">जवळपास संपूर्ण वर्ष घरात बसलेल्या नागरिकांमध्ये ख्रिसमस आणि नवीन वर्षाच्या स्वागतासाठी उत्साह दिसून येत आहे.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">अशावेळी मुंबई, पुण्यासारख्या शहरात विशेषत: तरुणाई रात्री उशिरापर्यंत सेलिब्रेशन करत असते. पण यंदा गर्दीत कोरोना व्हायरस संसर्गाचा धोका वाढण्याची शक्यता आहे. यामुळेच रात्रीच्या संचारबंदीचा निर्णय सरकारने घेतला. पण राज्य सरकार केवळ रात्रीच्या वेळेस संचारबंदी लागू का करत आहे? असा प्रश्न सामान्य जनतेकडून विचारला जात आहे.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">दिवसा सर्व काही सुरू असताना रात्रीच्या वेळेस जेव्हा लोक घरी असतात तेव्हा संचारबंदी लागू करून काय साध्य होणार? असे प्रश्न विचारले जात आहेत.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><div data-e2e="twitter-embed-https://twitter.com/PalshikarSuhas/status/1341244995903184897?s=20" class="css-6wox6y e1lxseq90"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">ट्विटरवर यासंदर्भात अनेक लोक ट्विट करत आहेत. यापैकी काही पोस्ट पाहूयात,</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><div data-e2e="twitter-embed-https://twitter.com/guptaharish2624/status/1341047629820686336?s=20" class="css-6wox6y e1lxseq90"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><div data-e2e="twitter-embed-https://twitter.com/Rushike19510868/status/1341058324343635977?s=19" class="css-6wox6y e1lxseq90"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div></div><div dir="ltr" class="css-hxtc46-GridComponent e57qer20"><figure class="css-m91nxa-Figure e6bmn90"><div dir="ltr" class="css-2d6yrt-GridComponent e57qer20"><div dir="ltr" class="css-eytg6c-GridComponent e57qer20"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/112E0/production/_116186307_299c43f5-4381-4fb5-b1d0-afde28d073d3.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/112E0/production/_116186307_299c43f5-4381-4fb5-b1d0-afde28d073d3.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/112E0/production/_116186307_299c43f5-4381-4fb5-b1d0-afde28d073d3.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/112E0/production/_116186307_299c43f5-4381-4fb5-b1d0-afde28d073d3.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/112E0/production/_116186307_299c43f5-4381-4fb5-b1d0-afde28d073d3.jpg 800w" alt="मुख्यमंत्री उद्धव ठाकरे, मुंबई लोकल, कोरोना" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/112E0/production/_116186307_299c43f5-4381-4fb5-b1d0-afde28d073d3.jpg" width="976" class="css-1vsigzm-StyledImg-fadeIn e1enwo3v0"/></noscript><p role="text" class="css-19db9gm-Copyright etq3yw90"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">Getty Images</span></p></div></div><div dir="ltr" class="css-npc68-GridComponent e57qer20"><figcaption class="css-1i5raf0-Caption eede9f50"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">फोटो कॅप्शन, </span><p>मुख्यमंत्री उद्धव ठाकरे</p></figcaption></div></div></figure></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">मुंबई महानगरपालिकेचे आयुक्त इक्बालसिंह चहल यांनी बीबीसीशी बोलताना सांगितलं, &quot;दिवसभर लोकांवर नजर ठेवण्यासाठी आमच्याकडे टास्क फोर्स आहे. पण 24 तास हे करणं शक्य नाही म्हणून रात्रीची संचारबंदी लावण्यात आली आहे.&quot; </p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">यंदाचा 31 डिसेंबर दरवर्षीप्रमाणे नाही.  त्यामुळे लोकांनी सहकार्य करावे असे आवाहन इक्बालसिंह चहल यांनी केले आहे.   </p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70"><b>ख्रिसमसच्या मिड नाईट मास </b><b>प्रेयर </b><b>करता येणार नाही का?</b></p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">ख्रिसमससाठी राज्यातील चर्चमध्ये जय्यत तयारी सुरू असताना रात्रीच्या संचारबंदीमुळे चर्चमध्ये रात्री 12 वाजता मास प्रेयर म्हणजेच सामूहिक प्रार्थना करता येणार नाहीय.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">मुंबईतील वांद्रे, वसईसहीत राज्यभरातील चर्चमध्ये ख्रिसमसच्या पूर्वसंध्येला रात्री 12 वाजता ख्रिश्चन बांधव एकत्र जमतात आणि चर्चमध्ये सामूहिक प्रार्थना केली जाते.</p></div><div dir="ltr" class="css-hxtc46-GridComponent e57qer20"><figure class="css-m91nxa-Figure e6bmn90"><div dir="ltr" class="css-2d6yrt-GridComponent e57qer20"><div dir="ltr" class="css-eytg6c-GridComponent e57qer20"><div class="css-173upth-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/14E25/production/_105714558_gettyimages-163765107.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/14E25/production/_105714558_gettyimages-163765107.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/14E25/production/_105714558_gettyimages-163765107.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/14E25/production/_105714558_gettyimages-163765107.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/14E25/production/_105714558_gettyimages-163765107.jpg 800w" alt="कॅथेड्रल चर्च, मुंबई" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/14E25/production/_105714558_gettyimages-163765107.jpg" width="976" class="css-1vsigzm-StyledImg-fadeIn e1enwo3v0"/></noscript><p role="text" class="css-19db9gm-Copyright etq3yw90"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">या सामूहिक प्रार्थनेला विशेष महत्त्व असतं. पण संचारबंदी रात्री 11 पासून सुरू होत असल्याने 12 वाजता गर्दी करता येणार नाहीय.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">मुंबईतील ख्रिश्चन धर्मगुरुंच्या संघटनेचे प्रवक्ते निजेल बॅरेट यांनी बीबीसी मराठीशी बोलतना सांगितलं, &quot;राज्य सरकार कोरोनापासून सुरक्षेसाठी काही नियमावली तयार करत आहे. तेव्हा आपण सरकारला सहकार्य केलं पाहिजे असं आमचं मत आहे. ख्रिसमससाठी रात्री 12 वाजता होणारी मास प्रेयर आता रात्री 8-10 या वेळेत केली जाईल. रात्री 10 नंतर चर्चमध्ये गर्दी नसेल.&quot;</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">मुंबईत एकूण 132 चर्च आहेत. ख्रिसमसला सकाळी सात ते रात्री सहा वाजेपर्यंत प्रार्थनेसाठी चर्च खुली राहणार आहेत.  यावेळी सोशल डिस्टंसिंगचं पालन बंधनकारक असणार आहे. तसंच चर्चमध्ये प्रवेशा करताना मास्क लावणेही अनिवार्य आहे.</p></div><div dir="ltr" class="css-hxtc46-GridComponent e57qer20"><figure class="css-m91nxa-Figure e6bmn90"><div dir="ltr" class="css-2d6yrt-GridComponent e57qer20"><div dir="ltr" class="css-eytg6c-GridComponent e57qer20"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/10366/production/_110560466_gateway.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/10366/production/_110560466_gateway.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/10366/production/_110560466_gateway.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/10366/production/_110560466_gateway.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/10366/production/_110560466_gateway.jpg 800w" alt="नाईटलाईफ" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/10366/production/_110560466_gateway.jpg" width="976" class="css-1vsigzm-StyledImg-fadeIn e1enwo3v0"/></noscript><p role="text" class="css-19db9gm-Copyright etq3yw90"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><h2 id="31-डिसेंबरला-रात्री-बाहेर-जाता-येणार-का" tabindex="-1" class="css-1kank49-SubHeading e14hemmw1">31 डिसेंबरला रात्री बाहेर जाता येणार का?</h2></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">राज्यात पाच जानेवारीपर्यंत संचारबंदी असल्याने नवीन वर्षाचे स्वागत करण्यासाठी 31 डिसेंबरला रात्री उशिरापर्यंत करण्यात येणाऱ्या पार्ट्यांवरही आता निर्बंध आले आहेत.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">यांसदर्भात बोलतना मुंबई महापालिकेचे आयुक्त इक्बालसिंह चहल यांनी सांगितलं, &quot;शनिवार आणि रविवार शहरात रात्रभर रेस्टॉरंट्स आणि पब सुरू असतात. याठिकाणी 50 लोकांच्या मर्यादेचा नियम पाळला जात नसल्याचं आमच्या निदर्शनास आलं आहे. म्हणून कोरोना व्हायरसचा संसर्ग रोखण्यासाठी रात्रीच्या वेळेस संचारबंदी लागू केली आहे.&quot;</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">संचारबंदीत प्रवासावर मात्र कोणतेही निर्बंध नसल्याचं इक्बालसिंह चहल यांनी स्पष्ट केलं आहे.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">कारमधून लोक प्रवास करत असतील तर त्यांना रोखण्यात येणार नाही. पण चारपेक्षा अधिक लोकांनी सार्वजनिक ठिकाणी गर्दी करू नये, असं आवाहन आयुक्त इक्बालसिंह चहल यांनी केलं आहे.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">यापूर्वी राज्यात कोरोना व्हायरसच्या संसर्गाला सुरूवात झाल्यानंतर मार्च, ऑगस्ट, सप्टेंबर महिन्यात रात्रीची संचारबंदी लागू करण्यात आली होती.</p></div><div dir="ltr" class="css-hxtc46-GridComponent e57qer20"><figure class="css-m91nxa-Figure e6bmn90"><div dir="ltr" class="css-2d6yrt-GridComponent e57qer20"><div dir="ltr" class="css-eytg6c-GridComponent e57qer20"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/E620/production/_113221985_goabeachgetty.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/E620/production/_113221985_goabeachgetty.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/E620/production/_113221985_goabeachgetty.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/E620/production/_113221985_goabeachgetty.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/E620/production/_113221985_goabeachgetty.jpg 800w" alt="गोवा" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/E620/production/_113221985_goabeachgetty.jpg" width="976" class="css-1vsigzm-StyledImg-fadeIn e1enwo3v0"/></noscript><p role="text" class="css-19db9gm-Copyright etq3yw90"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><h2 id="संचारबंदीत-रिसॉर्ट-किंवा-पर्यटनासाठी-जाता-येईल-का" tabindex="-1" class="css-1kank49-SubHeading e14hemmw1">संचारबंदीत रिसॉर्ट किंवा पर्यटनासाठी जाता येईल का?</h2></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">ख्रिसमस आणि नवीन वर्षाच्या सेलिब्रेशनसाठी अनेकजण बाहेरगावी जाण्याचं नियोजन करतात. यंदा कोरोनाच्या पार्श्वभूमीवर मोठ्या प्रमाणावर पर्यटन होत नसले तरी अनलॉकनंतर रेस्टॉरंट आणि रिसॉर्ट्समध्ये जाणाऱ्यांची संख्या वाढली आहे.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">25 आणि 31 डिसेंबरला सेलिब्रेशनसाठी अनेकांनी बाहेरगावी पर्यटनासाठी किंवा रिसॉर्टमध्ये जाण्यासाठी बुकिंग केलं आहे. पण रात्री संचारबंदी लागू केल्याने बुकिंग रद्द करावं लागणार का, अशी शंका नागरिकांच्या मनात आहे.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">संचारबंदीत सार्वजनिक ठिकाणी चारपेक्षा अधिक लोकांना गर्दी करता येत नाही. पण इन-डोअर किंवा बंद खोलीत पार्टीसाठी आम्ही एकत्र जमू शकतो का? असाही प्रश्न लोकांच्या मनात आहे.</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">मुंबई महापालिकेचे आयुक्त इक्बालसिंह चहल यांनी बीबीसी मराठीशी बोलताना सांगितलं, &quot;रिसोर्ट किंवा पर्यटनाला जाण्यास मनाई नाही. पण रिसॉर्टमध्ये पार्टी किंवा सेलिब्रेशन रात्री 11नंतर करता येणार नाही. पण तुम्ही रिसॉर्टमध्ये राहण्यासाठी जाऊ शकता.&quot;</p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">पर्यटनासाठी जायचं असल्यास प्रवास सकाळी सहा ते रात्री अकरापर्यंतच करता येणार आहे, असंही चहल यांनी स्पष्ट केलं. </p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70">मुख्यमंत्री उद्धव ठाकरे यासंदर्भात लवकरच जिल्हाधिकारी, प्रशासकीय अधिकारी आणि गृह विभागाशी चर्चा करणार असल्याचे समजतं. </p></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><h2 id="हे-वाचलंत-का" tabindex="-1" class="css-1kank49-SubHeading e14hemmw1">हे वाचलंत का?</h2></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><div class="css-1fobf8d e1gggypo0"><ul dir="ltr" role="list" class="css-hdchws-BulletedList e1drcs2w0"><li role="listitem" class="css-chb3zw-BulletedListItem e1drcs2w1"><a href="https://www.bbc.com/marathi/international-55329823" class="css-h9s9st-InlineLink e1cs6q200">कोरोना विषाणूच्या संरचनेत बदल होत आहे का?</a></li><li role="listitem" class="css-chb3zw-BulletedListItem e1drcs2w1"><a href="https://www.bbc.com/marathi/international-55359103" class="css-h9s9st-InlineLink e1cs6q200">कोरोनापासून वाचण्यासाठी व्हिटॅमिन-डी उपयोगाचं नाही?</a></li><li role="listitem" class="css-chb3zw-BulletedListItem e1drcs2w1"><a href="https://www.bbc.com/marathi/india-55344596" class="css-h9s9st-InlineLink e1cs6q200">तुम्ही सतत हात धुता का? एखाद्या गोष्टीमुळे त्रास होईल अशी भीती सतत वाटते का?</a></li></ul></div></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><div data-e2e="youtube-embed-https://www.youtube.com/watch?v=uexxw7MUyIM&amp;t=3s" class="css-lweg7v e1lxseq90"><div class="lazyload-wrapper"><div style="height:113px" class="lazyload-placeholder"></div></div></div></div><div dir="ltr" class="css-hl9dz2-GridComponent e57qer20"><p dir="ltr" class="css-s95bg5-Paragraph e1cc2ql70"><b>(बीबीसी मराठीचे सर्व अपडेट्स मिळवण्यासाठी तुम्ही आम्हाला </b><a href="https://www.facebook.com/BBCnewsMarathi/" aria-label="फेसबुक, बाहेरचा मजकूर" class="css-h9s9st-InlineLink e1cs6q200">फेसबुक</a><b>, </b><a href="https://www.facebook.com/BBCnewsMarathi/" aria-label="इन्स्टाग्राम, बाहेरचा मजकूर" class="css-h9s9st-InlineLink e1cs6q200">इन्स्टाग्राम</a><b>, </b><a href="https://www.facebook.com/BBCnewsMarathi/" aria-label=" यूट्यूब, बाहेरचा मजकूर" class="css-h9s9st-InlineLink e1cs6q200"> यूट्यूब</a><b>, </b><a href="https://twitter.com/bbcnewsmarathi" aria-label="ट्विटर , बाहेरचा मजकूर" class="css-h9s9st-InlineLink e1cs6q200">ट्विटर </a><b>वर फॉलो करू शकता.</b><b>रोज </b><b>रात्री</b><b>8</b><b> वाजता </b><b>फेसबुकवर </b><a href="https://www.facebook.com/BBCnewsMarathi" aria-label="बीबीसी मराठी न्यूज , बाहेरचा मजकूर" class="css-h9s9st-InlineLink e1cs6q200">बीबीसी मराठी न्यूज </a><b>पानावर बीबीसी मराठी पॉडकास्ट</b><b> नक्की पाहा.</b><b>)</b></p></div></main></div><div dir="ltr" class="e1j2237y5 css-bzbtqx-GridComponent e57qer20"><div class="css-1w4eq01 e1j2237y7"><section data-e2e="top-stories-heading" role="region" aria-labelledby="top-stories-heading" class=" css-yr6hg1 e82toqd0"><div class="e82toqd2 css-b7fr4s-SectionLabelWrapper e120qdcz1"><div class="css-1lkux6t-Bar e120qdcz0"></div><h2 class="css-1333sok-Heading e120qdcz2"><span class="css-143m08z-FlexColumn e1vze7ki0"><span class="css-1jc9b24-FlexRow e1vze7ki2"><span dir="ltr" id="top-stories-heading" class="css-8m10dv-Title e1vze7ki3">मोठ्या बातम्या</span></span></span></h2></div><ul role="list" class="css-6jxipi-StoryPromoUl eom0ln52"><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-f1uxh5-TextGridItem e19k1v2h0"><h3 class="css-vo7fkg-Headline evnt13t1"><a href="/marathi/india-55408202" class="css-wla3o-Link evnt13t2">महाराष्ट्रात रात्रीची संचारबंदी लागू करण्यामागे काय &#x27;लॉजिक&#x27; आहे?</a></h3><time dateTime="2020-12-22" class="css-1paez7t-StyledTimestamp e4zesg50">21 मिनिटांपूर्वी</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-f1uxh5-TextGridItem e19k1v2h0"><h3 class="css-vo7fkg-Headline evnt13t1"><a href="/marathi/india-55408122" class="css-wla3o-Link evnt13t2">शरद पवार राष्ट्रीय पातळीवर नरेंद्र मोदींविरोधात विरोधकांची मोट बांधू शकतात का?</a></h3><time dateTime="2020-12-22" class="css-1paez7t-StyledTimestamp e4zesg50">2 तासांपूर्वी</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-f1uxh5-TextGridItem e19k1v2h0"><h3 class="css-vo7fkg-Headline evnt13t1"><a href="/marathi/international-55410282" class="css-wla3o-Link evnt13t2">लंडनहून आलेले 6 प्रवासी कोरोना पॉझिटिव्ह, सरकारने जारी केले नवे नियम</a></h3><time dateTime="2020-12-22" class="css-1paez7t-StyledTimestamp e4zesg50">40 मिनिटांपूर्वी</time></div></div></li></ul></section></div><div class="css-1w4eq01 e1j2237y7"><section data-e2e="features-analysis-heading" role="region" aria-labelledby="features-analysis-heading" class=" css-yr6hg1 e82toqd0"><div class="e82toqd2 css-b7fr4s-SectionLabelWrapper e120qdcz1"><div class="css-1lkux6t-Bar e120qdcz0"></div><h2 class="css-1333sok-Heading e120qdcz2"><span class="css-143m08z-FlexColumn e1vze7ki0"><span class="css-1jc9b24-FlexRow e1vze7ki2"><span dir="ltr" id="features-analysis-heading" class="css-8m10dv-Title e1vze7ki3">Features</span></span></span></h2></div><ul role="list" class="css-6jxipi-StoryPromoUl eom0ln52"><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"><div aria-hidden="true" dir="ltr" class="css-rw6eds-StyledMediaIndicator e1bj7urb0"><div class="css-rqcfni-FlexWrapper e1bj7urb1"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="css-165cio9-MediaIcon-VideoMediaIcon e1g4u3oe1"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M30S" class="css-pde5np e1z0eaht0">2:30</time></div></div></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-13y7ue0-Headline evnt13t1"><a href="/marathi/media-55400627" class="css-wla3o-Link evnt13t2"><span role="text"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">व्हीडिओ<!-- -->, </span><span>ही स्ट्रॉबेरीची शेती महाबळेश्वरमध्ये नाही तर पुण्यात</span><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">, वेळ 2,30</span></span></a></h3><time dateTime="2020-12-22" class="css-1paez7t-StyledTimestamp e4zesg50">3 तासांपूर्वी</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-13y7ue0-Headline evnt13t1"><a href="/marathi/india-55395007" class="css-wla3o-Link evnt13t2">नवऱ्याची लफडी, सासू-सुनांची भांडणं हेच प्रेक्षकांना आवडतं का?</a></h3><time dateTime="2020-12-22" class="css-1paez7t-StyledTimestamp e4zesg50">6 तासांपूर्वी</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-z8u6mw-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-13y7ue0-Headline evnt13t1"><a href="/marathi/india-55397422" class="css-wla3o-Link evnt13t2">कोरोना व्हायरसच्या नव्या स्ट्रेनमुळे मुंबईत आजपासून रात्रीची संचारबंदी</a></h3><time dateTime="2020-12-22" class="css-1paez7t-StyledTimestamp e4zesg50">6 तासांपूर्वी</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-13y7ue0-Headline evnt13t1"><a href="/marathi/india-55382981" class="css-wla3o-Link evnt13t2">तब्बल 6 वर्षं चाललेला महाराष्ट्रातला शेतकरी संप</a></h3><time dateTime="2020-12-21" class="css-1paez7t-StyledTimestamp e4zesg50">21 डिसेंबर 2020</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-13y7ue0-Headline evnt13t1"><a href="/marathi/india-55394950" class="css-wla3o-Link evnt13t2">&#x27;पावसामुळे 2 महिन्याआधी झालेलं नुकसान केंद्राच्या पथकाला आता कसं दिसणार?&#x27;</a></h3><time dateTime="2020-12-21" class="css-1paez7t-StyledTimestamp e4zesg50">21 डिसेंबर 2020</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-13y7ue0-Headline evnt13t1"><a href="/marathi/india-55383264" class="css-wla3o-Link evnt13t2">उद्धव ठाकरेंना देवेद्र फडणवीसांचं प्रत्युत्तर, &#x27;श्रेयासाठी काम करणे हा भाजपचा स्वभाव नाही&#x27;</a></h3><time dateTime="2020-12-20" class="css-1paez7t-StyledTimestamp e4zesg50">20 डिसेंबर 2020</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"><div aria-hidden="true" dir="ltr" class="css-rw6eds-StyledMediaIndicator e1bj7urb0"><div class="css-rqcfni-FlexWrapper e1bj7urb1"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="css-165cio9-MediaIcon-VideoMediaIcon e1g4u3oe1"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M55S" class="css-pde5np e1z0eaht0">2:55</time></div></div></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-13y7ue0-Headline evnt13t1"><a href="/marathi/media-55387058" class="css-wla3o-Link evnt13t2"><span role="text"><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">व्हीडिओ<!-- -->, </span><span>औरंगाबाद : 10 हजार दुर्मिळ नाण्यांचा संग्रह करणारे पराग कचेश्वर</span><span class="css-ow3j0s-VisuallyHiddenText e1yt7oin0">, वेळ 2,55</span></span></a></h3><time dateTime="2020-12-20" class="css-1paez7t-StyledTimestamp e4zesg50">20 डिसेंबर 2020</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-13y7ue0-Headline evnt13t1"><a href="/marathi/india-55378554" class="css-wla3o-Link evnt13t2">सोनिया गांधींच्या पत्रामुळे महाविकास आघाडीच्या स्थैर्यावर परिणाम होईल का?</a></h3><time dateTime="2020-12-19" class="css-1paez7t-StyledTimestamp e4zesg50">19 डिसेंबर 2020</time></div></div></li><li class="css-sbx85r-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="css-6gxvb7-StoryPromoWrapper e1tfxkuo0"><div dir="ltr" class="css-q9o2n0-ImageGridItem e1fos6470"><div class="css-1a3i6ib-ImageContentsWrapper e1tfxkuo1"><div class="css-oijotl-ImagePlaceholder e1whu0"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><div class="css-102ltpf-ImageOverlayWrapper e1tfxkuo2"></div></div></div><div dir="ltr" class="css-w7jz91-TextGridItem e19k1v2h0"><h3 class="css-13y7ue0-Headline evnt13t1"><a href="https://www.bbc.com/marathi/india-54589895" class="css-wla3o-Link evnt13t2">1880 सालापासूनचे फेरफार, सातबारा, खाते उतारे ऑनलाईन कसे पाहायचे?</a></h3><time dateTime="2020-10-18" class="css-1paez7t-StyledTimestamp e4zesg50">18 ऑक्टोबर 2020</time></div></div></li></ul></section></div><div class="css-1e8k83u e1j2237y6"><section role="region" aria-labelledby="Most-Read" data-e2e="most-read"><div class="css-1o8n0sy-SectionLabelWrapper e120qdcz1"><div class="css-1lkux6t-Bar e120qdcz0"></div><h2 class="css-1333sok-Heading e120qdcz2"><span class="css-143m08z-FlexColumn e1vze7ki0"><span class="css-1jc9b24-FlexRow e1vze7ki2"><span dir="ltr" id="Most-Read" class="css-8m10dv-Title e1vze7ki3">सर्वाधिक वाचलेले</span></span></span></h2></div><ol dir="ltr" role="list" class="e14ck4y50 css-1hfov0s-GridComponent-OneColumnGrid e57qer20"><li dir="ltr" role="listitem" class="e1t2pq2f4 css-kegltc-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-x1jymy-StyledSpan e131f58f3">1</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/marathi/india-55385464" class="css-e2tj0m-StyledLink e1t2pq2f0">आई आणि बहिणींवरूनच का दिल्या जातात शिव्या? शिव्यांचा हा इतिहास ठाऊक आहे का?</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-kegltc-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-x1jymy-StyledSpan e131f58f3">2</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/marathi/india-55392047" class="css-e2tj0m-StyledLink e1t2pq2f0">गुरू आणि शनि 400 वर्षांनतर जवळ, इथं पाहा ही युती</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-kegltc-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-x1jymy-StyledSpan e131f58f3">3</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/marathi/india-55408122" class="css-e2tj0m-StyledLink e1t2pq2f0">शरद पवार राष्ट्रीय पातळीवर नरेंद्र मोदींविरोधात विरोधकांची मोट बांधू शकतात का?</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-kegltc-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-x1jymy-StyledSpan e131f58f3">4</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/marathi/international-55408362" class="css-e2tj0m-StyledLink e1t2pq2f0">लग्नाला 20 जणांना परवानगी, जमले 10 हजार वऱ्हाडी</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-kegltc-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-x1jymy-StyledSpan e131f58f3">5</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/marathi/india-55395007" class="css-e2tj0m-StyledLink e1t2pq2f0">नवऱ्याची लफडी, सासू-सुनांची भांडणं हेच प्रेक्षकांना आवडतं का?</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-kegltc-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-x1jymy-StyledSpan e131f58f3">6</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/marathi/international-55401562" class="css-e2tj0m-StyledLink e1t2pq2f0">सेक्स सीन नाही पण सेक्सचा संदर्भ आल्याने सेन्सॉर झाला होता चित्रपट</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-kegltc-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-x1jymy-StyledSpan e131f58f3">7</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/marathi/india-55391317" class="css-e2tj0m-StyledLink e1t2pq2f0">आमदाराच्या लग्नासाठी हजारोंची गर्दी, देवेंद्र फडणवीसही उपस्थित</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-kegltc-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-x1jymy-StyledSpan e131f58f3">8</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/marathi/india-55384539" class="css-e2tj0m-StyledLink e1t2pq2f0">ग्रामपंचायत निवडणूक कशी होते? आता निवडणूक प्रक्रियेत काय बदल होणार?</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-kegltc-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-x1jymy-StyledSpan e131f58f3">9</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/marathi/international-55410282" class="css-e2tj0m-StyledLink e1t2pq2f0">लंडनहून आलेले 6 प्रवासी कोरोना पॉझिटिव्ह, सरकारने जारी केले नवे नियम</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f4 css-kegltc-GridComponent-StyledGrid e57qer20"><div class="css-u7e1hf-ItemWrapper e1t2pq2f3"><div dir="ltr" class="css-1770yc1-OneColumnWrapper e131f58f0"><span class="css-x1jymy-StyledSpan e131f58f3">10</span></div><div dir="ltr" class="css-1cnf02k-StyledItem e1t2pq2f1"><a href="/marathi/india-55391453" class="css-e2tj0m-StyledLink e1t2pq2f0">कोरोना काळात मजुरांना मदत करणाऱ्या सोनू सूदचं तेलंगणामध्ये मंदिर</a></div></div></li></ol></section></div></div></div></div><footer role="contentinfo"><div class="css-mdwre6-Banner e1wgjeuw1"><div class="css-1y4zfvh-SvgWrapper e1wgjeuw0"><a href="/marathi" class="css-tvipfu-StyledLink e1wgjeuw2"><svg height="24" viewBox="0 0 223.77 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="css-3f924a-BrandSvg e1wgjeuw3"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M194 8.45h-2v10.83h-1.6v-4.9h-4.34v.71a1.42 1.42 0 0 1-.26.9.84.84 0 0 1-.69.33 1.8 1.8 0 0 1-1-.4 3.61 3.61 0 0 1-.95-1 2.09 2.09 0 0 1-.39-1.09.72.72 0 0 1 .31-.63 1.55 1.55 0 0 1 .92-.2h.53V8.45H182V7h12zM190.4 13V8.45h-4.34V13z"></path><path d="M202.08 8.45h-2a4.63 4.63 0 0 1 .33 1.83 3.69 3.69 0 0 1-.25 1.42 3.58 3.58 0 0 1-.7 1.09 4.87 4.87 0 0 1-1.06.84 9.57 9.57 0 0 1-1.32.65 23.55 23.55 0 0 0 2 2q1.17 1.09 2.51 2.14l-1.06 1.06q-.82-.67-1.65-1.44t-1.7-1.66q-.86-.89-1.42-1.58a9.64 9.64 0 0 1-.79-1.08 3 3 0 0 1-.3-.63 1.9 1.9 0 0 1-.07-.53 1 1 0 0 1 .13-.49 1 1 0 0 1 .41-.39 1.49 1.49 0 0 1 .72-.15 1.64 1.64 0 0 1 .87.23 2.37 2.37 0 0 1 .67.63 2.7 2.7 0 0 0 1.11-1 2.6 2.6 0 0 0 .35-1.37 4.54 4.54 0 0 0-.09-.84 3.28 3.28 0 0 0-.24-.78h-4.71V7h8.34z"></path><path d="M207.17 8.45h-2v10.83h-1.58V8.45h-1.75V7h5.38z"></path><path d="M218.68 8.45h-4.5v2.71a6 6 0 0 1 2.46 1.77 3.89 3.89 0 0 1 .84 2.45 3.77 3.77 0 0 1-.59 2.14 3.55 3.55 0 0 1-1.67 1.32 6.61 6.61 0 0 1-2.49.44 5.84 5.84 0 0 1-2.54-.54A4 4 0 0 1 207.8 15a3.58 3.58 0 0 1 .61-2.07 3.93 3.93 0 0 1 1.72-1.39 5.88 5.88 0 0 1 2.39-.49h.07v-2.6h-5.71V7h11.8zm-5.05 4h-.69a5.32 5.32 0 0 0-1.86.3 2.68 2.68 0 0 0-1.25.9 2.39 2.39 0 0 0-.45 1.47 2.86 2.86 0 0 0 .25 1.24 2.42 2.42 0 0 0 .69.87 2.92 2.92 0 0 0 1 .51 4.81 4.81 0 0 0 1.3.17 3.9 3.9 0 0 0 2.4-.65 2.21 2.21 0 0 0 .85-1.88 2.75 2.75 0 0 0-.57-1.7 4.07 4.07 0 0 0-1.67-1.26z"></path><path d="M214.78 7.19a7 7 0 0 1-.52-1.32 4.91 4.91 0 0 1-.17-1.3 3.1 3.1 0 0 1 .36-1.51 2.55 2.55 0 0 1 1.07-1 3.53 3.53 0 0 1 1.68-.37 3.28 3.28 0 0 1 1.91.53 4.35 4.35 0 0 1 1.34 1.65A17.71 17.71 0 0 1 221.6 7h2.17v1.4h-2v10.88h-1.58V8.45h-1.75V7h1.72a15.51 15.51 0 0 0-.78-2.35 3.49 3.49 0 0 0-.86-1.24 1.78 1.78 0 0 0-1.19-.41 1.51 1.51 0 0 0-1.19.48 2 2 0 0 0-.42 1.34 4 4 0 0 0 .15 1.08 7.11 7.11 0 0 0 .5 1.25z"></path></g></svg><span role="text" class="css-ow3j0s-VisuallyHiddenText e1yt7oin0"><span lang="en-GB">BBC News</span>, <!-- -->मराठी</span></a></div></div><div class="css-1arfwap-SitewideLinksWrapper e10axuo30"><div class="css-y6e8ei-ConstrainedWrapper e10axuo31"><ul role="list" class="css-tx0ke1-StyledList e1jbzoem0"><li role="listitem" class="css-1l59cpd-StyledListItem e1jbzoem1"><a href="https://www.bbc.com/marathi/institutional-50418391" class="css-1fdcl8y-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">तुम्ही बीबीसीवर विश्वास ठेवू शकता कारण</span></a></li><li role="listitem" class="css-1l59cpd-StyledListItem e1jbzoem1"><a href="https://www.bbc.com/terms" class="css-1fdcl8y-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">वापराच्या अटी</span></a></li><li role="listitem" class="css-1l59cpd-StyledListItem e1jbzoem1"><a href="https://www.bbc.com/privacy/" class="css-1fdcl8y-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">गोपनीयतेचं धोरण</span></a></li><li role="listitem" class="css-1l59cpd-StyledListItem e1jbzoem1"><a href="https://www.bbc.com/usingthebbc/cookies/" class="css-1fdcl8y-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">कुकीज</span></a></li><li role="listitem" class="css-1l59cpd-StyledListItem e1jbzoem1"><a href="https://www.bbc.co.uk/send/u50853467" class="css-1fdcl8y-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">बीबीसीशी संपर्क साधा</span></a></li><li role="listitem" class="css-1l59cpd-StyledListItem e1jbzoem1"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-can-i-change-my-bbc-cookie-settings/" class="css-1fdcl8y-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">AdChoices / Do Not Sell My Info</span></a></li></ul><p class="css-1q5t9vs-StyledParagraph e10axuo32"><span lang="en-GB">©<!-- --> </span>2020 BBC. बीबीसी बाह्य इंटरनेट साइट्सच्या सामग्रीसाठी बीबीसी जबाबदार नाही. बाह्य लिंक्सबद्दल आम्हाल काय वाटतं? इथे वाचा.<!-- --> <a href="https://www.bbc.co.uk/help/web/links/" class="css-1jbefzz-StyledLink en832a50"><span class="css-nfcjfw-StyleLinkText en832a51">बाह्य लिंक्सबद्दल आम्हाल काय वाटतं? इथे वाचा.</span></a></p></div></div></footer></div></div><script>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</script><div><!--[if !IE]><!--></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="text/javascript" crossorigin="anonymous" defer="">[8,0,7,1,2,5,6,3,4,9,10,101,100,104,107,103,105,102,99,106,30]</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/framework-f734b0c6.32eeb1ea.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-d0ae3f07.30234f51.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-7d359b94.6073c823.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-f71cff67.58a3597e.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-88a3c260.fa8e3bf1.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/../moment-lib-87d47d0c.74d5b0b8.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-253ae210.a55e7c91.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-e3a95280.2e7ebe88.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-2aef5174.81fec3f0.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-45c7c1ae.ffae4494.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-9b28023d.c7443746.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-9c5b28f6.8606e6ec.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-8493eda2.73d3daaf.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-92a4fe01.39b56630.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-eLmCLwMF595tUPeoYR5t4D1zJW0=-31ecd969.3bf0a029.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-OGzTYWlB3SIyDKeHmoVULK8vWUY=-45c7c1ae.7dce7eb1.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-253ae210.1075e288.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-0b7c41be.31ca0987.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-a39a3dd4.9b41643c.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-fd731fb0.874b1eee.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-88a3c260.5b4b0536.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-d88b56c2.0b694df8.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-695b57f8.721a84ad.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-04a78c7b.6c2570e4.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-f23e97af.9659856b.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="marathi" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/marathi-31ecd969.b4076e49.js" crossorigin="anonymous" type="text/javascript" defer=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>