<!doctype html><html lang="mr" class="no-js" dir="ltr"><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp,noydir"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News मराठी"/><meta data-react-helmet="true" name="application-name" content="BBC News मराठी"/><meta data-react-helmet="true" name="description" content="लशीच्या मुद्द्यावरून सरकारविरोधात प्रोपोगंडा होत असल्याचा दावा करत मोदी सरकारने लोकांसाठी सात प्रश्नांची उत्तरं प्रसिद्ध केली आहेत."/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="लशीच्या मुद्द्यावरून सरकारविरोधात प्रोपोगंडा होत असल्याचा दावा करत मोदी सरकारने लोकांसाठी सात प्रश्नांची उत्तरं प्रसिद्ध केली आहेत."/><meta data-react-helmet="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_marathi/12E94/production/_115606477_d0bff71e-b1fc-4f3f-8026-49b308aa4cfa.jpg"/><meta data-react-helmet="true" property="og:image:alt" content="कोरोना लस"/><meta data-react-helmet="true" property="og:locale" content="mr-IN"/><meta data-react-helmet="true" property="og:site_name" content="BBC News मराठी"/><meta data-react-helmet="true" property="og:title" content="मोदी सरकारने दिली कोरोना लशीसंदर्भातल्या &#x27;या&#x27; 7 प्रश्नांची उत्तरं - BBC News मराठी"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/marathi/india-57271101"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@bbcnewsmarathi"/><meta data-react-helmet="true" name="twitter:description" content="लशीच्या मुद्द्यावरून सरकारविरोधात प्रोपोगंडा होत असल्याचा दावा करत मोदी सरकारने लोकांसाठी सात प्रश्नांची उत्तरं प्रसिद्ध केली आहेत."/><meta data-react-helmet="true" name="twitter:image:alt" content="कोरोना लस"/><meta data-react-helmet="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_marathi/12E94/production/_115606477_d0bff71e-b1fc-4f3f-8026-49b308aa4cfa.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@bbcnewsmarathi"/><meta data-react-helmet="true" name="twitter:title" content="मोदी सरकारने दिली कोरोना लशीसंदर्भातल्या &#x27;या&#x27; 7 प्रश्नांची उत्तरं - BBC News मराठी"/><meta data-react-helmet="true" name="article:tag" content="नरेंद्र मोदी"/><meta data-react-helmet="true" name="article:tag" content="कोरोना व्हायरस"/><meta data-react-helmet="true" name="article:tag" content="लस"/><meta data-react-helmet="true" name="article:tag" content="औषध"/><meta data-react-helmet="true" name="article:tag" content="आरोग्य"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcnews"/><meta data-react-helmet="true" name="article:published_time" content="2021-05-27T15:42:58.000Z"/><meta data-react-helmet="true" name="article:modified_time" content="2021-05-27T15:52:36.000Z"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="preconnect" href="https://cookie-oven.api.bbc.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cookie-oven.api.bbc.co.uk"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://static.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://static.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><title data-react-helmet="true">कोरोना लशींसदर्भात नरेंद्र मोदी सरकारने दिली कोरोना लशीसंदर्भातल्या &#x27;या&#x27; 7 प्रश्नांची उत्तरं - BBC News मराठी</title><style data-emotion-css="q8cnfh pugjnv 3sk5zy t0zglt 1wpexqh 1yfwtx1 1gnhmg2 jsgns9 adcgvl qt2tpl bjn8wh 1c8bsjl kwtio1 2dvxn5 11krpir z3j058 1rtovv0 c7uphb e0lysk 3lnz2v 1sxts8u 1ff36h2 1wf62vy irdbz7 1151pbn 1g5bvqb q4ibpr p97lvc 1ka88fa 1qdcvv9 172p16q 189y18v 1k5hvrj fat2bc animation-os2n7p 1s1cxbv 19j92fr 19vyhve n8oauk 1fobf8d 1prnh6u acwcvw pdmlv2 1bh6w8m rl27ak sd0it0 1b4920d yfiktt vbhy6d 1k5stce fqgblo 3edg7g 12snd3g fm4knk 12dqyuf 6bz6fw brbuey nzn8fj 1xclg2i 1fttcpj 127x8fy 6xdfm0 1dwqukr bi91ah 1ehn615 1hc1w01 14h3eis 1fxtbkn im7xpf 1o12lo8 1u4v98a ia13gh 1sk5sm2 1nfeutp 166w4ck 197dxto vja2s5 pde5np 1e8k83u f4tre zztj29 bvzuhf 1k5dca0 j8vyhd 14jy28q 1ylwgnn 1th9me8 1p885yg 19gylxo 1arapgx vo6fko 17lekww jk7z0g 1ekp8x6 1vue93d 1khy6am">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</style><link data-react-helmet="true" rel="manifest" href="/marathi/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/marathi/india-57271101"/><link data-react-helmet="true" rel="alternate" href="https://www.bbc.com/marathi/india-57271101" hrefLang="mr"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/marathi/india-57271101.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-180x180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link data-react-helmet="true" rel="preload" as="image" href="https://ichef.bbci.co.uk/news/640/cpsprodpb/170B5/production/_118698349_1.jpg" imagesrcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/170B5/production/_118698349_1.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/170B5/production/_118698349_1.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/170B5/production/_118698349_1.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/170B5/production/_118698349_1.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/170B5/production/_118698349_1.jpg 800w"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"ReportageNewsArticle","url":"https://www.bbc.com/marathi/india-57271101","publisher":{"@type":"NewsMediaOrganization","name":"BBC News मराठी","publishingPrinciples":"https://www.bbc.com/marathi/institutional-50418391","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/marathi.png"}},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_marathi/12E94/production/_115606477_d0bff71e-b1fc-4f3f-8026-49b308aa4cfa.jpg","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_marathi/12E94/production/_115606477_d0bff71e-b1fc-4f3f-8026-49b308aa4cfa.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/marathi/india-57271101","name":"कोरोना लशींसदर्भात नरेंद्र मोदी सरकारने दिली कोरोना लशीसंदर्भातल्या 'या' 7 प्रश्नांची उत्तरं"},"headline":"कोरोना लशींसदर्भात नरेंद्र मोदी सरकारने दिली कोरोना लशीसंदर्भातल्या 'या' 7 प्रश्नांची उत्तरं","description":"लशीच्या मुद्द्यावरून सरकारविरोधात प्रोपोगंडा होत असल्याचा दावा करत मोदी सरकारने लोकांसाठी सात प्रश्नांची उत्तरं प्रसिद्ध केली आहेत.","datePublished":"2021-05-27T15:42:58.000Z","dateModified":"2021-05-27T15:52:36.000Z","inLanguage":{"@type":"Language","name":"Marathi","alternateName":"mr"},"about":[{"@type":"Person","name":"नरेंद्र मोदी","sameAs":["http://dbpedia.org/resource/Narendra_Modi"]},{"@type":"Event","name":"कोरोना व्हायरस","sameAs":["http://dbpedia.org/resource/COVID-19_pandemic"]},{"@type":"Thing","name":"लस","sameAs":["http://dbpedia.org/resource/Vaccine"]},{"@type":"Thing","name":"औषध","sameAs":["http://dbpedia.org/resource/Medicine"]},{"@type":"Thing","name":"आरोग्य","sameAs":["http://dbpedia.org/resource/Health"]}],"author":{"@type":"NewsMediaOrganization","name":"BBC News मराठी","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/marathi.png"},"noBylinesPolicy":"https://www.bbc.com/marathi/institutional-50418391#authorexpertise"}}]}</script><script data-react-helmet="true" async="" type="text/javascript" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/comscore/main-1.0.js"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"कोरोना व्हायरसविरोधात जगातल्या काही देशांमध्ये लसीकरण सुरू झालंय.","description":"कोरोना","duration":"PT6M52S","thumbnailUrl":"https://ichef.bbci.co.uk/images/ic/1024x576/p091l7pb.jpg","uploadDate":"2020-12-16T07:13:50.000Z","embedURL":"https://bbc.com/ws/av-embeds/cps/marathi/india-57271101/p091l79k/mr"}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"अब्जावधी भारतीयांना कोरोनाची लस कशी देणार? #सोपी गोष्ट 217","description":"कोरोना लस: अब्जावधी भारतीयांना कोरोनाची लस कशी देणार? #सोपी गोष्ट 217","duration":"PT5M50S","thumbnailUrl":"https://ichef.bbci.co.uk/images/ic/1024x576/p08zy1l9.jpg","uploadDate":"2020-11-29T08:24:47.000Z","embedURL":"https://bbc.com/ws/av-embeds/cps/marathi/india-57271101/p08zy1jc/mr"}</script></head><body><div id="root"><div id="main-wrapper" class="bbc-pugjnv eoodvxp1"><header role="banner"><div class="bbc-3sk5zy e1wgjeuw2"><div class="bbc-t0zglt e1wgjeuw3"><a href="/marathi" class="bbc-1wpexqh e1wgjeuw1"><svg height="24" viewBox="0 0 223.77 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-1yfwtx1 e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M194 8.45h-2v10.83h-1.6v-4.9h-4.34v.71a1.42 1.42 0 0 1-.26.9.84.84 0 0 1-.69.33 1.8 1.8 0 0 1-1-.4 3.61 3.61 0 0 1-.95-1 2.09 2.09 0 0 1-.39-1.09.72.72 0 0 1 .31-.63 1.55 1.55 0 0 1 .92-.2h.53V8.45H182V7h12zM190.4 13V8.45h-4.34V13z"></path><path d="M202.08 8.45h-2a4.63 4.63 0 0 1 .33 1.83 3.69 3.69 0 0 1-.25 1.42 3.58 3.58 0 0 1-.7 1.09 4.87 4.87 0 0 1-1.06.84 9.57 9.57 0 0 1-1.32.65 23.55 23.55 0 0 0 2 2q1.17 1.09 2.51 2.14l-1.06 1.06q-.82-.67-1.65-1.44t-1.7-1.66q-.86-.89-1.42-1.58a9.64 9.64 0 0 1-.79-1.08 3 3 0 0 1-.3-.63 1.9 1.9 0 0 1-.07-.53 1 1 0 0 1 .13-.49 1 1 0 0 1 .41-.39 1.49 1.49 0 0 1 .72-.15 1.64 1.64 0 0 1 .87.23 2.37 2.37 0 0 1 .67.63 2.7 2.7 0 0 0 1.11-1 2.6 2.6 0 0 0 .35-1.37 4.54 4.54 0 0 0-.09-.84 3.28 3.28 0 0 0-.24-.78h-4.71V7h8.34z"></path><path d="M207.17 8.45h-2v10.83h-1.58V8.45h-1.75V7h5.38z"></path><path d="M218.68 8.45h-4.5v2.71a6 6 0 0 1 2.46 1.77 3.89 3.89 0 0 1 .84 2.45 3.77 3.77 0 0 1-.59 2.14 3.55 3.55 0 0 1-1.67 1.32 6.61 6.61 0 0 1-2.49.44 5.84 5.84 0 0 1-2.54-.54A4 4 0 0 1 207.8 15a3.58 3.58 0 0 1 .61-2.07 3.93 3.93 0 0 1 1.72-1.39 5.88 5.88 0 0 1 2.39-.49h.07v-2.6h-5.71V7h11.8zm-5.05 4h-.69a5.32 5.32 0 0 0-1.86.3 2.68 2.68 0 0 0-1.25.9 2.39 2.39 0 0 0-.45 1.47 2.86 2.86 0 0 0 .25 1.24 2.42 2.42 0 0 0 .69.87 2.92 2.92 0 0 0 1 .51 4.81 4.81 0 0 0 1.3.17 3.9 3.9 0 0 0 2.4-.65 2.21 2.21 0 0 0 .85-1.88 2.75 2.75 0 0 0-.57-1.7 4.07 4.07 0 0 0-1.67-1.26z"></path><path d="M214.78 7.19a7 7 0 0 1-.52-1.32 4.91 4.91 0 0 1-.17-1.3 3.1 3.1 0 0 1 .36-1.51 2.55 2.55 0 0 1 1.07-1 3.53 3.53 0 0 1 1.68-.37 3.28 3.28 0 0 1 1.91.53 4.35 4.35 0 0 1 1.34 1.65A17.71 17.71 0 0 1 221.6 7h2.17v1.4h-2v10.88h-1.58V8.45h-1.75V7h1.72a15.51 15.51 0 0 0-.78-2.35 3.49 3.49 0 0 0-.86-1.24 1.78 1.78 0 0 0-1.19-.41 1.51 1.51 0 0 0-1.19.48 2 2 0 0 0-.42 1.34 4 4 0 0 0 .15 1.08 7.11 7.11 0 0 0 .5 1.25z"></path></g></svg><span role="text" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News</span>, <!-- -->मराठी</span></a><a dir="ltr" href="#content" class="bbc-jsgns9 e1kgr8rg0">थेट मजकुरावर जा</a></div></div><nav role="navigation" dir="ltr" class="bbc-adcgvl e1lim4kn0"><div class="bbc-qt2tpl e1lim4kn5"><div class="bbc-bjn8wh eg26bel0"><button type="button" aria-expanded="false" dir="ltr" class="bbc-1c8bsjl ex2l5ol0"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="bbc-kwtio1 eqe69jx0"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="bbc-1gnhmg2 e1yt7oin0">विभाग</span></button><div data-e2e="scrollable-nav" dir="ltr" class="bbc-2dvxn5 e1fc18nj0"><ul role="list" class="bbc-11krpir e1lim4kn4"><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/marathi" class="bbc-1rtovv0 e1lim4kn3">बातम्या</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/marathi/topics/c5qvpxvv7y3t" class="bbc-1rtovv0 e1lim4kn3">महाराष्ट्र</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/marathi/topics/cxnyk3y49x6t" class="bbc-1rtovv0 e1lim4kn3">भारत</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/marathi/topics/c719d2enyn3t" class="bbc-1rtovv0 e1lim4kn3">आंतरराष्ट्रीय</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/marathi/media/video" class="bbc-1rtovv0 e1lim4kn3">व्हीडिओ</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/marathi/popular/read" class="bbc-1rtovv0 e1lim4kn3">लोकप्रिय</a></li></ul></div></div><div data-e2e="dropdown-nav" height="0" class="bbc-c7uphb ex2l5ol6"><ul role="list" class="bbc-e0lysk ex2l5ol4"><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/marathi" class="bbc-1sxts8u ex2l5ol2">बातम्या</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/marathi/topics/c5qvpxvv7y3t" class="bbc-1sxts8u ex2l5ol2">महाराष्ट्र</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/marathi/topics/cxnyk3y49x6t" class="bbc-1sxts8u ex2l5ol2">भारत</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/marathi/topics/c719d2enyn3t" class="bbc-1sxts8u ex2l5ol2">आंतरराष्ट्रीय</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/marathi/media/video" class="bbc-1sxts8u ex2l5ol2">व्हीडिओ</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/marathi/popular/read" class="bbc-1sxts8u ex2l5ol2">लोकप्रिय</a></li></ul></div></div></nav></header><div class="bbc-1ff36h2 eoodvxp0"><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=59&amp;p=india%3A%3Amarathi.india.story.57271101.page&amp;x1=[urn%3Abbc%3Acps%3A582a2461-aa06-4775-b79e-66bf560d89d2]&amp;x2=[responsive]&amp;x3=[news-marathi]&amp;x4=[mr]&amp;x7=[article]&amp;x8=[simorgh-nojs]&amp;x9=[%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%2B%E0%A4%B2%E0%A4%B6%E0%A5%80%E0%A4%82%E0%A4%B8%E0%A4%A6%E0%A4%B0%E0%A5%8D%E0%A4%AD%E0%A4%BE%E0%A4%A4%2B%E0%A4%A8%E0%A4%B0%E0%A5%87%E0%A4%82%E0%A4%A6%E0%A5%8D%E0%A4%B0%2B%E0%A4%AE%E0%A5%8B%E0%A4%A6%E0%A5%80%2B%E0%A4%B8%E0%A4%B0%E0%A4%95%E0%A4%BE%E0%A4%B0%E0%A4%A8%E0%A5%87%2B%E0%A4%A6%E0%A4%BF%E0%A4%B2%E0%A5%80%2B%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8B%E0%A4%A8%E0%A4%BE%2B%E0%A4%B2%E0%A4%B6%E0%A5%80%E0%A4%B8%E0%A4%82%E0%A4%A6%E0%A4%B0%E0%A5%8D%E0%A4%AD%E0%A4%BE%E0%A4%A4%E0%A4%B2%E0%A5%8D%E0%A4%AF%E0%A4%BE%2B&#x27;%E0%A4%AF%E0%A4%BE&#x27;%2B7%2B%E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%B6%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%82%E0%A4%9A%E0%A5%80%2B%E0%A4%89%E0%A4%A4%E0%A5%8D%E0%A4%A4%E0%A4%B0%E0%A4%82%2B-%2BBBC%2BNews%2B%E0%A4%AE%E0%A4%B0%E0%A4%BE%E0%A4%A0%E0%A5%80]&amp;x11=[2021-05-27T15%3A42%3A58.000Z]&amp;x12=[2021-05-27T15%3A52%3A36.000Z]&amp;x13=[Narendra%2BModi~Coronavirus%2Bpandemic~Vaccination~Medicine~Health]&amp;x14=[103fc7e4-3a8d-491c-9a75-3c37c299d48f~5fe79b8d-56e5-4aff-8b05-21f9ad731912~7e89ce05-b3da-4ead-b917-446e4c1a26c4~918e9487-dc88-44e2-8168-057149670ec3~c4794229-7f87-43ce-ac0a-6cfcd6d3cef2]&amp;x16=[WS%20-%20Educate%20me]&amp;x17=[News]"/></noscript><div dir="ltr" class="e1j2237y5 bbc-1wf62vy e57qer20"><div dir="ltr" class="e1j2237y4 bbc-irdbz7 e57qer20"><main role="main"><div dir="ltr" class="bbc-1151pbn e57qer20"><h1 id="content" tabindex="-1" class="bbc-1g5bvqb e1yj3cbb0">कोरोना लशींसदर्भात नरेंद्र मोदी सरकारने दिली कोरोना लशीसंदर्भातल्या &#x27;या&#x27; 7 प्रश्नांची उत्तरं</h1></div><div dir="ltr" class="e1j2237y7 bbc-q4ibpr e57qer20"><time dateTime="2021-05-27" class="bbc-p97lvc e4zesg50">27 मे 2021, 21:12 IST</time><div><time dateTime="2021-05-27" class="bbc-p97lvc e4zesg50">अपडेटेड 7 मिनिटांपूर्वी</time></div></div><div dir="ltr" class="bbc-1ka88fa e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="ltr" class="bbc-172p16q e57qer20"><div dir="ltr" class="bbc-189y18v e57qer20"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/170B5/production/_118698349_1.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/170B5/production/_118698349_1.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/170B5/production/_118698349_1.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/170B5/production/_118698349_1.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/170B5/production/_118698349_1.jpg 800w" alt="लसीकरण" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/170B5/production/_118698349_1.jpg" width="976" class="bbc-fat2bc e1enwo3v0"/><p role="text" class="bbc-1s1cxbv etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70"><b>लशीच्या मुद्द्यावरून सरकारविरोधात प्रोपोगंडा होत असल्याचा दावा करत मोदी सरकारने लोकांसाठी सात प्रश्नांची उत्तरं प्रसिद्ध केली आहेत.  </b></p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">&quot;काही नेते लशीच्या पुरवठ्याबाबत पूर्ण माहिती असूनही दररोज टीव्हीवर येऊन लोकांमध्ये गोंधळाचं वातावरण निर्माण करतात. हे खूप दुर्दैवी आहे,&quot; अशा शब्दात केंद्र सरकारने गुरूवारी (27 मे) भारतात सुरू असलेल्या कोव्हिडविरोधी लसीकरण मोहिमेबाबत उपस्थित प्रश्नांबद्दल <a href="https://www.pib.gov.in/PressReleasePage.aspx?PRID=1722078" aria-label="स्पष्टीकरणं प्रसिद्ध , बाहेरचा मजकूर" class="bbc-n8oauk e1cs6q200">स्पष्टीकरणं प्रसिद्ध </a>केलं. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">लसीकरण मोहिमेबाबत उपस्थित प्रश्न चुकीचे आहेत. लसीकरणाबाबत चुकीची वक्तव्य आणि अर्धसत्य माहिती देण्यात येत असल्याचा, दावा केंद्र सरकारने केलाय. त्यासाठी केंद्राने प्रत्येक प्रश्नावर स्पष्टीकरण दिलं आहे.   </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><div class="bbc-1fobf8d e1gggypo0"><ul dir="ltr" role="list" class="bbc-1prnh6u e1drcs2w1"><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/marathi/india-54645344" class="bbc-n8oauk e1cs6q200">केंद्र सरकार म्हणतं मोफत लस, लस समिती म्हणते थोडा धीर धरा</a></li><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/marathi/india-55396945" class="bbc-n8oauk e1cs6q200">भारतात कोरोनावर बनतायेत &#x27;या&#x27; 9 लशी, पण लसीकरण कधीपासून?</a></li></ul></div></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">कॉँग्रेस आणि आम आदमी पक्षाने &quot;आमच्या मुलांची लस, परदेशात का पाठवली&quot; असा सवाल केंद्राला विचारला होता, तर  अनेक राज्यांनी लस पुरवठ्याबाबत केंद्राकडून सापत्न वागणूक मिळाल्याचा आरोप केला होता. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><h2 id="1-परदेशातून-लस-विकत-घेण्यासाठी-प्रयत्न-का-नाही" tabindex="-1" class="bbc-pdmlv2 e14hemmw0">1) परदेशातून लस विकत घेण्यासाठी प्रयत्न का नाही?</h2></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">महाराष्ट्रासह देशभरातील अनेक राज्यांनी लशींच्या पुरवठ्यासाठी ग्लोबल टेंडर काढलंय. पण, त्याला अजूनही प्रतिसाद मिळाला नाहीये. परदेशातून लस आयात करण्याबाबत केंद्र सरकार निर्णय घेत नाही, असा आरोप करण्यात येतोय. या आरोपाला केंद्र सरकारने उत्तर दिलंय. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">&#x27;2020च्या मध्यापासूनच केंद्र सरकारने जगभरातील लसनिर्मिती करणाऱ्या कंपन्यांशी चर्चा सुरू केली. फायझर, जॉन्सन अॅन्ड जॉन्सन आणि मॉडर्नासोबत अनेकवेळा चर्चा झाली. सरकारने या औषधनिर्मिती कंपन्यांना भारतात लसनिर्मिती आणि विक्रीमध्ये मदत करण्याचा प्रस्ताव दिला होता. </p></div><div dir="ltr" class="bbc-1ka88fa e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="ltr" class="bbc-172p16q e57qer20"><div dir="ltr" class="bbc-189y18v e57qer20"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/12E94/production/_115606477_d0bff71e-b1fc-4f3f-8026-49b308aa4cfa.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/12E94/production/_115606477_d0bff71e-b1fc-4f3f-8026-49b308aa4cfa.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/12E94/production/_115606477_d0bff71e-b1fc-4f3f-8026-49b308aa4cfa.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/12E94/production/_115606477_d0bff71e-b1fc-4f3f-8026-49b308aa4cfa.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/12E94/production/_115606477_d0bff71e-b1fc-4f3f-8026-49b308aa4cfa.jpg 800w" alt="कोरोना लस" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/12E94/production/_115606477_d0bff71e-b1fc-4f3f-8026-49b308aa4cfa.jpg" width="976" class="bbc-fat2bc e1enwo3v0"/></noscript><p role="text" class="bbc-1s1cxbv etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">परदेशातून लस विकत घेणं म्हणजे &#x27;ऑफ शेल्फ&#x27; (दुकानातील) वस्तू विकत घेण्यासारखं नाही. जगभरात लशींचा तुटवडा आहे. लसनिर्मिती करणाऱ्या कंपन्यांचा प्राधन्यक्रम, रणनीती आणि काही जबाबदाऱ्या आहेत. आपल्या औषधनिर्मिती कंपन्यांप्रमाणेच त्या कंपनीदेखील त्यांच्या देशात पहिल्यांदा लशींचा पुरवठा करतील. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">फायझरने लस देण्याची तयारी दर्शवल्यानंतर, केंद्र सरकार आणि फायझर लस आयात करण्याबाबत एकत्र काम करतंय. स्पुटनिकला मान्यता दिल्यानंतर पहिली बॅच भारतात आलीये,&#x27; असं स्पष्टीकरण केंद्राकडून देण्यात आलं आहे.  </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><h2 id="2-केंद्र-राज्यांना-योग्य-प्रमाणात-लस-देत-नाही" tabindex="-1" class="bbc-pdmlv2 e14hemmw0">2) केंद्र राज्यांना योग्य प्रमाणात लस देत नाही?</h2></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">यावर स्पष्टीकरण देताना, &#x27;केंद्राकडून पारदर्शक पद्धतीने राज्यांना लस देण्यात येत आहे. लशींच्या उपलब्धतेबाबत राज्यांना वेळोवेळी माहिती दिली जाते. येत्या काळात लशींचा उत्पादन आणि पुरवठा वाढेल.  </p></div><div dir="ltr" class="e46rrwz0 bbc-1bh6w8m e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div data-e2e="media-player" class="bbc-rl27ak e15ilq0t1"><iframe src="https://bbc.com/ws/av-embeds/cps/marathi/india-57271101/p091l79k/mr" title="मीडिया प्लेयर" allow="autoplay" scrolling="no" allowfullscreen="" class="bbc-sd0it0 e7h5is90"></iframe><noscript><div class="bbc-1b4920d e2pb29i2"><img srcSet="https://ichef.bbci.co.uk/images/ic/1024x576/p091l7pb.jpg 240w, https://ichef.bbci.co.uk/images/ic/1024x576/p091l7pb.jpg 320w, https://ichef.bbci.co.uk/images/ic/1024x576/p091l7pb.jpg 480w, https://ichef.bbci.co.uk/images/ic/1024x576/p091l7pb.jpg 624w, https://ichef.bbci.co.uk/images/ic/1024x576/p091l7pb.jpg 800w" alt="" src="https://ichef.bbci.co.uk/images/ic/1024x576/p091l7pb.jpg" aria-hidden="true" class="bbc-yfiktt e1enwo3v0"/><div class="bbc-vbhy6d e2pb29i1"><strong class="bbc-1k5stce e2pb29i0">मीडिया प्लेबॅक आपल्या डिव्हाइसवर असमर्थित आहे</strong></div></div></noscript></div><figcaption dir="ltr" class="bbc-fqgblo eede9f50"><span class="bbc-1gnhmg2 e1yt7oin0">व्हीडिओ कॅप्शन, </span><p>कोरोना</p></figcaption></figure></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">काही नेते लशीच्या पुरवठ्याबाबत पूर्ण माहिती असूनही दररोज टीव्हीवर येतात आणि लोकांमध्ये गोंधळाचं वातावरण निर्माण करतात. दे खूप दुर्दैवी आहे. हा काळ राजकारण करण्याचा नाही,&#x27; असंही केंद्रानं म्हटलंय.  </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><h2 id="3-केंद्र-सरकारने-लसीकरण-मोहिमेतून-आपले-हात-झटकले" tabindex="-1" class="bbc-pdmlv2 e14hemmw0">3) केंद्र सरकारने लसीकरण मोहिमेतून आपले हात झटकले?</h2></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">देशात लशींचा तुटवडा भासू लागल्यानंतर केंद्राने लसीकरण मोहिमेची सर्व जबाबदारी राज्यांवर टाकली आणि आपले हात झटकले असा आरोप करण्यात आला. यावरही केंद्र सरकारने स्पष्टीकरण दिलंय. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">&#x27;लसनिर्मिती करणाऱ्या कंपन्यांकडून लस घेणं, त्यांना आर्थिक मदत करणं, तातडीने परवानग्या देणं, परदेशी कंपन्यांना भारतात आणण्यासाठी प्रयत्न केले जात आहेत. केंद्राने घेतलेली लस राज्यांना देण्यात आली. राज्यांच्या मागणीनंतर केंद्र सरकारने त्यांना लस विकत घेण्याची परवानगी दिली. </p></div><div dir="ltr" class="bbc-1ka88fa e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="ltr" class="bbc-172p16q e57qer20"><div dir="ltr" class="bbc-189y18v e57qer20"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/6876/production/_113224762_b78bef8a-d966-4ac3-8336-75bb04d22ea8.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/6876/production/_113224762_b78bef8a-d966-4ac3-8336-75bb04d22ea8.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/6876/production/_113224762_b78bef8a-d966-4ac3-8336-75bb04d22ea8.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/6876/production/_113224762_b78bef8a-d966-4ac3-8336-75bb04d22ea8.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/6876/production/_113224762_b78bef8a-d966-4ac3-8336-75bb04d22ea8.jpg 800w" alt="कोरोना लस" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/6876/production/_113224762_b78bef8a-d966-4ac3-8336-75bb04d22ea8.jpg" width="976" class="bbc-fat2bc e1enwo3v0"/></noscript></div></div></div></figure></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">&#x27;राज्यांना देशातील लस उत्पादन आणि परदेशातून लस घेण्याबाबतच्या अडचणी माहिती आहेत. जानेवारी ते एप्रिलपर्यंत लसीकरण मोहिम योग्य सुरू होती. पण, ज्या राज्यांनी तीन महिन्यात आरोग्य आणि फ्रंटलाईन कर्मचाऱ्यांचं लसीकरण पूर्ण केलं नाही, त्यांनी लसीकरण मोहीम खुली करण्याची मागणी केली होती. लसीकरण मोहीम राज्य सरकारच्या आग्राहाखातर बदलण्यात आली. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">ग्लोबल टेंडरचा काही फायदा झालेला नाही. आम्ही पहिल्या दिवसापासून राज्यांना सांगत होतो, जगभरात लशींचा तुटवडा आहे.&#x27; </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><h2 id="4-केंद्राने-जगभरात-तयार-असलेल्या-लशींना-मान्यता-दिली-नाही" tabindex="-1" class="bbc-pdmlv2 e14hemmw0">4) केंद्राने जगभरात तयार असलेल्या लशींना मान्यता दिली नाही?</h2></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">फायझर आणि मॉडर्नाने औषध महानियंत्रकांकडे लशीला मान्यता देण्याची मागणी केलीये. मात्र, यावर निर्णय घेण्यास उशीर होत असल्याने विरोधकांनी सरकारवर प्रश्न उपस्थित केला होता. </p></div><div dir="ltr" class="e46rrwz0 bbc-1bh6w8m e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div data-e2e="media-player" class="bbc-rl27ak e15ilq0t1"><iframe src="https://bbc.com/ws/av-embeds/cps/marathi/india-57271101/p08zy1jc/mr" title="मीडिया प्लेयर" allow="autoplay" scrolling="no" allowfullscreen="" class="bbc-sd0it0 e7h5is90"></iframe><noscript><div class="bbc-1b4920d e2pb29i2"><img srcSet="https://ichef.bbci.co.uk/images/ic/1024x576/p08zy1l9.jpg 240w, https://ichef.bbci.co.uk/images/ic/1024x576/p08zy1l9.jpg 320w, https://ichef.bbci.co.uk/images/ic/1024x576/p08zy1l9.jpg 480w, https://ichef.bbci.co.uk/images/ic/1024x576/p08zy1l9.jpg 624w, https://ichef.bbci.co.uk/images/ic/1024x576/p08zy1l9.jpg 800w" alt="" src="https://ichef.bbci.co.uk/images/ic/1024x576/p08zy1l9.jpg" aria-hidden="true" class="bbc-yfiktt e1enwo3v0"/><div class="bbc-vbhy6d e2pb29i1"><strong class="bbc-1k5stce e2pb29i0">मीडिया प्लेबॅक आपल्या डिव्हाइसवर असमर्थित आहे</strong></div></div></noscript></div><figcaption dir="ltr" class="bbc-fqgblo eede9f50"><span class="bbc-1gnhmg2 e1yt7oin0">व्हीडिओ कॅप्शन, </span><p>कोरोना लस: अब्जावधी भारतीयांना कोरोनाची लस कशी देणार? #सोपी गोष्ट 217</p></figcaption></figure></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">केंद्र सरकारच्या दाव्यानुसार, अमेरिकेचा अन्न आणि औषध विभाग, यूके, जपान आणि जागतिक आरोग्य संघटनेने मान्यला दिलेल्या लशींना भारतात एन्ट्री देण्यात आली. या लशीच्या आता चाचण्या करण्याची गरज नाही. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">औषध महानियंत्रकांकडे कोणत्याही लस निर्माण करणाऱ्या कंपनीचा अर्ज परवानगीसाठी प्रलंबित नाही. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><h2 id="5-केंद्र-सरकार-देशांतर्गत-लसनिर्मिती-वाढवण्यासाठी-प्रयत्न-करत-नाही" tabindex="-1" class="bbc-pdmlv2 e14hemmw0">5) केंद्र सरकार देशांतर्गत लसनिर्मिती वाढवण्यासाठी प्रयत्न करत नाही?</h2></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">देशांतर्गत लसनिर्मिती वाढवण्यासाठी केंद्राकडून प्रयत्न केले जात नसल्याचा आरोप होतोय. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">याबाबत केंद्र सरकारने म्हटलं आहे, &#x27;केंद्र सरकारने तीन कंपन्यांना कोव्हॅक्सिन बनवण्याची परवानगी दिलीये. ऑक्टोबरपर्यंत भारत बायोटेकचं उत्पादन 10 कोटी प्रतिमहिना होणार आहे. इतर तीन कंपन्या डिसेंबरपर्यंत 4 कोटी डोसेस बनवणार आहेत. सीरम इंन्स्टिट्युटकडून कोव्हिशिल्डचं उत्पादन 11 कोटी प्रतिमहिन्यापर्यंत वाढवलं जाईल. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">डॉ. रेड्डी यांच्या समन्वयातून भारतातील 6 कंपन्यांकडून स्फूटनिकचं उत्पादन केलं जाईल. कोव्हिड सुरक्षा स्किमअंतर्गत झायडस कॅडिला, बायो-ई आणि जीनोवाला लस निर्मितीसाठी मदत केली जात आहे.&#x27; </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><h2 id="6-लहान-मुलांच्या-लसीकरणासाठी-प्रयत्न-केले-नाहीत" tabindex="-1" class="bbc-pdmlv2 e14hemmw0">6) लहान मुलांच्या लसीकरणासाठी प्रयत्न केले नाहीत?</h2></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">&#x27;आमच्या मुलांची लस, परदेशात का पाठवली&#x27; असा सवाल कॉंग्रेस आणि इतर पक्षातील नेत्यांनी केंद्राला विचारला होता. </p></div><div dir="ltr" class="bbc-1ka88fa e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="ltr" class="bbc-172p16q e57qer20"><div dir="ltr" class="bbc-189y18v e57qer20"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/D4A6/production/_115083445_bjpfreevaccinepromise.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/D4A6/production/_115083445_bjpfreevaccinepromise.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/D4A6/production/_115083445_bjpfreevaccinepromise.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/D4A6/production/_115083445_bjpfreevaccinepromise.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/D4A6/production/_115083445_bjpfreevaccinepromise.jpg 800w" alt="कोरोना लस सर्व भारतीयांना मोफत देणार" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/D4A6/production/_115083445_bjpfreevaccinepromise.jpg" width="976" class="bbc-fat2bc e1enwo3v0"/></noscript><p role="text" class="bbc-1s1cxbv etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">Getty Images</span></p></div></div><div dir="ltr" class="bbc-3edg7g e57qer20"><figcaption dir="ltr" class="bbc-fqgblo eede9f50"><span class="bbc-1gnhmg2 e1yt7oin0">फोटो कॅप्शन, </span><p>कोरोना लस सर्व भारतीयांना मोफत देणार</p></figcaption></div></div></figure></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">&#x27;सध्या परिस्थितीत जगभरातील कोणत्याही देशात लहान मुलांना लस देण्यात येत नाही. जागतिक आरोग्य संघटनेनेही लहान मुलांच्या लसीकरणाबाबत शिफारसी दिलेल्या नाहीत. भारतात लहान मुलांच्या लशीची ट्रायल सुरू आहे. काही राजकारण्यांकडून केलं जाणारं राजकारण आणि व्हॉट्स अॅप ग्रुपवरच्या गोंधळामुळे लहान मुलांना लस द्यायची का नाही हे ठरवता येणार नाही. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">याबद्दलचा डेटा मिळाल्यानंतर आणि चाचणी झाल्यानंतर निर्णय घेतला जाईल,&#x27; असं स्पष्ट करण्यात आलं आहे. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><h2 id="7-केंद्र-सरकारने-अनिवार्य-परवाना-अट-काढली-पाहिजे-" tabindex="-1" class="bbc-pdmlv2 e14hemmw0">7) केंद्र सरकारने अनिवार्य परवाना अट काढली पाहिजे? </h2></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">केंद्राच्या म्हणण्यानुसार, &#x27;हा फार चांगला पर्याय नाही. परस्पर भागीदारी, लोकांचं प्रशिक्षण, कच्चा माल यासर्व गोष्टी महत्त्वाच्या आहेत. लसनिर्मितीची टेक्नॉलॉजी देणं हे कंपनीच्या हातात आहे. त्यामुळे भारत बायोटेक आणि तीन इतर कंपन्यांसोबत कोव्हॅक्सीनचं उत्पादन वाढवण्यासाठी प्रयत्न केले जात आहेत.&#x27;</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><h2 id="हेही-वाचलंत-का" tabindex="-1" class="bbc-pdmlv2 e14hemmw0">हेही वाचलंत का?</h2></div><div dir="ltr" class="bbc-19j92fr e57qer20"><div class="bbc-1fobf8d e1gggypo0"><ul dir="ltr" role="list" class="bbc-1prnh6u e1drcs2w1"><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/marathi/india-56803628" class="bbc-n8oauk e1cs6q200">कोविन अॅपवर नोंदणी न करता लस कशी घ्यायची? </a></li><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/marathi/india-56266935" class="bbc-n8oauk e1cs6q200">कोव्हिडमधून बरे झाल्यानंतर किती दिवसांनी लस घेता येते?</a></li><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/marathi/india-57228258" class="bbc-n8oauk e1cs6q200">लहान मुलांना कोरोना लस कधीपासून मिळणार?</a></li></ul></div></div><div dir="ltr" class="bbc-19j92fr e57qer20"><div data-e2e="youtube-embed-https://www.youtube.com/watch?v=N634IaXBJ70" class="bbc-12snd3g e1rm9fh20"><div class="lazyload-wrapper "><div style="height:113px" class="lazyload-placeholder"></div></div></div></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">(बीबीसी न्यूज मराठीचे सर्व अपडेट्स मिळवण्यासाठी आम्हाला <a href="https://www.youtube.com/channel/UC7pluR6rB5KZIbN2IxamzxQ" aria-label="YouTube, बाहेरचा मजकूर" class="bbc-n8oauk e1cs6q200">YouTube</a>, <a href="https://www.facebook.com/BBCnewsMarathi/" aria-label="Facebook, , बाहेरचा मजकूर" class="bbc-n8oauk e1cs6q200">Facebook, </a><a href="https://www.instagram.com/bbcnewsmarathi/" aria-label="Instagram, बाहेरचा मजकूर" class="bbc-n8oauk e1cs6q200">Instagram</a> आणि  <a href="https://twitter.com/bbcnewsmarathi" aria-label="Twitter , बाहेरचा मजकूर" class="bbc-n8oauk e1cs6q200">Twitter </a>वर नक्की फॉलो करा.</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">बीबीसी न्यूज मराठीच्या सगळ्या बातम्या तुम्ही <b>Jio TV app</b> वर पाहू शकता. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70"><b>&#x27;सोपी गोष्ट&#x27;</b> आणि <b>&#x27;3 गोष्टी&#x27; </b>हे मराठीतले बातम्यांचे पहिले पॉडकास्ट्स तुम्ही <b>Gaana, Spotify, JioSaavn </b>आणि <b>Apple Podcasts </b>इथे ऐकू शकता.)</p></div></main></div><div dir="ltr" class="e1j2237y3 bbc-fm4knk e57qer20"><div class="bbc-12dqyuf e1j2237y1"><section data-e2e="top-stories-heading" role="region" aria-labelledby="top-stories-heading" class=" bbc-6bz6fw e82toqd3"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-nzn8fj e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="top-stories-heading" class="bbc-6xdfm0 e1vze7ki1">मोठ्या बातम्या</span></span></span></h2></div><ul role="list" class="bbc-1dwqukr eom0ln50"><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-14h3eis evnt13t1"><a href="/marathi/india-57271101" class="bbc-1fxtbkn evnt13t0">मोदी सरकारने दिली कोरोना लशीसंदर्भातल्या &#x27;या&#x27; 7 प्रश्नांची उत्तरं</a></h3><time dateTime="2021-05-27" class="bbc-im7xpf e4zesg50">12 मिनिटांपूर्वी</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-14h3eis evnt13t1"><a href="/marathi/india-57244171" class="bbc-1fxtbkn evnt13t0">कोरोना कुठे जन्माला आला याचा तपास अमेरिकचे गुप्तहेर का करत आहेत?</a></h3><time dateTime="2021-05-27" class="bbc-im7xpf e4zesg50">13 मिनिटांपूर्वी</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-14h3eis evnt13t1"><a href="/marathi/india-57244170" class="bbc-1fxtbkn evnt13t0">लक्षद्वीपमध्ये गोमांस बंदी, अँटी सोशल ड्राफ्ट, निवडणूक बंदी, नेमकं सुरू तरी काय आहे?</a></h3><time dateTime="2021-05-27" class="bbc-im7xpf e4zesg50">45 मिनिटांपूर्वी</time></div></div></li></ul></section></div><div class="bbc-12dqyuf e1j2237y1"><section data-e2e="features-analysis-heading" role="region" aria-labelledby="features-analysis-heading" class=" bbc-6bz6fw e82toqd3"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-nzn8fj e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="features-analysis-heading" class="bbc-6xdfm0 e1vze7ki1">Features</span></span></span></h2></div><ul role="list" class="bbc-1dwqukr eom0ln50"><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1u4v98a e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/india-57261219" class="bbc-1fxtbkn evnt13t0">&#x27;फक्त गरीब मराठ्यांनाच आरक्षण द्या&#x27; संभाजीराजे यांनी भूमिका बदलली?</a></h3><time dateTime="2021-05-27" class="bbc-im7xpf e4zesg50">27 मे 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/india-57261065" class="bbc-1fxtbkn evnt13t0">फ्रेंड्स ही माझ्यासाठी &#x27;कंफर्ट फूड&#x27;सारखी कशी बनली?- ब्लॉग</a></h3><time dateTime="2021-05-27" class="bbc-im7xpf e4zesg50">27 मे 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-166w4ck e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M57S" class="bbc-pde5np e1z0eaht0">2:57</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/media-57265995" class="bbc-1fxtbkn evnt13t0"><span role="text"><span class="bbc-1gnhmg2 e1yt7oin0">व्हीडिओ<!-- -->, </span><span>कोरोना व्हायरस मुंबई : गेली 20 वर्षं बेवारस मृतदेहांवर अंत्यसंस्कार करणारे पोलीस हवालदार</span><span class="bbc-1gnhmg2 e1yt7oin0">, वेळ 2,57</span></span></a></h3><time dateTime="2021-05-27" class="bbc-im7xpf e4zesg50">7 तासांपूर्वी</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/india-57264277" class="bbc-1fxtbkn evnt13t0">कोरोनामुळे मृत्यू झालेल्या रुग्णांची आकडेवारी लपवल्याचे पुरावे आहेत- फडणवीस</a></h3><time dateTime="2021-05-27" class="bbc-im7xpf e4zesg50">27 मे 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/india-57241602" class="bbc-1fxtbkn evnt13t0">कोरोना लस: ग्लोबल टेंडर्सना प्रतिसाद नाही, राज्यांची केंद्राला गळ</a></h3><time dateTime="2021-05-26" class="bbc-im7xpf e4zesg50">26 मे 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/india-57256214" class="bbc-1fxtbkn evnt13t0">शिवसेना आमदार संजय गायकवाड यांची गाडी पेटवण्याचा प्रयत्न</a></h3><time dateTime="2021-05-26" class="bbc-im7xpf e4zesg50">26 मे 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/india-57250548" class="bbc-1fxtbkn evnt13t0">CBI च्या संचालकपदी निवड झालेल्या जायसवाल यांचा उद्धव ठाकरे सरकारशी वाद काय होता?</a></h3><time dateTime="2021-05-26" class="bbc-im7xpf e4zesg50">26 मे 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/india-57242698" class="bbc-1fxtbkn evnt13t0">&#x27;आम्ही दहावीचा अभ्यास करायचा आहे की नाही?&#x27; विद्यार्थ्यांचा सरकारला सवाल</a></h3><time dateTime="2021-05-25" class="bbc-im7xpf e4zesg50">25 मे 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="https://www.bbc.com/marathi/india-54589895" class="bbc-1fxtbkn evnt13t0">#गावाकडचीगोष्ट: खतांचे नवीन दर जाहीर, कोणतं खत किती रुपयांना मिळणार?</a></h3><time dateTime="2020-10-18" class="bbc-im7xpf e4zesg50">18 ऑक्टोबर 2020</time></div></div></li></ul></section></div><div class="bbc-1e8k83u e1j2237y2"><section role="region" aria-labelledby="Most-Read" data-e2e="most-read"><div class="bbc-f4tre e120qdcz1"><div class="bbc-nzn8fj e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="Most-Read" class="bbc-6xdfm0 e1vze7ki1">सर्वाधिक वाचलेले</span></span></span></h2></div><ol dir="ltr" role="list" class="e14ck4y52 bbc-zztj29 e57qer20"><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">1</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/international-57264297" class="bbc-1th9me8 e1t2pq2f4">एक विमान, 360 सीट, मुंबई ते दुबई प्रवास फक्त एका माणसासाठी</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">2</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/india-57244171" class="bbc-1th9me8 e1t2pq2f4">कोरोना कुठे जन्माला आला याचा तपास अमेरिकचे गुप्तहेर का करत आहेत?</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">3</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/international-48700561" class="bbc-1th9me8 e1t2pq2f4">रवांडा : &#x27;आईवर झालेल्या सामूहिक बलात्कारातून मी जन्मलो&#x27;</a><div class="bbc-1p885yg e1t2pq2f2"><time dateTime="2019-06-20" class="bbc-im7xpf e4zesg50">शेवटचा अपडेट: 20 जून 2019</time></div></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">4</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/india-57268416" class="bbc-1th9me8 e1t2pq2f4">भाजपने दिलेल्या सन्मानाबाबत संभाजीराजे का बोलत नाहीत? – चंद्रकांत पाटील</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">5</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/india-50699784" class="bbc-1th9me8 e1t2pq2f4">40 वर्षांपूर्वी देशाला हादरवून सोडणारे रंगा-बिल्ला कोण होते?</a><div class="bbc-1p885yg e1t2pq2f2"><time dateTime="2021-02-20" class="bbc-im7xpf e4zesg50">शेवटचा अपडेट: 20 फेब्रुवारी 2021</time></div></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">6</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/india-57264302" class="bbc-1th9me8 e1t2pq2f4">1 जूननंतरही सरसकट लॉकडाऊन उठवला जाणार नाही - राजेश टोपे</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">7</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/india-57242698" class="bbc-1th9me8 e1t2pq2f4">&#x27;आम्ही दहावीचा अभ्यास करायचा आहे की नाही?&#x27; विद्यार्थ्यांचा सरकारला सवाल</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">8</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/india-57261730" class="bbc-1th9me8 e1t2pq2f4">ब्लॅक, व्हाईट, यलो फंगस म्हणजे काय आणि ते कसं ओळखतात?</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">9</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/international-50953230" class="bbc-1th9me8 e1t2pq2f4">जेव्हा मक्का मशिदीचा ताबा माथेफिरूंनी घेतला होता...</a><div class="bbc-1p885yg e1t2pq2f2"><time dateTime="2019-12-31" class="bbc-im7xpf e4zesg50">शेवटचा अपडेट: 31 डिसेंबर 2019</time></div></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">10</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/international-57228263" class="bbc-1th9me8 e1t2pq2f4">&#x27;अमेरिकेने चीनवर अणुबाँब टाकण्याचा विचार केला होता&#x27;</a></div></div></li></ol></section></div></div></div></div><footer role="contentinfo"><div class="bbc-19gylxo e1wgjeuw2"><div class="bbc-t0zglt e1wgjeuw3"><a href="/marathi" class="bbc-1wpexqh e1wgjeuw1"><svg height="24" viewBox="0 0 223.77 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-1yfwtx1 e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M194 8.45h-2v10.83h-1.6v-4.9h-4.34v.71a1.42 1.42 0 0 1-.26.9.84.84 0 0 1-.69.33 1.8 1.8 0 0 1-1-.4 3.61 3.61 0 0 1-.95-1 2.09 2.09 0 0 1-.39-1.09.72.72 0 0 1 .31-.63 1.55 1.55 0 0 1 .92-.2h.53V8.45H182V7h12zM190.4 13V8.45h-4.34V13z"></path><path d="M202.08 8.45h-2a4.63 4.63 0 0 1 .33 1.83 3.69 3.69 0 0 1-.25 1.42 3.58 3.58 0 0 1-.7 1.09 4.87 4.87 0 0 1-1.06.84 9.57 9.57 0 0 1-1.32.65 23.55 23.55 0 0 0 2 2q1.17 1.09 2.51 2.14l-1.06 1.06q-.82-.67-1.65-1.44t-1.7-1.66q-.86-.89-1.42-1.58a9.64 9.64 0 0 1-.79-1.08 3 3 0 0 1-.3-.63 1.9 1.9 0 0 1-.07-.53 1 1 0 0 1 .13-.49 1 1 0 0 1 .41-.39 1.49 1.49 0 0 1 .72-.15 1.64 1.64 0 0 1 .87.23 2.37 2.37 0 0 1 .67.63 2.7 2.7 0 0 0 1.11-1 2.6 2.6 0 0 0 .35-1.37 4.54 4.54 0 0 0-.09-.84 3.28 3.28 0 0 0-.24-.78h-4.71V7h8.34z"></path><path d="M207.17 8.45h-2v10.83h-1.58V8.45h-1.75V7h5.38z"></path><path d="M218.68 8.45h-4.5v2.71a6 6 0 0 1 2.46 1.77 3.89 3.89 0 0 1 .84 2.45 3.77 3.77 0 0 1-.59 2.14 3.55 3.55 0 0 1-1.67 1.32 6.61 6.61 0 0 1-2.49.44 5.84 5.84 0 0 1-2.54-.54A4 4 0 0 1 207.8 15a3.58 3.58 0 0 1 .61-2.07 3.93 3.93 0 0 1 1.72-1.39 5.88 5.88 0 0 1 2.39-.49h.07v-2.6h-5.71V7h11.8zm-5.05 4h-.69a5.32 5.32 0 0 0-1.86.3 2.68 2.68 0 0 0-1.25.9 2.39 2.39 0 0 0-.45 1.47 2.86 2.86 0 0 0 .25 1.24 2.42 2.42 0 0 0 .69.87 2.92 2.92 0 0 0 1 .51 4.81 4.81 0 0 0 1.3.17 3.9 3.9 0 0 0 2.4-.65 2.21 2.21 0 0 0 .85-1.88 2.75 2.75 0 0 0-.57-1.7 4.07 4.07 0 0 0-1.67-1.26z"></path><path d="M214.78 7.19a7 7 0 0 1-.52-1.32 4.91 4.91 0 0 1-.17-1.3 3.1 3.1 0 0 1 .36-1.51 2.55 2.55 0 0 1 1.07-1 3.53 3.53 0 0 1 1.68-.37 3.28 3.28 0 0 1 1.91.53 4.35 4.35 0 0 1 1.34 1.65A17.71 17.71 0 0 1 221.6 7h2.17v1.4h-2v10.88h-1.58V8.45h-1.75V7h1.72a15.51 15.51 0 0 0-.78-2.35 3.49 3.49 0 0 0-.86-1.24 1.78 1.78 0 0 0-1.19-.41 1.51 1.51 0 0 0-1.19.48 2 2 0 0 0-.42 1.34 4 4 0 0 0 .15 1.08 7.11 7.11 0 0 0 .5 1.25z"></path></g></svg><span role="text" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News</span>, <!-- -->मराठी</span></a></div></div><div class="bbc-1arapgx el7mdr3"><div class="bbc-vo6fko el7mdr2"><ul role="list" class="bbc-17lekww e1u4vdhe1"><li class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/marathi/institutional-50418391" class="bbc-1ekp8x6 e1ta93tp0">तुम्ही बीबीसीवर विश्वास ठेवू शकता कारण</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/terms" class="bbc-1ekp8x6 e1ta93tp0">वापराच्या अटी</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/privacy/" class="bbc-1ekp8x6 e1ta93tp0">गोपनीयतेचं धोरण</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/usingthebbc/cookies/" class="bbc-1ekp8x6 e1ta93tp0">कुकीज</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.co.uk/send/u50853467" class="bbc-1ekp8x6 e1ta93tp0">बीबीसीशी संपर्क साधा</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="bbc-1ekp8x6 e1ta93tp0">AdChoices / Do Not Sell My Info</a></li></ul><p class="bbc-1vue93d el7mdr1"><span lang="en-GB">©<!-- --> </span>2021 BBC. बीबीसी बाह्य इंटरनेट साइट्सच्या सामग्रीसाठी बीबीसी जबाबदार नाही. बाह्य लिंक्सबद्दल आम्हाल काय वाटतं? इथे वाचा.<!-- --> <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="bbc-1khy6am e1ta93tp0">बाह्य लिंक्सबद्दल आम्हाल काय वाटतं? इथे वाचा.</a></p></div></div></footer></div></div><script>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</script><div><!--[if !IE]><!--></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" crossorigin="anonymous" defer="">[10,61,3,1,0,2,4,7,8,5,9,6,11,103,106,107,109,110,105,108,104,102,32]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" crossorigin="anonymous" defer="">{"namedChunks":["StoryPage","marathi"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/framework-f734b0c6.fe84599b.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-d0ae3f07.b6c4acd8.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-7d359b94.5d5ac468.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-f71cff67.515d8d71.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-88a3c260.61b21920.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/../moment-lib-87d47d0c.cefa4d4c.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/./StoryPage-lib-14f7988c.5158bf3f.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-31ecd969.76628345.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-253ae210.2fa29d32.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-0b7c41be.0f1efa95.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-2aef5174.2628d9c4.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-45c7c1ae.f16b5a44.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-9b28023d.78d1f1ee.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-9c5b28f6.12d5bd0e.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-88a3c260.0fabad77.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-cf0bbd8c.7374de96.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-92a4fe01.e6080354.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-6sI%2BDPbHATTXcp9U1qboQTGopM%3D-31ecd969.739832f1.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-0b7c41be.c7f065c2.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-a39a3dd4.e80dc66c.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-cce0dd10.8aca1dc7.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-d939e436.24eb4a4f.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-fd731fb0.73a3232d.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-88a3c260.f92c2c10.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-d88b56c2.3f7c7af6.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-695b57f8.a5ce78e6.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-04a78c7b.5648a1e1.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="marathi" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/marathi-31ecd969.c06ae886.js" crossorigin="anonymous" defer=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>