<!doctype html><html lang="mr" class="no-js" dir="ltr"><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp,noydir"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News मराठी"/><meta data-react-helmet="true" name="application-name" content="BBC News मराठी"/><meta data-react-helmet="true" name="description" content="शाळा प्रत्यक्षात सुरू करण्याचा निर्णय स्थानिक प्रशासनाने घ्यायचा आहे, अशी माहिती शालेय शिक्षण संचालक दत्तात्रय जगताप यांनी बीबीसी मराठीशी बोलताना दिली."/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="शाळा प्रत्यक्षात सुरू करण्याचा निर्णय स्थानिक प्रशासनाने घ्यायचा आहे, अशी माहिती शालेय शिक्षण संचालक दत्तात्रय जगताप यांनी बीबीसी मराठीशी बोलताना दिली."/><meta data-react-helmet="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_marathi/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg"/><meta data-react-helmet="true" property="og:image:alt" content="प्रातिनिधीक फोटो"/><meta data-react-helmet="true" property="og:locale" content="mr-IN"/><meta data-react-helmet="true" property="og:site_name" content="BBC News मराठी"/><meta data-react-helmet="true" property="og:title" content="महाराष्ट्रात शाळा कधीपासून सुरू होणार? - BBC News मराठी"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/marathi/india-57459049"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@bbcnewsmarathi"/><meta data-react-helmet="true" name="twitter:description" content="शाळा प्रत्यक्षात सुरू करण्याचा निर्णय स्थानिक प्रशासनाने घ्यायचा आहे, अशी माहिती शालेय शिक्षण संचालक दत्तात्रय जगताप यांनी बीबीसी मराठीशी बोलताना दिली."/><meta data-react-helmet="true" name="twitter:image:alt" content="प्रातिनिधीक फोटो"/><meta data-react-helmet="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_marathi/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@bbcnewsmarathi"/><meta data-react-helmet="true" name="twitter:title" content="महाराष्ट्रात शाळा कधीपासून सुरू होणार? - BBC News मराठी"/><meta data-react-helmet="true" name="article:tag" content="कोरोना व्हायरस"/><meta data-react-helmet="true" name="article:tag" content="शिक्षण"/><meta data-react-helmet="true" name="article:tag" content="बालक"/><meta data-react-helmet="true" name="article:tag" content="महाराष्ट्र"/><meta data-react-helmet="true" name="article:tag" content="आरोग्य"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcnews"/><meta data-react-helmet="true" name="article:published_time" content="2021-06-14T01:51:37.000Z"/><meta data-react-helmet="true" name="article:modified_time" content="2021-06-14T01:51:37.000Z"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="preconnect" href="https://cookie-oven.api.bbc.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cookie-oven.api.bbc.co.uk"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://static.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://static.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><title data-react-helmet="true">शाळा कधीपासून सुरू होणार? ब्रिज कोर्स म्हणजे काय? - BBC News मराठी</title><style data-emotion-css="q8cnfh pugjnv 3sk5zy t0zglt 1wpexqh 1yfwtx1 1gnhmg2 jsgns9 1fe3qkx qt2tpl bjn8wh 1c8bsjl kwtio1 2dvxn5 11krpir z3j058 1rtovv0 c7uphb e0lysk 3lnz2v 1sxts8u 1ff36h2 1wf62vy irdbz7 1151pbn 1g5bvqb q4ibpr p97lvc 1ka88fa 1qdcvv9 172p16q 189y18v 1k5hvrj fat2bc animation-os2n7p 1s1cxbv 3edg7g fqgblo 19j92fr 19vyhve pdmlv2 1fobf8d 1prnh6u acwcvw n8oauk 12snd3g fm4knk 12dqyuf 6bz6fw brbuey nzn8fj 1xclg2i 1fttcpj 127x8fy 6xdfm0 1dwqukr bi91ah 1ehn615 1hc1w01 14h3eis 1fxtbkn im7xpf 1o12lo8 ia13gh 1sk5sm2 1nfeutp 166w4ck 197dxto vja2s5 pde5np 1e8k83u f4tre zztj29 bvzuhf 1k5dca0 j8vyhd 14jy28q 1ylwgnn 1th9me8 1p885yg 19gylxo 1arapgx vo6fko 17lekww jk7z0g 1ekp8x6 1vue93d 1khy6am">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</style><link data-react-helmet="true" rel="manifest" href="/marathi/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/marathi/india-57459049"/><link data-react-helmet="true" rel="alternate" href="https://www.bbc.com/marathi/india-57459049" hrefLang="mr"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/marathi/india-57459049.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-180x180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/marathi/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link data-react-helmet="true" rel="preload" as="image" href="https://ichef.bbci.co.uk/news/640/cpsprodpb/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg" imagesrcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg 800w"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"ReportageNewsArticle","url":"https://www.bbc.com/marathi/india-57459049","publisher":{"@type":"NewsMediaOrganization","name":"BBC News मराठी","publishingPrinciples":"https://www.bbc.com/marathi/institutional-50418391","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/marathi.png"}},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_marathi/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_marathi/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/marathi/india-57459049","name":"शाळा कधीपासून सुरू होणार? ब्रिज कोर्स म्हणजे काय?"},"headline":"शाळा कधीपासून सुरू होणार? ब्रिज कोर्स म्हणजे काय?","description":"शाळा प्रत्यक्षात सुरू करण्याचा निर्णय स्थानिक प्रशासनाने घ्यायचा आहे, अशी माहिती शालेय शिक्षण संचालक दत्तात्रय जगताप यांनी बीबीसी मराठीशी बोलताना दिली.","datePublished":"2021-06-14T01:51:37.000Z","dateModified":"2021-06-14T01:51:37.000Z","inLanguage":{"@type":"Language","name":"Marathi","alternateName":"mr"},"about":[{"@type":"Event","name":"कोरोना व्हायरस","sameAs":["http://dbpedia.org/resource/COVID-19_pandemic"]},{"@type":"Thing","name":"शिक्षण","sameAs":["http://dbpedia.org/resource/Education"]},{"@type":"Thing","name":"बालक","sameAs":["http://dbpedia.org/resource/Child"]},{"@type":"Place","name":"महाराष्ट्र","sameAs":["http://dbpedia.org/resource/Maharashtra"]},{"@type":"Thing","name":"आरोग्य","sameAs":["http://dbpedia.org/resource/Health"]}],"author":{"@type":"NewsMediaOrganization","name":"BBC News मराठी","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/marathi.png"},"noBylinesPolicy":"https://www.bbc.com/marathi/institutional-50418391#authorexpertise"}}]}</script><script data-react-helmet="true" async="" type="text/javascript" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/comscore/main-1.0.js"></script></head><body><div id="root"><div id="main-wrapper" class="bbc-pugjnv eoodvxp1"><header role="banner"><div class="bbc-3sk5zy e1wgjeuw2"><div class="bbc-t0zglt e1wgjeuw3"><a href="/marathi" class="bbc-1wpexqh e1wgjeuw1"><svg height="24" viewBox="0 0 223.77 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-1yfwtx1 e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M194 8.45h-2v10.83h-1.6v-4.9h-4.34v.71a1.42 1.42 0 0 1-.26.9.84.84 0 0 1-.69.33 1.8 1.8 0 0 1-1-.4 3.61 3.61 0 0 1-.95-1 2.09 2.09 0 0 1-.39-1.09.72.72 0 0 1 .31-.63 1.55 1.55 0 0 1 .92-.2h.53V8.45H182V7h12zM190.4 13V8.45h-4.34V13z"></path><path d="M202.08 8.45h-2a4.63 4.63 0 0 1 .33 1.83 3.69 3.69 0 0 1-.25 1.42 3.58 3.58 0 0 1-.7 1.09 4.87 4.87 0 0 1-1.06.84 9.57 9.57 0 0 1-1.32.65 23.55 23.55 0 0 0 2 2q1.17 1.09 2.51 2.14l-1.06 1.06q-.82-.67-1.65-1.44t-1.7-1.66q-.86-.89-1.42-1.58a9.64 9.64 0 0 1-.79-1.08 3 3 0 0 1-.3-.63 1.9 1.9 0 0 1-.07-.53 1 1 0 0 1 .13-.49 1 1 0 0 1 .41-.39 1.49 1.49 0 0 1 .72-.15 1.64 1.64 0 0 1 .87.23 2.37 2.37 0 0 1 .67.63 2.7 2.7 0 0 0 1.11-1 2.6 2.6 0 0 0 .35-1.37 4.54 4.54 0 0 0-.09-.84 3.28 3.28 0 0 0-.24-.78h-4.71V7h8.34z"></path><path d="M207.17 8.45h-2v10.83h-1.58V8.45h-1.75V7h5.38z"></path><path d="M218.68 8.45h-4.5v2.71a6 6 0 0 1 2.46 1.77 3.89 3.89 0 0 1 .84 2.45 3.77 3.77 0 0 1-.59 2.14 3.55 3.55 0 0 1-1.67 1.32 6.61 6.61 0 0 1-2.49.44 5.84 5.84 0 0 1-2.54-.54A4 4 0 0 1 207.8 15a3.58 3.58 0 0 1 .61-2.07 3.93 3.93 0 0 1 1.72-1.39 5.88 5.88 0 0 1 2.39-.49h.07v-2.6h-5.71V7h11.8zm-5.05 4h-.69a5.32 5.32 0 0 0-1.86.3 2.68 2.68 0 0 0-1.25.9 2.39 2.39 0 0 0-.45 1.47 2.86 2.86 0 0 0 .25 1.24 2.42 2.42 0 0 0 .69.87 2.92 2.92 0 0 0 1 .51 4.81 4.81 0 0 0 1.3.17 3.9 3.9 0 0 0 2.4-.65 2.21 2.21 0 0 0 .85-1.88 2.75 2.75 0 0 0-.57-1.7 4.07 4.07 0 0 0-1.67-1.26z"></path><path d="M214.78 7.19a7 7 0 0 1-.52-1.32 4.91 4.91 0 0 1-.17-1.3 3.1 3.1 0 0 1 .36-1.51 2.55 2.55 0 0 1 1.07-1 3.53 3.53 0 0 1 1.68-.37 3.28 3.28 0 0 1 1.91.53 4.35 4.35 0 0 1 1.34 1.65A17.71 17.71 0 0 1 221.6 7h2.17v1.4h-2v10.88h-1.58V8.45h-1.75V7h1.72a15.51 15.51 0 0 0-.78-2.35 3.49 3.49 0 0 0-.86-1.24 1.78 1.78 0 0 0-1.19-.41 1.51 1.51 0 0 0-1.19.48 2 2 0 0 0-.42 1.34 4 4 0 0 0 .15 1.08 7.11 7.11 0 0 0 .5 1.25z"></path></g></svg><span role="text" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News</span>, <!-- -->मराठी</span></a><a dir="ltr" href="#content" class="bbc-jsgns9 e1kgr8rg0">थेट मजकुरावर जा</a></div></div><nav role="navigation" dir="ltr" class="bbc-1fe3qkx e1lim4kn0"><div class="bbc-qt2tpl e1lim4kn5"><div class="bbc-bjn8wh eg26bel0"><button type="button" aria-expanded="false" dir="ltr" class="bbc-1c8bsjl ex2l5ol0"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="bbc-kwtio1 eqe69jx0"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="bbc-1gnhmg2 e1yt7oin0">विभाग</span></button><div data-e2e="scrollable-nav" dir="ltr" class="bbc-2dvxn5 e1fc18nj0"><ul role="list" class="bbc-11krpir e1lim4kn4"><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/marathi" class="bbc-1rtovv0 e1lim4kn3">बातम्या</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/marathi/topics/c5qvpxvv7y3t" class="bbc-1rtovv0 e1lim4kn3">महाराष्ट्र</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/marathi/topics/cxnyk3y49x6t" class="bbc-1rtovv0 e1lim4kn3">भारत</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/marathi/topics/c719d2enyn3t" class="bbc-1rtovv0 e1lim4kn3">आंतरराष्ट्रीय</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/marathi/media/video" class="bbc-1rtovv0 e1lim4kn3">व्हीडिओ</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/marathi/popular/read" class="bbc-1rtovv0 e1lim4kn3">लोकप्रिय</a></li></ul></div></div><div data-e2e="dropdown-nav" height="0" class="bbc-c7uphb ex2l5ol6"><ul role="list" class="bbc-e0lysk ex2l5ol4"><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/marathi" class="bbc-1sxts8u ex2l5ol2">बातम्या</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/marathi/topics/c5qvpxvv7y3t" class="bbc-1sxts8u ex2l5ol2">महाराष्ट्र</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/marathi/topics/cxnyk3y49x6t" class="bbc-1sxts8u ex2l5ol2">भारत</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/marathi/topics/c719d2enyn3t" class="bbc-1sxts8u ex2l5ol2">आंतरराष्ट्रीय</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/marathi/media/video" class="bbc-1sxts8u ex2l5ol2">व्हीडिओ</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/marathi/popular/read" class="bbc-1sxts8u ex2l5ol2">लोकप्रिय</a></li></ul></div></div></nav></header><div class="bbc-1ff36h2 eoodvxp0"><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=59&amp;p=india%3A%3Amarathi.india.story.57459049.page&amp;x1=[urn%3Abbc%3Acps%3A244824c5-d7aa-483b-958a-bacbbb8a1048]&amp;x2=[responsive]&amp;x3=[news-marathi]&amp;x4=[mr]&amp;x7=[article]&amp;x8=[simorgh-nojs]&amp;x9=[%E0%A4%B6%E0%A4%BE%E0%A4%B3%E0%A4%BE%2B%E0%A4%95%E0%A4%A7%E0%A5%80%E0%A4%AA%E0%A4%BE%E0%A4%B8%E0%A5%82%E0%A4%A8%2B%E0%A4%B8%E0%A5%81%E0%A4%B0%E0%A5%82%2B%E0%A4%B9%E0%A5%8B%E0%A4%A3%E0%A4%BE%E0%A4%B0%3F%2B%E0%A4%AC%E0%A5%8D%E0%A4%B0%E0%A4%BF%E0%A4%9C%2B%E0%A4%95%E0%A5%8B%E0%A4%B0%E0%A5%8D%E0%A4%B8%2B%E0%A4%AE%E0%A5%8D%E0%A4%B9%E0%A4%A3%E0%A4%9C%E0%A5%87%2B%E0%A4%95%E0%A4%BE%E0%A4%AF%3F%2B-%2BBBC%2BNews%2B%E0%A4%AE%E0%A4%B0%E0%A4%BE%E0%A4%A0%E0%A5%80]&amp;x11=[2021-06-14T01%3A51%3A37.000Z]&amp;x12=[2021-06-14T01%3A51%3A37.000Z]&amp;x13=[Coronavirus%2Bpandemic~Education~Children~Maharashtra~Health]&amp;x14=[5fe79b8d-56e5-4aff-8b05-21f9ad731912~6942cb29-9d3f-4c9c-9806-0a0578c286d6~992e096e-28e6-412d-b6a1-652f78be63c7~b805724b-b4b1-41db-9c16-de0dd571b599~c4794229-7f87-43ce-ac0a-6cfcd6d3cef2]&amp;x16=[WS%20-%20Update%20me]&amp;x17=[News]"/></noscript><div dir="ltr" class="e1j2237y4 bbc-1wf62vy e57qer20"><div dir="ltr" class="e1j2237y3 bbc-irdbz7 e57qer20"><main role="main"><div dir="ltr" class="bbc-1151pbn e57qer20"><h1 id="content" tabindex="-1" class="bbc-1g5bvqb e1yj3cbb0">शाळा कधीपासून सुरू होणार? ब्रिज कोर्स म्हणजे काय?</h1></div><div dir="ltr" class="e1j2237y6 bbc-q4ibpr e57qer20"><time dateTime="2021-06-14" class="bbc-p97lvc e4zesg50">1 तासापूर्वी</time></div><div dir="ltr" class="bbc-1ka88fa e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="ltr" class="bbc-172p16q e57qer20"><div dir="ltr" class="bbc-189y18v e57qer20"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg 800w" alt="प्रातिनिधीक फोटो" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/CD10/production/_112669425_a2ec6834-af32-4f41-8777-3fdff57a7176.jpg" width="976" class="bbc-fat2bc e1enwo3v0"/><p role="text" class="bbc-1s1cxbv etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">Getty Images</span></p></div></div><div dir="ltr" class="bbc-3edg7g e57qer20"><figcaption dir="ltr" class="bbc-fqgblo eede9f50"><span class="bbc-1gnhmg2 e1yt7oin0">फोटो कॅप्शन, </span><p>प्रातिनिधीक फोटो</p></figcaption></div></div></figure></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70"><b>कोरोना आरोग्य संकटाच्या पार्श्वभूमीवर सलग दुसऱ्या वर्षी राज्यातील शाळा ऑनलाईन माध्यमातूनच सुरू होणार आहेत. राज्यातील शाळांचे शैक्षणिक वर्ष 15 जूनपासून सुरू होणार असल्याची माहिती शिक्षण विभागाने दिली. </b></p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">प्रत्यक्षात शाळा सुरू करण्याबाबत मात्र अद्याप राज्य सरकारने कोणताही निर्णय घेतलेला नाही. राज्यातील कोरोनाची रुग्णसंख्या कमी झाली असली तरी आजही अनेक जिल्ह्यांत कडक लॉकडॉऊन लागू करण्यात आले आहे. त्यामुळे सध्या तरी राज्यातील शाळा सुरू होण्याची शक्यता कमी आहे. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">शाळा प्रत्यक्षात सुरू करण्याचा निर्णय स्थानिक प्रशासनाने घ्यायचा आहे अशी माहिती शालेय शिक्षण संचालक दत्तात्रय जगताप यांनी बीबीसी मराठीशी बोलताना दिली.</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><h2 id="शाळा-सुरू-करण्याबाबत-शिक्षण-विभागाची-भूमिका-काय-" tabindex="-1" class="bbc-pdmlv2 e14hemmw0">शाळा सुरू करण्याबाबत शिक्षण विभागाची भूमिका काय? </h2></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">शाळा प्रत्यक्षात सुरू करण्यासंदर्भात नियमावली जाहीर करण्यात आलेली नाही. तसंच शाळा तूर्तास ऑनलाईन माध्यमातूनच सुरू करण्याच्या सूचना शिक्षण विभाग देणार आहे. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><div class="bbc-1fobf8d e1gggypo0"><ul dir="ltr" role="list" class="bbc-1prnh6u e1drcs2w1"><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/marathi/india-56799831" class="bbc-n8oauk e1cs6q200">&#x27;शाळा बंद मग पूर्ण फी का द्यायची?&#x27; पालकांचा सवाल; काय आहे यासंबंधीचा नियम?</a></li><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/marathi/india-52580482" class="bbc-n8oauk e1cs6q200">ऑनलाईन शाळा किती उपयोगी? </a></li><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/marathi/india-52902218" class="bbc-n8oauk e1cs6q200">शालेय शिक्षणात मराठी भाषा सक्तीचा निर्णय कोर्टात टिकणार का?</a></li></ul></div></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">शिक्षण विभागाचे संचालक दत्तात्रय जगताप यांनी सांगितलं, &quot;15 जूनपासून ऑनलाईऩ आणि इतर शक्य माध्यमातून विद्यार्थ्यांपर्यंत शिक्षण पोहचण्याच्या सूचना आम्ही देणार आहोत. येत्या दोन दिवसांत यासंदर्भात पत्रक जारी करण्यात येईल. शैक्षणिक वर्ष सुरू झाल्यानंतर विद्यार्थ्यांच्या अध्ययनात खंड पडू नये याचीही खबरदारी घेण्यास सांगण्यात येईल.&quot;</p></div><div dir="ltr" class="bbc-1ka88fa e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="ltr" class="bbc-172p16q e57qer20"><div dir="ltr" class="bbc-189y18v e57qer20"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/C4CA/production/_114787305_img-20200818-wa0048.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/C4CA/production/_114787305_img-20200818-wa0048.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/C4CA/production/_114787305_img-20200818-wa0048.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/C4CA/production/_114787305_img-20200818-wa0048.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/C4CA/production/_114787305_img-20200818-wa0048.jpg 800w" alt="मुंबईतील एका शाळेत वर्गखोली सॅनिटाईज करताना" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/C4CA/production/_114787305_img-20200818-wa0048.jpg" width="976" class="bbc-fat2bc e1enwo3v0"/></noscript><p role="text" class="bbc-1s1cxbv etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">SHAHID SHEIKH</span></p></div></div><div dir="ltr" class="bbc-3edg7g e57qer20"><figcaption dir="ltr" class="bbc-fqgblo eede9f50"><span class="bbc-1gnhmg2 e1yt7oin0">फोटो कॅप्शन, </span><p>मुंबईतील एका शाळेत वर्गखोली सॅनिटाईज करताना</p></figcaption></div></div></figure></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">प्रत्यक्षात शाळा कधी सुरू होणार किंवा याबाबत शिक्षण विभागाची पूर्व तयारी सुरू आहे का? या प्रश्नाचे उत्तर देताना ते म्हणाले, </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">&quot;राज्यातील विविध जिल्ह्यांत कोरोनाची परिस्थिती वेगवेगळी आहे. त्यामुळे राज्य सरकारने टप्प्यांनुसार लॉकडॉऊनचे निर्बंध लागू केले आहेत. तेव्हा शाळा सुरू करत असताना सरसकट सगळीकडे एकाचवेळी शाळा सुरू करता येणार नाहीत.&quot; </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">&quot;आपल्या जिल्ह्याची परिस्थिती पाहून स्थानिक प्रशासन शाळा सुरू करण्यासंदर्भात निर्णय घेऊ शकतात,&quot;असंही त्यांनी स्पष्ट केलं. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><h2 id="शिक्षक-संभ्रमात-" tabindex="-1" class="bbc-pdmlv2 e14hemmw0">शिक्षक संभ्रमात </h2></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">शैक्षणिक वर्ष सुरू करा म्हणजे शाळा सुरळीत सुरू झाल्या असं होत नाही, अशी प्रतिक्रिया शिक्षक देत आहेत. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">शाळा नेमक्या कोणत्या पद्धतीने सुरू करायच्या? शाळा ऑनलाईन असणार की ऑफलाईन? कोणत्या इयत्तेला किती तास शिकवायचे? अभ्यासक्रम कमी करण्यात आला आहे का? असे अनेक प्रश्न मुख्याध्यापक आणि शिक्षकांसमोर आहेत. </p></div><div dir="ltr" class="bbc-1ka88fa e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="ltr" class="bbc-172p16q e57qer20"><div dir="ltr" class="bbc-189y18v e57qer20"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/553A/production/_112181812_school2.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/553A/production/_112181812_school2.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/553A/production/_112181812_school2.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/553A/production/_112181812_school2.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/553A/production/_112181812_school2.jpg 800w" alt="विद्यार्थी" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/553A/production/_112181812_school2.jpg" width="976" class="bbc-fat2bc e1enwo3v0"/></noscript><p role="text" class="bbc-1s1cxbv etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">शाळेचा अभ्यासक्रम अवघ्या काही दिवसांत सुरू होणार असला तरी शिक्षण विभागाकडून मात्र कोणत्याही स्पष्ट सूचना आणि सविस्तर नियोजन शिक्षकांपर्यंत पोहोचलं नसल्याचं चित्र आहे.</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">महाराष्ट्र मुख्याध्यापक संघटनेचे सचिव संजय डावरे यांनी बीबीसी मराठीशी बोलताना सांगितलं, &quot;पंधरा तारखेपासून ऑनलाईऩ शाळा सुरू करा फक्त एवढंच सांगितलं आहे. पण शिक्षण कसं सुरू करायचं, त्यासाठीची यंत्रणा, अभ्यासक्रम, ऑनलाईन शैक्षणिक साहित्य अशा अनेक गोष्टी कशा साध्य करणार? याबाबत शिक्षण विभागाने काहीच सांगितलं नाही.&quot;</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">मुंबईत शिक्षणाधिकाऱ्यांकडून शिक्षकांना संदेश पाठवण्यात आले आहेत. पुढील दोन महिन्यात कशापद्धतीने शिक्षण पद्धती असणार आहे याची माहिती शिक्षकांकडून मागवली जात आहे. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">संजय डावरे सांगतात, &quot;दहावीच्या निकालासाठी मुख्याध्यापक शिक्षकांना शाळेत बोलवत आहेत. दहावीच्या विद्यार्थ्यांची तोंडी परीक्षा सुद्धा काही शाळांना घ्यायची आहे. तसंच शैक्षणिक वर्ष सुरू होत असल्याने शिक्षकांना शाळेत बोलवणार आहोत. पण सार्वजनिक वाहतूक व्यवस्था अनेक ठिकाणी बंद आहेत. मुंबई, ठाण्यात रेल्वेत शिक्षकांना प्रवेश नाही. त्यामुळे याची व्यवस्था सरकारने करायला हवी.&quot;अशी मागणी सुद्धा शिक्षकांकडून केली जात आहे. </p></div><div dir="ltr" class="bbc-1ka88fa e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="ltr" class="bbc-172p16q e57qer20"><div dir="ltr" class="bbc-189y18v e57qer20"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/C63A/production/_114564705_b0815fc6-a4e4-4466-93f1-bc7c4089f242.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/C63A/production/_114564705_b0815fc6-a4e4-4466-93f1-bc7c4089f242.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/C63A/production/_114564705_b0815fc6-a4e4-4466-93f1-bc7c4089f242.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/C63A/production/_114564705_b0815fc6-a4e4-4466-93f1-bc7c4089f242.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/C63A/production/_114564705_b0815fc6-a4e4-4466-93f1-bc7c4089f242.jpg 800w" alt="चंद्रपूर, शिक्षण" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/C63A/production/_114564705_b0815fc6-a4e4-4466-93f1-bc7c4089f242.jpg" width="976" class="bbc-fat2bc e1enwo3v0"/></noscript><p role="text" class="bbc-1s1cxbv etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">Rahul Kardile</span></p></div></div></div></figure></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">काही शाळा गेल्यावर्षी देण्यात आलेल्या नियामावलीनुसार शाळा सुरू करणार आहेत. मुंबईतील एका शाळेचे शिक्षक विलास परब सांगतात, &quot;पाचवी ते आठवसाठी दोन विषयांचे वर्ग असतील तर नववी आणि दहावीसाठी पूर्ण वेळ शाळा असू शकते. त्याप्रमाणे नियोजन सुरू आहे.&quot; </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><h2 id="वर्षाच्या-सुरुवातीलाच-शिकावा-लागणार-ब्रिज-कोर्स-" tabindex="-1" class="bbc-pdmlv2 e14hemmw0">वर्षाच्या सुरुवातीलाच शिकावा लागणार ब्रिज कोर्स </h2></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">15 जूनपासून राज्यात शैक्षणिक वर्षाला सुरुवात होत असते. प्रत्यक्षात शाळा सुरू झाल्या किंवा नाही झाल्या तरी या <a href="https://www.bbc.com/marathi/india-57392844" class="bbc-n8oauk e1cs6q200">ब्रिज कोर्स</a>पासूनच विद्यार्थ्यांच्या शिक्षणाची सुरुवात व्हावी यादृष्टीने शिक्षण विभागाचे नियोजन आहे.</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">SCERT चे संचालक दिनकर टेमकर यांनी बीबीसी मराठीशी बोलताना सांगितलं, &quot;या शैक्षणिक वर्षात विद्यार्थी समजा पाचवीत आहे. तेव्हा हा ब्रिज कोर्स चौथीच्या अभ्यासक्रमावर आधारित असणार आहे. शाळा बंद असल्याने तसंच ऑनलाईन शिक्षणाच्या मर्यादा असल्याने विद्यार्थ्यांना ज्या संकल्पना स्पष्ट झालेल्या नाहीत पण ज्याच्याशिवाय पुढील अभ्यासक्रम शिकता येणार नाही असे महत्त्वाचे विषय आम्ही ब्रिज कोर्समध्ये घेत आहोत.&quot;</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><h2 id="असा-असेल-ब्रिज-कोर्स" tabindex="-1" class="bbc-pdmlv2 e14hemmw0">असा असेल ब्रिज कोर्स</h2></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">• प्रत्येक विषयाचा ब्रिज कोर्स वेगळा असणार आहे. म्हणजेच प्रत्येक विषयासाठी ब्रिज कोर्स उपलब्ध असेल. गणित आणि विज्ञान या दोन विषयांवर अधिक भर दिला जाणार असल्याचं दिनकर टेमकर यांनी सांगितलं.</p></div><div dir="ltr" class="bbc-1ka88fa e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="ltr" class="bbc-172p16q e57qer20"><div dir="ltr" class="bbc-189y18v e57qer20"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/F2EA/production/_112668126_454e0643-fb6a-4c50-9897-d3aa895917d5.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/F2EA/production/_112668126_454e0643-fb6a-4c50-9897-d3aa895917d5.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/F2EA/production/_112668126_454e0643-fb6a-4c50-9897-d3aa895917d5.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/F2EA/production/_112668126_454e0643-fb6a-4c50-9897-d3aa895917d5.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/F2EA/production/_112668126_454e0643-fb6a-4c50-9897-d3aa895917d5.jpg 800w" alt="प्रातिनिधीक फोटो" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/F2EA/production/_112668126_454e0643-fb6a-4c50-9897-d3aa895917d5.jpg" width="976" class="bbc-fat2bc e1enwo3v0"/></noscript><p role="text" class="bbc-1s1cxbv etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">फोटो स्रोत, </span><span lang="en-GB">Getty Images</span></p></div></div><div dir="ltr" class="bbc-3edg7g e57qer20"><figcaption dir="ltr" class="bbc-fqgblo eede9f50"><span class="bbc-1gnhmg2 e1yt7oin0">फोटो कॅप्शन, </span><p>प्रातिनिधीक फोटो</p></figcaption></div></div></figure></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">• हा ब्रिज कोर्स 45 दिवसांचा असणार आहे.</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">• यंदा विद्यार्थी इयत्ता तिसरीत असल्यास ब्रिज कोर्स हा दुसरीच्या अभ्यासक्रमावर आधारित असणार आहे.</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">• पुढील वर्गात प्रवेश करत असताना विद्यार्थ्याला मागील वर्षाच्या संकल्पना स्पष्ट झाल्या आहेत का हे तपासण्यासाठी किंवा त्या अधिक प्रभावीपणे शिकवण्यासाठी हा ब्रिज कोर्स मदत करेल.</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">राज्य शैक्षणिक संशोधन आणि प्रशिक्षण परिषदेच्या (SCERT) मराठी भाषा विभागाच्या प्रमुख आवटे यांनी बीबीसी मराठीशी बोलताना सांगितलं, &quot;मुलांचा लर्निंग लॉस भरून काढण्यासाठी हा ब्रिज कोर्स तयार केला जात आहे. शाळा बंद असल्याने दुसरीत गेलेला विद्यार्थी प्रत्यक्षात पहिलीत शाळेत न जाता दुसरीत गेला आहे. तेव्हा प्रत्येक इयत्तेतील विद्यार्थ्यांचे शैक्षणिक नुकसान झाले आहे असं आम्ही गृहीत धरत आहोत आणि त्यादृष्टीने ब्रिज कोर्सचा अभ्यासक्रम निश्चित करत आहोत.&quot;</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><h2 id="हे-वाचलंत-का" tabindex="-1" class="bbc-pdmlv2 e14hemmw0">हे वाचलंत का?</h2></div><div dir="ltr" class="bbc-19j92fr e57qer20"><div class="bbc-1fobf8d e1gggypo0"><ul dir="ltr" role="list" class="bbc-1prnh6u e1drcs2w1"><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/marathi/india-45880731" class="bbc-n8oauk e1cs6q200">या 5 प्रश्नांची उत्तरं ‘हो’ असतील तर तुम्ही हानिकारक पालक ठरू शकता </a></li><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/marathi/india-53420902" class="bbc-n8oauk e1cs6q200">कोरोना : पहिली ते बारावीचं ऑनलाईन शिक्षण, जिओ टीव्हीवर 12 चॅनेल सुरू</a></li><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/marathi/india-51660809" class="bbc-n8oauk e1cs6q200">मराठी शाळांचं आणि या शाळेत शिकणाऱ्या मुलांचं भवितव्य कसं असेल?</a></li></ul></div></div><div dir="ltr" class="bbc-19j92fr e57qer20"><div data-e2e="youtube-embed-https://www.youtube.com/watch?v=NJpiT3xuiew" class="bbc-12snd3g e1rm9fh20"><div class="lazyload-wrapper "><div style="height:113px" class="lazyload-placeholder"></div></div></div></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">(बीबीसी न्यूज मराठीचे सर्व अपडेट्स मिळवण्यासाठी आम्हाला <a href="https://www.youtube.com/channel/UC7pluR6rB5KZIbN2IxamzxQ" aria-label="YouTube, बाहेरचा मजकूर" class="bbc-n8oauk e1cs6q200">YouTube</a>, <a href="https://www.facebook.com/BBCnewsMarathi/" aria-label="Facebook, , बाहेरचा मजकूर" class="bbc-n8oauk e1cs6q200">Facebook, </a><a href="https://www.instagram.com/bbcnewsmarathi/" aria-label="Instagram, बाहेरचा मजकूर" class="bbc-n8oauk e1cs6q200">Instagram</a> आणि  <a href="https://twitter.com/bbcnewsmarathi" aria-label="Twitter , बाहेरचा मजकूर" class="bbc-n8oauk e1cs6q200">Twitter </a>वर नक्की फॉलो करा.</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70">बीबीसी न्यूज मराठीच्या सगळ्या बातम्या तुम्ही <b>Jio TV app</b> वर पाहू शकता. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-19vyhve e1cc2ql70"><b>&#x27;सोपी गोष्ट&#x27;</b> आणि <b>&#x27;3 गोष्टी&#x27; </b>हे मराठीतले बातम्यांचे पहिले पॉडकास्ट्स तुम्ही <b>Gaana, Spotify, JioSaavn </b>आणि <b>Apple Podcasts </b>इथे ऐकू शकता.)</p></div></main></div><div dir="ltr" class="e1j2237y2 bbc-fm4knk e57qer20"><div class="bbc-12dqyuf e1j2237y0"><section data-e2e="top-stories-heading" role="region" aria-labelledby="top-stories-heading" class=" bbc-6bz6fw e82toqd3"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-nzn8fj e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="top-stories-heading" class="bbc-6xdfm0 e1vze7ki1">मोठ्या बातम्या</span></span></span></h2></div><ul role="list" class="bbc-1dwqukr eom0ln50"><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-14h3eis evnt13t1"><a href="/marathi/india-57456022" class="bbc-1fxtbkn evnt13t0">लडाखमध्ये अजूनही अनेक ठिकाणी भारत-चीन सैन्य आमने-सामने</a></h3><time dateTime="2021-06-14" class="bbc-im7xpf e4zesg50">1 तासापूर्वी</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-14h3eis evnt13t1"><a href="/marathi/india-57451959" class="bbc-1fxtbkn evnt13t0">सुशांत सिंह राजपूत मृत्यू प्रकरणाचा तपास कुठपर्यंत? 5 तपास यंत्रणांच्या हाती काय लागलं?</a></h3><time dateTime="2021-06-14" class="bbc-im7xpf e4zesg50">2 तासांपूर्वी</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-14h3eis evnt13t1"><a href="/marathi/india-57459049" class="bbc-1fxtbkn evnt13t0">महाराष्ट्रात शाळा कधीपासून सुरू होणार?</a></h3><time dateTime="2021-06-14" class="bbc-im7xpf e4zesg50">1 तासापूर्वी</time></div></div></li></ul></section></div><div class="bbc-12dqyuf e1j2237y0"><section data-e2e="features-analysis-heading" role="region" aria-labelledby="features-analysis-heading" class=" bbc-6bz6fw e82toqd3"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-nzn8fj e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="features-analysis-heading" class="bbc-6xdfm0 e1vze7ki1">Features</span></span></span></h2></div><ul role="list" class="bbc-1dwqukr eom0ln50"><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/india-57452810" class="bbc-1fxtbkn evnt13t0">तुमच्या गावातील मनरेगाच्या कामांचं स्टेटस कसं पाहायचं?</a></h3><time dateTime="2021-06-13" class="bbc-im7xpf e4zesg50">13 जून 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/india-57462411" class="bbc-1fxtbkn evnt13t0">मुंबई पाऊस: खड्ड्यात बुडाली पूर्ण कार, व्हीडिओ व्हायरल</a></h3><time dateTime="2021-06-13" class="bbc-im7xpf e4zesg50">13 जून 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/india-57457952" class="bbc-1fxtbkn evnt13t0">&#x27;कोणी कितीही रणनीती आखली तरी 2024 मध्ये नरेंद्र मोदीच येणार&#x27;- देवेंद्र फडणवीस </a></h3><time dateTime="2021-06-13" class="bbc-im7xpf e4zesg50">13 जून 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-166w4ck e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M36S" class="bbc-pde5np e1z0eaht0">2:36</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/media-57461151" class="bbc-1fxtbkn evnt13t0"><span role="text"><span class="bbc-1gnhmg2 e1yt7oin0">व्हीडिओ<!-- -->, </span><span>मालवणीतल्या अवैध बांधकामामुळे 11 जणांचे कसे गेले बळी?</span><span class="bbc-1gnhmg2 e1yt7oin0">, वेळ 2,36</span></span></a></h3><time dateTime="2021-06-13" class="bbc-im7xpf e4zesg50">13 जून 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/india-57443021" class="bbc-1fxtbkn evnt13t0">दि. बा. पाटील कोण होते, ज्यांचं नाव विमानतळाला देण्यासाठी नवी मुंबईकर इतके आक्रमक झालेत...</a></h3><time dateTime="2021-06-11" class="bbc-im7xpf e4zesg50">11 जून 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-166w4ck e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT11M8S" class="bbc-pde5np e1z0eaht0">11:08</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/media-57459501" class="bbc-1fxtbkn evnt13t0"><span role="text"><span class="bbc-1gnhmg2 e1yt7oin0">व्हीडिओ<!-- -->, </span><span>संभाजी महाराज यांच्या नावावरून सांबार शब्द तयार झाला का?</span><span class="bbc-1gnhmg2 e1yt7oin0">, वेळ 11,08</span></span></a></h3><time dateTime="2021-06-13" class="bbc-im7xpf e4zesg50">13 जून 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/india-57451240" class="bbc-1fxtbkn evnt13t0">जेव्हा नरसिंह रावांना राम खांडेकरांचे मोजे वापरावे लागले...</a></h3><time dateTime="2021-06-12" class="bbc-im7xpf e4zesg50">12 जून 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="/marathi/india-53044308" class="bbc-1fxtbkn evnt13t0">सुशांत सिंह राजपूतचे शेवटचे काही तास कसे होते?</a></h3><time dateTime="2021-06-14" class="bbc-im7xpf e4zesg50">1 तासापूर्वी</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div data-e2e="image-placeholder" class="bbc-1k5hvrj e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-1nfeutp evnt13t1"><a href="https://www.bbc.com/marathi/india-54589895" class="bbc-1fxtbkn evnt13t0">#गावाकडचीगोष्ट: खतांचे नवीन दर जाहीर, कोणतं खत किती रुपयांना मिळणार?</a></h3><time dateTime="2020-10-18" class="bbc-im7xpf e4zesg50">18 ऑक्टोबर 2020</time></div></div></li></ul></section></div><div class="bbc-1e8k83u e1j2237y1"><section role="region" aria-labelledby="Most-Read" data-e2e="most-read"><div class="bbc-f4tre e120qdcz1"><div class="bbc-nzn8fj e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="Most-Read" class="bbc-6xdfm0 e1vze7ki1">सर्वाधिक वाचलेले</span></span></span></h2></div><ol dir="ltr" role="list" class="e14ck4y52 bbc-zztj29 e57qer20"><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">1</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/international-57458397" class="bbc-1th9me8 e1t2pq2f4">केवळ 11 लोकांचा देश, जिथला राजा प्रवाशांसाठी बोट चालवतो...</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">2</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/india-56675159" class="bbc-1th9me8 e1t2pq2f4">कोरोना लशीचा दुसरा डोस घेण्यास उशीर झाला तर?</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">3</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/india-56266935" class="bbc-1th9me8 e1t2pq2f4">कोव्हिडमधून बरं झाल्यानंतर कधी लस घ्यावी?</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">4</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/india-57459049" class="bbc-1th9me8 e1t2pq2f4">महाराष्ट्रात शाळा कधीपासून सुरू होणार?</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">5</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/india-57451958" class="bbc-1th9me8 e1t2pq2f4">कोव्हॅक्सिन लस संपूर्ण स्वदेशी असूनही इतकी महाग का?</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">6</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/india-57458176" class="bbc-1th9me8 e1t2pq2f4">लक्षद्वीप वाद : आयेशा सुल्ताना कोण आहेत? त्यांच्यावर का दाखल झाला देशद्रोहाचा खटला?</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">7</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/india-57443021" class="bbc-1th9me8 e1t2pq2f4">दि. बा. पाटील कोण होते, ज्यांचं नाव विमानतळाला देण्यासाठी नवी मुंबईकर इतके आक्रमक झालेत...</a></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">8</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/international-49449345" class="bbc-1th9me8 e1t2pq2f4">भारताला हादरवून सोडणारं व्हिक्टोरिअन &#x27;सेक्स स्कँडल&#x27;</a><div class="bbc-1p885yg e1t2pq2f2"><time dateTime="2021-03-19" class="bbc-im7xpf e4zesg50">शेवटचा अपडेट: 19 मार्च 2021</time></div></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">9</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/international-56709669" class="bbc-1th9me8 e1t2pq2f4">स्टॅलिनची मुलगी भारतातून अमेरिकेच्या मदतीने कशी पळाली? तिचा भारताशी काय संबंध होता?</a><div class="bbc-1p885yg e1t2pq2f2"><time dateTime="2021-04-12" class="bbc-im7xpf e4zesg50">शेवटचा अपडेट: 12 एप्रिल 2021</time></div></div></div></li><li dir="ltr" role="listitem" class="e1t2pq2f0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 e1t2pq2f1"><div dir="ltr" class="bbc-j8vyhd e131f58f3"><span class="bbc-14jy28q e131f58f0">10</span></div><div dir="ltr" class="bbc-1ylwgnn e1t2pq2f3"><a href="/marathi/india-56826815" class="bbc-1th9me8 e1t2pq2f4">सेक्स सीनचं चित्रण कसं होतं? इन्टिमसी कोऑर्डिनेटरची भूमिका काय असते?</a></div></div></li></ol></section></div></div></div></div><footer role="contentinfo"><div class="bbc-19gylxo e1wgjeuw2"><div class="bbc-t0zglt e1wgjeuw3"><a href="/marathi" class="bbc-1wpexqh e1wgjeuw1"><svg height="24" viewBox="0 0 223.77 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-1yfwtx1 e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M194 8.45h-2v10.83h-1.6v-4.9h-4.34v.71a1.42 1.42 0 0 1-.26.9.84.84 0 0 1-.69.33 1.8 1.8 0 0 1-1-.4 3.61 3.61 0 0 1-.95-1 2.09 2.09 0 0 1-.39-1.09.72.72 0 0 1 .31-.63 1.55 1.55 0 0 1 .92-.2h.53V8.45H182V7h12zM190.4 13V8.45h-4.34V13z"></path><path d="M202.08 8.45h-2a4.63 4.63 0 0 1 .33 1.83 3.69 3.69 0 0 1-.25 1.42 3.58 3.58 0 0 1-.7 1.09 4.87 4.87 0 0 1-1.06.84 9.57 9.57 0 0 1-1.32.65 23.55 23.55 0 0 0 2 2q1.17 1.09 2.51 2.14l-1.06 1.06q-.82-.67-1.65-1.44t-1.7-1.66q-.86-.89-1.42-1.58a9.64 9.64 0 0 1-.79-1.08 3 3 0 0 1-.3-.63 1.9 1.9 0 0 1-.07-.53 1 1 0 0 1 .13-.49 1 1 0 0 1 .41-.39 1.49 1.49 0 0 1 .72-.15 1.64 1.64 0 0 1 .87.23 2.37 2.37 0 0 1 .67.63 2.7 2.7 0 0 0 1.11-1 2.6 2.6 0 0 0 .35-1.37 4.54 4.54 0 0 0-.09-.84 3.28 3.28 0 0 0-.24-.78h-4.71V7h8.34z"></path><path d="M207.17 8.45h-2v10.83h-1.58V8.45h-1.75V7h5.38z"></path><path d="M218.68 8.45h-4.5v2.71a6 6 0 0 1 2.46 1.77 3.89 3.89 0 0 1 .84 2.45 3.77 3.77 0 0 1-.59 2.14 3.55 3.55 0 0 1-1.67 1.32 6.61 6.61 0 0 1-2.49.44 5.84 5.84 0 0 1-2.54-.54A4 4 0 0 1 207.8 15a3.58 3.58 0 0 1 .61-2.07 3.93 3.93 0 0 1 1.72-1.39 5.88 5.88 0 0 1 2.39-.49h.07v-2.6h-5.71V7h11.8zm-5.05 4h-.69a5.32 5.32 0 0 0-1.86.3 2.68 2.68 0 0 0-1.25.9 2.39 2.39 0 0 0-.45 1.47 2.86 2.86 0 0 0 .25 1.24 2.42 2.42 0 0 0 .69.87 2.92 2.92 0 0 0 1 .51 4.81 4.81 0 0 0 1.3.17 3.9 3.9 0 0 0 2.4-.65 2.21 2.21 0 0 0 .85-1.88 2.75 2.75 0 0 0-.57-1.7 4.07 4.07 0 0 0-1.67-1.26z"></path><path d="M214.78 7.19a7 7 0 0 1-.52-1.32 4.91 4.91 0 0 1-.17-1.3 3.1 3.1 0 0 1 .36-1.51 2.55 2.55 0 0 1 1.07-1 3.53 3.53 0 0 1 1.68-.37 3.28 3.28 0 0 1 1.91.53 4.35 4.35 0 0 1 1.34 1.65A17.71 17.71 0 0 1 221.6 7h2.17v1.4h-2v10.88h-1.58V8.45h-1.75V7h1.72a15.51 15.51 0 0 0-.78-2.35 3.49 3.49 0 0 0-.86-1.24 1.78 1.78 0 0 0-1.19-.41 1.51 1.51 0 0 0-1.19.48 2 2 0 0 0-.42 1.34 4 4 0 0 0 .15 1.08 7.11 7.11 0 0 0 .5 1.25z"></path></g></svg><span role="text" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News</span>, <!-- -->मराठी</span></a></div></div><div class="bbc-1arapgx el7mdr3"><div class="bbc-vo6fko el7mdr2"><ul role="list" class="bbc-17lekww e1u4vdhe1"><li class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/marathi/institutional-50418391" class="bbc-1ekp8x6 e1ta93tp0">तुम्ही बीबीसीवर विश्वास ठेवू शकता कारण</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/terms" class="bbc-1ekp8x6 e1ta93tp0">वापराच्या अटी</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/privacy/" class="bbc-1ekp8x6 e1ta93tp0">गोपनीयतेचं धोरण</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/usingthebbc/cookies/" class="bbc-1ekp8x6 e1ta93tp0">कुकीज</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.co.uk/send/u50853467" class="bbc-1ekp8x6 e1ta93tp0">बीबीसीशी संपर्क साधा</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="bbc-1ekp8x6 e1ta93tp0">AdChoices / Do Not Sell My Info</a></li></ul><p class="bbc-1vue93d el7mdr1"><span lang="en-GB">©<!-- --> </span>2021 BBC. बीबीसी बाह्य इंटरनेट साइट्सच्या सामग्रीसाठी बीबीसी जबाबदार नाही. बाह्य लिंक्सबद्दल आम्हाल काय वाटतं? इथे वाचा.<!-- --> <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="bbc-1khy6am e1ta93tp0">बाह्य लिंक्सबद्दल आम्हाल काय वाटतं? इथे वाचा.</a></p></div></div></footer></div></div><script>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</script><div><!--[if !IE]><!--></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" crossorigin="anonymous" defer="">[11,3,1,0,2,4,8,5,9,6,10,7,12,13,107,105,110,106,111,108,103,109,104,112,33]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" crossorigin="anonymous" defer="">{"namedChunks":["StoryPage","marathi"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/framework-f734b0c6.db8199ac.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-d0ae3f07.8c8405a6.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-7d359b94.e6a9b752.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-f71cff67.3f3a946b.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-88a3c260.b3d4457e.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/../moment-lib-87d47d0c.3ad175d9.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-31ecd969.bb16eea1.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-253ae210.2fa29d32.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-0b7c41be.0f1efa95.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-2aef5174.86823025.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-45c7c1ae.07ae0ac9.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-9b28023d.4ebbf127.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-5cd0c127.c50f415e.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-9c5b28f6.b564ed54.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-88a3c260.5f3d5381.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-cf0bbd8c.9d6dd8b1.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-92a4fe01.8b34b52d.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-6sI%2BDPbHATTXcp9U1qboQTGopM%3D-31ecd969.19b96493.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-IWsrdoKm4A6gjoTLJxEjFp%2B8O0Y%3D-253ae210.02302ae4.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-253ae210.1527a2eb.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-0b7c41be.e8869a57.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-a39a3dd4.ae86871f.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-1481cd46.781c1693.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-d88b56c2.4dcdb1a6.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-695b57f8.feacf2e4.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-04a78c7b.344c11fc.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-9d7bd887.cab451a7.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-075fe183.99dbff20.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-f23e97af.b1e724db.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="marathi" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/marathi-31ecd969.08fcc64f.js" crossorigin="anonymous" defer=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>