

<!DOCTYPE html>
<html lang="es" id="responsive-news">
<head  prefix="og: http://ogp.me/ns#">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Ghosting en el trabajo: cuando es más fácil "esfumarse" que renunciar a un empleo - BBC News Mundo</title>
    <meta name="description" content="Cómo desaparecer del trabajo cortando todo tipo de contacto con el empleador es ahora un método cada vez más común de renunciar al trabajo.">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.271.03203/stylesheets/services/mundo/compact.css" media="(max-width: 599px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.271.03203/stylesheets/services/mundo/tablet.css" media="(min-width: 600px) and (max-width: 1007px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.271.03203/stylesheets/services/mundo/wide.css" media="(min-width: 1008px)">

            <script> window.orb_fig_blocking = true; </script>
    
            <link rel="preload" as="script" href="//fig.bbc.co.uk/frameworks/fig/2/fig.js?callback=orb.orb_fig">
    
    <link href="//static.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//static.bbc.co.uk" rel="preconnect" crossorigin>
    <link href="//nav.files.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//ichef.bbci.co.uk" rel="preconnect" crossorigin>

    <link rel="dns-prefetch" href="//ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="//sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="//ichef.bbci.co.uk/">

    <link rel="dns-prefetch" href="//static.bbci.co.uk">
    <link rel="dns-prefetch" href="//static.bbc.co.uk">
    <link rel="dns-prefetch" href="//nav.files.bbci.co.uk">

    <link rel="dns-prefetch" href="//edigitalsurvey.com">

    <meta name="x-country" content="us">
    <meta name="x-audience" content="US">
    <meta name="CPS_AUDIENCE" content="US">
    <meta name="CPS_CHANGEQUEUEID" content="134331838">
    <link rel="canonical" href="https://www.bbc.com/mundo/vert-cap-46952551">
    <link rel="amphtml" href="https://www.bbc.com/mundo/amp/vert-cap-46952551">

                <meta property="og:title" content="Ghosting en el trabajo: cuando es más fácil &quot;esfumarse&quot; que renunciar a un empleo" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Cómo desaparecer del trabajo cortando todo tipo de contacto con el empleador es ahora un método cada vez más común de renunciar al trabajo." />
    <meta property="og:site_name" content="BBC News Mundo" />
    <meta property="og:locale" content="es_CO" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="Dinero y negocios" />
    <meta property="og:url" content="https://www.bbc.com/mundo/vert-cap-46952551" />
    <meta property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_mundo/6494/production/_105284752_gettyimages-934273752.jpg" />
    <meta property="og:image:alt" content="BBC News Mundo. Mujer con el celular en la mano." />
    <meta property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@bbcmundo">
    <meta name="twitter:title" content="Ghosting en el trabajo: cuando es más fácil &quot;esfumarse&quot; que renunciar a un empleo">
    <meta name="twitter:description" content="Cómo desaparecer del trabajo cortando todo tipo de contacto con el empleador es ahora un método cada vez más común de renunciar al trabajo.">
    <meta name="twitter:creator" content="@bbcmundo">
    <meta name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_mundo/6494/production/_105284752_gettyimages-934273752.jpg">
    <meta name="twitter:image:alt" content="Mujer con el celular en la mano." />
    <meta name="twitter:domain" content="www.bbc.com">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"AnalysisNewsArticle","url":"https:\/\/www.bbc.com\/mundo\/vert-cap-46952551","publisher":{"@type":"NewsMediaOrganization","name":"BBC News Mundo","publishingPrinciples":"http:\/\/www.bbc.co.uk\/news\/help-41670342","logo":{"@type":"ImageObject","url":"https:\/\/news.files.bbci.co.uk\/ws\/img\/logos\/og\/mundo.png"}},"datePublished":"2019-01-22T18:52:10+00:00","dateModified":"2019-01-22T18:52:10+00:00","headline":"Ghosting en el trabajo: cuando es m\u00e1s f\u00e1cil \"esfumarse\" que renunciar a un empleo","image":{"@type":"ImageObject","width":720,"height":405,"url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/6494\/production\/_105284752_gettyimages-934273752.jpg"},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/6494\/production\/_105284752_gettyimages-934273752.jpg","author":{"@type":"Person","name":"Redacci\u00f3n"},"mainEntityOfPage":"https:\/\/www.bbc.com\/mundo\/vert-cap-46952551"}
    </script>


                    <meta name="apple-itunes-app" content="app-id=515255747, app-argument=https://www.bbc.com/mundo/vert-cap-46952551?utm_medium=banner&utm_content=apple-itunes-app">
    
    <meta name="apple-mobile-web-app-title" content="BBC News">

<link rel="apple-touch-icon-precomposed" sizes="57x57"    href="https://static.bbc.co.uk/news/1.271.03203/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72"    href="https://static.bbc.co.uk/news/1.271.03203/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114"  href="https://static.bbc.co.uk/news/1.271.03203/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144"  href="https://static.bbc.co.uk/news/1.271.03203/apple-touch-icon.png">
<link rel="apple-touch-icon" href="https://static.bbc.co.uk/news/1.271.03203/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://static.bbc.co.uk/news/1.271.03203/web-app-launch-icon.png">

<meta name="application-name" content="BBC News">
<meta name="msapplication-TileImage" content="BBC News">
<meta name="msapplication-TileColor" content="#bb1919">
<meta name="mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="robots" content="NOODP,NOYDIR" />
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

    <!-- Nav Env: live -->
<!-- Analytics Web Module: 0.0.1-216.9003f1a -->
<!-- NavID Web Module: 0.2.0-26.cd5363e -->
<!-- Searchbox Web Module: 1.0.0-19.f0f6837 -->
<!-- Promo Web Module: 2.0.0-67.92d4c58 -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:admins" content="100004154058350"><link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/2.0.0-463.7dd9970/css/orb-ltr.min.css"><!--[if (lt IE 9) & (!IEMobile)]>
    <link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/2.0.0-463.7dd9970/css/orb-ie-ltr.min.css">
    <![endif]--><script type="text/javascript">/*<![CDATA[*/
        window.orb = {
            lang: 'es-005',
            bbcBaseUrl: 'https://www.bbc.co.uk',
            bbcUrlPrefix: 'https://www.',
            staticHost: 'https://nav.files.bbci.co.uk/orbit/2.0.0-463.7dd9970',
            figUrl: 'https://fig.bbc.co.uk/frameworks/fig/2/fig.js',
            partialCookieOvenUrl: 'https://cookie-oven.api.bbc'
        };

        document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';
        window.orb.worldwideNavlinks = '';


     /*]]>*/</script><script>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</script><script src="https://nav.files.bbci.co.uk/orbit/2.0.0-463.7dd9970/js/require.min.js"></script>     <script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-216.9003f1a/cookie-banner/cookie-library.min.js"></script><script type="text/javascript">define('orb/cookies', function() {
          return window.bbccookies;
        });</script> <script src="https://nav.files.bbci.co.uk/orbit/2.0.0-463.7dd9970/js/api.min.js"></script><script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-216.9003f1a/istats/istats-1"}}),require(["istats-1","orb/cookies"],function(a,t){if(t.isAllowed("s1")){var e=(o=document.location.href.match(/^(?:https|http):\/\/\w*\.(?:(int|test|stage|live|)\.)?bbc\.(?:co\.uk|com)/))?void 0===o[1]||""===o[1]||"live"===o[1]?"//sa.bbc.co.uk/bbc/bbc/s":"//sa.bbc.co.uk/bbc/"+o[1]+"/s":"//sa.bbc.co.uk/bbc/test/s";a.addCollector({name:"default",url:e,separator:"&"});var s="mundo.verticals.capital.story.46952551.page";a.setCountername(s),window.istats_countername&&a.setCountername(window.istats_countername),a.addLabels("ml_name=webmodule&ml_version=0.0.1-216.9003f1a&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=worldservice&language=es-005&pal_route=asset&language=es-005&pal_webapp=tabloid&prod_name=mundo&app_name=mundo&cps_asset_id=46952551&page_type=Story&section=&first_pub=2019-01-21T21%3A32%3A42%2B00%3A00&last_editorial_update=2019-01-22T18%3A52%3A10%2B00%3A00&curie=edf5c452-eb26-2d41-9305-09a6449d9207&title=Ghosting+en+el+trabajo%3A+cuando+es+m%C3%A1s+f%C3%A1cil+%22esfumarse%22+que+renunciar+a+un+empleo&has_video=&topic_names=Business%21Japan%21Economy%21Employment&topic_ids=2f2db234-3c2d-40a4-b4ac-eea661faadd0%213f53c272-5b8f-4a4f-99de-a857d6726c5b%21ca170ae3-99c1-48db-9b67-2866f85e7342%21ee4d5541-afdc-4511-9ba6-a42823b19429&for_nation=us&app_version=1.271.0&app_type=responsive&bbc_site=news-ws-mundo")}var o});</script><!--[if IE 8]><link href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.9.0/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">// Globally available search context
  window.SEARCHBOX={"variant":"worldservice","locale":"es-005","navSearchboxStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837","searchboxAppStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837/drawer","searchFormHtml":"<div tabindex=\"-1\" data-reactroot=\"\" data-reactid=\"1\" data-react-checksum=\"729995048\"><div data-reactid=\"2\"><section class=\"se-searchbox-panel\" data-reactid=\"3\"><div class=\"se-g-wrap\" data-reactid=\"4\"><div class=\"se-g-layout\" data-reactid=\"5\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\"6\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\"7\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\" data-reactid=\"8\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\"9\"><span class=\"se-sr-only\" data-reactid=\"10\">Search Term</span><input type=\"text\" name=\"q\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\"11\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\"12\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\"13\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\"14\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\"15\"><section class=\"se-g-wrap\" data-reactid=\"16\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"mundo\">","searchScopeParam":"?scope=mundo","searchScopeTemplate":"mundo","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];</script><link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837/css/main.css"><!--[if IE 8]>
  <script type="text/javascript" src="https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837/css/ie8.css">
<![endif]--><!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]--><!-- BBCDOTCOM head --><script type="text/javascript">/*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/</script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript">/*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || [], bbcdotcomScripts = []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"https://static.bbc.co.uk/bbcdotcom/1.97.0/script" } }); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/data">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "https://static.bbc.co.uk/bbcdotcom/1.97.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/1.97.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/1.97.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); document.write('<link rel="dns-prefetch" href="//bbc.gscontxt.net/">'); document.write('<link rel="dns-prefetch" href="//tags.crwdcntrl.net/">'); document.write('<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">'); }</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); }</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"https:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"sherlockEnabled":false,"appName":"","assetPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/1.97.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"lotameWSEnabled":false,"optimizelyEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"https:\/\/static.bbc.co.uk","staticVersion":"1.97.0","staticPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/1.97.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setFlagpoles(bbcdotcom.flag || {}); bbcdotcom.config.setAssetPrefix("https://static.bbc.co.uk/bbcdotcom/1.97.0/"); bbcdotcom.config.setVersion("1.97.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/</script><script type="text/javascript">var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1 && window.bbccookies && bbccookies.readPolicy('performance') ){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); document.write('<script type="text/javascript" src="'+optimizelyURL+'">\x3C/script>'); } })( bbcdotcom.config.isOptimizelyEnabled() );</script><script type="text/javascript">/*<![CDATA[*/ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isGrapeshotEnabled && bbcdotcom.config.isGrapeshotEnabled() && bbcdotcom.config.isWorldService && !bbcdotcom.config.isWorldService() ) { var gs_channels="DEFAULT"; (function () { var gsurl = window.location.href.split("?")[0]; bbcdotcomScripts.push({src:'https://bbc.gscontxt.net/?url='+encodeURIComponent(gsurl)}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled()){ (function () { var clientId, lotameUrl, lotameAudienceUrl; clientId = (bbcdotcom.config.isWorldService && bbcdotcom.config.isWorldService()) ? '10826' : '10816'; lotameUrl = 'https://tags.crwdcntrl.net/c/'+clientId+'/cc.js?ns='+clientId; lotameAudienceUrl = 'https://ad.crwdcntrl.net/5/c=10815/pe=y/var=ccauds'; bbcdotcomScripts.push({src:lotameUrl,id:"LOTCC"+clientId}); bbcdotcomScripts.push({src:lotameAudienceUrl}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { bbcdotcomScripts.push({src:'https://www.googletagservices.com/tag/js/gpt.js'}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /* Load Lotame, Grapeshot and GPT without blocking rendering but executing in order */ if ( bbcdotcomScripts && bbcdotcomScripts.length > 0 ) { (function () { bbcdotcomScripts.forEach(function(item) { var script = document.createElement('script'); script.async = false; if(item.id) script.id = item.id; script.src = item.src; document.head.appendChild(script); }); })(); } /*]]>*/</script><script type="text/javascript" async="true">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled() && bbcdotcom.lotame){ (function () { bbcdotcom.lotame.callback(); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/</script><script type="text/javascript">require.config({paths:{reverb:"https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb-0.3.1"}});</script><script type="text/javascript">/*<![CDATA[*/
        bbcpage.loadModule(['orb/cookies'])
            .then(function(bbccookies) {
                require(['istats-1', 'orb/fig'], function (istats, orbFig) {
                    istats.addLabels({ 'bbc_mc': bbccookies.analyticsPolicyString() });

                    var domesticBlqV = istats._getLabels().blq_v;
                    var worldwideBlqV = istats._getLabels().blq_v + '-ww';

                    function setBlqVLabel(fig) {
                        if (fig.geo.isUK()) {
                            istats.addLabels({'blq_v': domesticBlqV});
                        } else {
                            istats.addLabels({'blq_v': worldwideBlqV});
                        }
                    }

                    // Guess with synchronous API first (might be cached and the async version might be too slow)
                    setBlqVLabel(orbFig);
                    orbFig.load(function (fig) {
                        setBlqVLabel(fig);
                    });
                });
            });
    /*]]>*/</script>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.271.03203/stylesheets/services/mundo/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.271.03203/stylesheets/services/mundo/old-ie.css">
        <script src="https://static.bbc.co.uk/news/1.271.03203/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:['leaderboard', 'sponsor_section', 'mpu', 'infeed_news_story', 'outbrain_ar_5', 'outbrain_ar_7', 'outbrain_ar_8', 'outbrain_ar_9', 'native', 'mpu_bottom', 'adsense', 'inread'], asyncEnabled:true }); /*]]>*/ </script>      <noscript><link href="https://static.bbc.co.uk/news/1.271.03203/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
    
    

                                                                                            <meta name="wsoj-config" data-wsoj-config="{&quot;caminoHost&quot;:&quot;https:\/\/camino-broker-cdn.api.bbci.co.uk&quot;,&quot;translations&quot;:{&quot;skipLinkLabel&quot;:&quot;recomendaciones&quot;,&quot;skipLinkText&quot;:&quot;Saltar las recomendaciones&quot;,&quot;skipLinkFooter&quot;:&quot;Fin de las recomendaciones&quot;,&quot;recsTitle&quot;:&quot;Quiz\u00e1s tambi\u00e9n te interese&quot;},&quot;insertPosition&quot;:5,&quot;variations&quot;:[&quot;original&quot;,&quot;variation-1&quot;,&quot;variation-2&quot;,&quot;variation-3&quot;,&quot;variation-4&quot;,&quot;variation-5&quot;,&quot;variation-6&quot;,&quot;variation-7&quot;,&quot;variation-8&quot;,&quot;variation-9&quot;,&quot;variation-10&quot;],&quot;flagpoles&quot;:{&quot;wsoj&quot;:true,&quot;wsoj_service&quot;:true,&quot;mvt&quot;:true}}" />
                                                                                            <meta name="optimizely-config" data-optimizely-config="{&quot;optimizelyHost&quot;:&quot;https:\/\/cdn.optimizely.com\/public\/4621041136\/s\/news_prod.js&quot;,&quot;isTestContext&quot;:false,&quot;flagpoles&quot;:{&quot;mvt&quot;:true}}" />                                                                    
    </head>
<!--[if IE]><body id="asset-type-sty" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-sty" class="device--feature"><!--<![endif]-->
    <div class="direction" >

    
    <noscript><p style="position: absolute; top: -999em"><img src="https://sa.bbc.co.uk/bbc/bbc/s?name=mundo.verticals.capital.story.46952551.page&ml_name=webmodule&ml_version=-1&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=worldservice&language=es-005&pal_route=asset&language=es-005&pal_webapp=tabloid&prod_name=mundo&app_name=mundo&cps_asset_id=46952551&page_type=Story&section=&first_pub=2019-01-21T21%3A32%3A42%2B00%3A00&last_editorial_update=2019-01-22T18%3A52%3A10%2B00%3A00&curie=edf5c452-eb26-2d41-9305-09a6449d9207&title=Ghosting+en+el+trabajo%3A+cuando+es+m%C3%A1s+f%C3%A1cil+%22esfumarse%22+que+renunciar+a+un+empleo&has_video=&topic_names=Business%21Japan%21Economy%21Employment&topic_ids=2f2db234-3c2d-40a4-b4ac-eea661faadd0%213f53c272-5b8f-4a4f-99de-a857d6726c5b%21ca170ae3-99c1-48db-9b67-2866f85e7342%21ee4d5541-afdc-4511-9ba6-a42823b19429&for_nation=us&app_version=1.271.0&app_type=responsive&bbc_site=news-ws-mundo&blq_js_enabled=0" height="1" width="1" alt=""></p></noscript><!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/</script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/</script></div><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/</script><div id="cookiePrompt"></div><!--[if (gt IE 8) | (IEMobile)]><!--><header id="orb-banner" role="banner" aria-label="BBC"><!--<![endif]--><!--[if (lt IE 9) & (!IEMobile)]>
        <![if (IE 8)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8" aria-label="BBC">
        <![endif]>

        <![if (IE 7)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7" aria-label="BBC">
        <![endif]>

        <![if (IE 6)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6" aria-label="BBC">
        <![endif]>
    <![endif]--><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" data-max-d="0" data-max-w="0" dir="ltr"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#page">Ir al contenido</a></li><li><a id="orb-accessibility-help" href="/accessibility/">Accessibility Help</a></li></ul></div></section><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="Más" class="istats-notrack">Menú<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search"><a class="orb-search__button" href="https://search.bbc.co.uk/search?scope&#x3D;mundo" title="Buscar en la BBC">Buscar</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><input type="hidden" name="scope" id="orb-search-scope" value="mundo"><label for="orb-search-q">Buscar en la BBC</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" name="q" placeholder="Buscar"><button id="orb-search-button" class="orb-search__button">Buscar en la BBC</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form></div></div><div id="orb-panels" class="orb-ws-panels"></div></div></header><!-- Styling hook for shared modules only -->
<div id="orb-modules">

    <div id="site-container">

                <div class="site-brand site-brand--height" role="banner" aria-label="BBC News Mundo">
            <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/mundo" id="brand">
            <svg class="brand__svg" width="198" height="30" focusable="false" aria-hidden="true">
            <image xlink:href="https://static.bbc.co.uk/news/1.271.03203/img/brand/generated/mundo-light.svg" src="https://static.bbc.co.uk/news/1.271.03203/img/brand/generated/mundo-light.png" width="100%" height="100%"/>
        </svg>
        <span class="off-screen">News Mundo</span>
        </a>                    <h2 class="navigation__heading off-screen">BBC News Mundo Navegación</h2>
                    <div class="nav-buttons">
                                                <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                            <div class="navigation__section--icon">
                                <span class="off-screen">Secciones</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="BBC News Mundo" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/mundo" class="navigation-wide-list__link">
                    <span>Noticias</span>
                </a>
                            </li>
                    <li>
                <a href="/mundo/noticias-36795069" class="navigation-wide-list__link">
                    <span>Hay Festival</span>
                </a>
                            </li>
                    <li>
                <a href="/mundo/america_latina" class="navigation-wide-list__link">
                    <span>América Latina</span>
                </a>
                            </li>
                    <li>
                <a href="/mundo/internacional" class="navigation-wide-list__link">
                    <span>Internacional</span>
                </a>
                            </li>
                    <li>
                <a href="/mundo/topics/ca170ae3-99c1-48db-9b67-2866f85e7342" class="navigation-wide-list__link">
                    <span>Economía</span>
                </a>
                            </li>
                    <li>
                <a href="/mundo/topics/31684f19-84d6-41f6-b033-7ae08098572a" class="navigation-wide-list__link">
                    <span>Tecnología</span>
                </a>
                            </li>
                    <li>
                <a href="/mundo/topics/0f469e6a-d4a6-46f2-b727-2bd039cb6b53" class="navigation-wide-list__link">
                    <span>Ciencia</span>
                </a>
                            </li>
                    <li>
                <a href="/mundo/topics/c4794229-7f87-43ce-ac0a-6cfcd6d3cef2" class="navigation-wide-list__link">
                    <span>Salud</span>
                </a>
                            </li>
                    <li>
                <a href="/mundo/topics/6a73afa3-ea6b-45c1-80bb-49060b99f864" class="navigation-wide-list__link">
                    <span>Cultura</span>
                </a>
                            </li>
                    <li>
                <a href="/mundo/topics/4063f80f-cccc-44c8-9449-5ca44e4c8592" class="navigation-wide-list__link">
                    <span>Deportes</span>
                </a>
                            </li>
                    <li>
                <a href="/mundo/media/video" class="navigation-wide-list__link">
                    <span>Video</span>
                </a>
                            </li>
                    <li>
                <a href="/mundo/noticias-43826245" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>Centroamérica Cuenta</span>
                </a>
                            </li>
            </ul>
</div>

                    </div>
            
    
<div id="bbccom_leaderboard_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('leaderboard', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

    
                        <div class="container-width-only">
                                    
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
            </div>
            
         <div id="page" class="configurable story " data-story-id="vert-cap-46952551">      <div role="main"> <div class="container-width-only">    
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
   </div>      <div class="container">       <div class="container--primary-and-secondary-columns column-clearfix">                         <div class="column--primary">
                                                                            
<script type="text/html" id="orb-pulse-tmpl"><![CDATA[
    <section>
        <div id="pulse-container" class="pulse-banner orb-banner-wrapper">
            <div class="orb-banner b-g-p b-r b-f">
                <div class="orb-banner-inner">
                    <h2 class="orb-banner-title">Háblanos sobre ti</h2>
                    <div class="orb-banner-content">
                        <p>Siempre estamos buscando mejorar nuestro sitio y tus opiniones cuentan.</p>
                        <p class="pulse-question">¿Tienes unos minutos para decirnos qué piensas sobre este sitio?</p>
                    </div>
                    <ul class="orb-banner-options">
                        <li><a href="{{pulseaccepthref}}" id="pulse-accept">Sí</a></li>
                        <li><button type="button" id="pulse-reject">No</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </section>
]]></script>

<script>
require(['module/pulseSurvey'], function(pulse) {
    pulse.init('mundo', {"override":false,"probability":50});
});
</script>
                                                                                            
<div class="story-body">
    <h1 class="story-body__h1">Ghosting en el trabajo: cuando es más fácil "esfumarse" que renunciar a un empleo</h1>

        <div class="byline">
        <span class="byline__name">Redacción  </span>
        <span class="byline__title">BBC News Mundo</span>
    </div>

        <div class="with-extracted-share-icons">
        <div class="story-body__mini-info-list-and-share">
            <div class="story-body__mini-info-list-and-share-row">
                <div class="mini-info-list-wrap">
                                            <ul class="mini-info-list">
    <li class="mini-info-list__item"><div class="date date--v2" data-seconds="1548183130" data-datetime="22 enero 2019">22 enero 2019</div></li>
</ul>
                                    </div>
                                    <div class="share-tools--no-event-tag">
                        

    <div id="comp-pattern-library" class="distinct-component-group container-twite">
        
            <ul class="sharetools">
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Comparte esta actualización en Facebook</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--messengerdesktop twite__channel-click-extracted--messengerdesktop twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Comparte esta actualización en Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20Mundo%20-%20Ghosting%20en%20el%20trabajo%3A%20cuando%20es%20m%C3%A1s%20f%C3%A1cil%20%22esfumarse%22%20que%20renunciar%20a%20un%20empleo&amp;url=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+Mundo+-+Ghosting+en+el+trabajo%3A+cuando+es+m%C3%A1s+f%C3%A1cil+%22esfumarse%22+que+renunciar+a+un+empleo&amp;amp;url= data-target-url=https://www.bbc.com/mundo/vert-cap-46952551 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Comparte esta actualización en Twitter</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--email twite__channel-click-extracted--email twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20Mundo&amp;body=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Comparte esta actualización en Email</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Comparte esta actualización en Facebook</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--whatsapp twite__channel-click-extracted--whatsapp twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--whatsapp"onclick="window.open('whatsapp://send?text=BBC%20News%20Mundo%20%7C%20Ghosting%20en%20el%20trabajo%3A%20cuando%20es%20m%C3%A1s%20f%C3%A1cil%20%22esfumarse%22%20que%20renunciar%20a%20un%20empleo%20-%20https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551%3Focid%3Dwsmundo.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--whatsapp" data-platform="whatsapp">
                    <svg class="extracted-svg ex-whatsapp" viewBox="-11 -11 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M0.6 19.4L1.9 14.7C1 13.3 0.6 11.7 0.6 10 0.6 4.8 4.8 0.5 10 0.5 15.2 0.5 19.4 4.8 19.4 10 19.4 15.2 15.2 19.4 10 19.4 8.4 19.4 6.8 19 5.4 18.2L0.6 19.4ZM5.6 16.5L5.9 16.7C7.2 17.4 8.6 17.8 10 17.8 14.3 17.8 17.8 14.3 17.8 10 17.8 5.7 14.3 2.1 10 2.1 5.7 2.1 2.2 5.7 2.2 10 2.2 11.5 2.6 12.9 3.4 14.2L3.6 14.5 2.8 17.2 5.6 16.5Z M7.4 5.6L6.7 5.5C6.6 5.5 6.4 5.6 6.2 5.7 5.9 6 5.5 6.5 5.3 7.1 5.1 8.1 5.4 9.3 6.3 10.5 7.2 11.6 8.8 13.5 11.6 14.4 12.6 14.6 13.3 14.4 13.8 14.1 14.3 13.8 14.6 13.3 14.7 12.8L14.8 12.4C14.8 12.2 14.8 12.1 14.6 12L12.6 11.1C12.4 11 12.3 11 12.2 11.2L11.4 12.2C11.3 12.3 11.2 12.3 11.1 12.3 10.5 12.1 8.7 11.3 7.7 9.3 7.6 9.3 7.6 9.2 7.7 9.1L8.5 8.2C8.5 8.1 8.6 8 8.5 7.9L7.6 5.8C7.6 5.7 7.5 5.6 7.4 5.6Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Comparte esta actualización en WhatsApp</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--messengermobile twite__channel-click-extracted--messengermobile twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551&amp;link=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Comparte esta actualización en Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20Mundo%20-%20Ghosting%20en%20el%20trabajo%3A%20cuando%20es%20m%C3%A1s%20f%C3%A1cil%20%22esfumarse%22%20que%20renunciar%20a%20un%20empleo&amp;url=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+Mundo+-+Ghosting+en+el+trabajo%3A+cuando+es+m%C3%A1s+f%C3%A1cil+%22esfumarse%22+que+renunciar+a+un+empleo&amp;amp;url= data-target-url=https://www.bbc.com/mundo/vert-cap-46952551 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Comparte esta actualización en Twitter</span>
            </a>
        </li>
    <li class="twite twite__list-elements">
        <a href="#share-tools" class="twite__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
            <svg class="twite__share-icon" width="17px" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="twite__share-text">Compartir</span>
        </a>
        <div class="twite__panel arrow-top" data-share-uri="">
            <p class="twite__title" aria-hidden="true">Comparte esta actualización en</p>
            <span class="off-screen">Estos son vínculos a páginas externas y abrirán en una nueva ventana</span>
            <ul class="twite__channels">
                    <li class="twite__channel twite__channel--email twite__channel-click--email">
                        <a class="twite__channel-link"href='mailto:?subject=Shared%20from%20BBC%20Mundo&amp;body=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551' >
                            <span class="twite__icon twite__icon--email" data-platform="email"></span>
                            <p class="twite__channel-text" aria-hidden="true">Email</p>
                            <span class="off-screen">Comparte esta actualización en Email</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--facebook twite__channel-click--facebook">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                            <span class="twite__icon twite__icon--facebook" data-platform="facebook"></span>
                            <p class="twite__channel-text" aria-hidden="true">Facebook</p>
                            <span class="off-screen">Comparte esta actualización en Facebook</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengerdesktop twite__channel-click--messengerdesktop">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                            <span class="twite__icon twite__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">Comparte esta actualización en Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengermobile twite__channel-click--messengermobile">
                        <a class="twite__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551&amp;link=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                            <span class="twite__icon twite__icon--messengermobile" data-platform="messengermobile"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">Comparte esta actualización en Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--twitter twite__channel-click--twitter">
                        <a class="twite__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20Mundo%20-%20Ghosting%20en%20el%20trabajo%3A%20cuando%20es%20m%C3%A1s%20f%C3%A1cil%20%22esfumarse%22%20que%20renunciar%20a%20un%20empleo&amp;url=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+Mundo+-+Ghosting+en+el+trabajo%3A+cuando+es+m%C3%A1s+f%C3%A1cil+%22esfumarse%22+que+renunciar+a+un+empleo&amp;amp;url= data-target-url=https://www.bbc.com/mundo/vert-cap-46952551>
                            <span class="twite__icon twite__icon--twitter" data-platform="twitter"></span>
                            <p class="twite__channel-text" aria-hidden="true">Twitter</p>
                            <span class="off-screen">Comparte esta actualización en Twitter</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--meneame twite__channel-click--meneame">
                        <a class="twite__channel-link"onclick="window.open('http://meneame.net/submit.php?url=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551&amp;title=BBCMundo.com%20-%20Ghosting%20en%20el%20trabajo%3A%20cuando%20es%20m%C3%A1s%20f%C3%A1cil%20%22esfumarse%22%20que%20renunciar%20a%20un%20empleo', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--meneame" data-platform="meneame"></span>
                            <p class="twite__channel-text" aria-hidden="true">Menéame</p>
                            <span class="off-screen">Comparte esta actualización en Menéame</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--linkedin twite__channel-click--linkedin">
                        <a class="twite__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551&amp;title=Ghosting%20en%20el%20trabajo%3A%20cuando%20es%20m%C3%A1s%20f%C3%A1cil%20%22esfumarse%22%20que%20renunciar%20a%20un%20empleo&amp;summary=C%C3%B3mo%20desaparecer%20del%20trabajo%20cortando%20todo%20tipo%20de%20contacto%20con%20el%20empleador%20es%20ahora%20un%20m%C3%A9todo%20cada%20vez%20m%C3%A1s%20com%C3%BAn%20de%20renunciar%20al%20trabajo.&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                            <span class="twite__icon twite__icon--linkedin" data-platform="linkedin"></span>
                            <p class="twite__channel-text" aria-hidden="true">LinkedIn</p>
                            <span class="off-screen">Comparte esta actualización en LinkedIn</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--whatsapp twite__channel-click--whatsapp">
                        <a class="twite__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20Mundo%20%7C%20Ghosting%20en%20el%20trabajo%3A%20cuando%20es%20m%C3%A1s%20f%C3%A1cil%20%22esfumarse%22%20que%20renunciar%20a%20un%20empleo%20-%20https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551%3Focid%3Dwsmundo.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--whatsapp" data-platform="whatsapp"></span>
                            <p class="twite__channel-text" aria-hidden="true">WhatsApp</p>
                            <span class="off-screen">Comparte esta actualización en WhatsApp</span>
                        </a>
                    </li>
            </ul>
            <p class="twite__copy-text">Copiar el vínculo</p>
            <div class="twite__copy-input">
                <a class="twite__share-link" href="https://www.bbc.com/mundo/vert-cap-46952551" tabindex="-1" contenteditable="true">https://www.bbc.com/mundo/vert-cap-46952551</a>
            </div>
            <a class="twite__read-more" href="/mundo/institucional/2013/03/000000_movil_compartir">Acerca de compartir</a>
            <p class="twite__new-window" aria-hidden="true">Estos son vínculos a páginas externas y abrirán en una nueva ventana</p>
            <button class="twite__close-button">
                <span class="off-screen">Cerrar panel</span>
                <div class="twite__close-button-graphic" aria-hidden="true"></div>
            </button>
        </div>
    </li>
</ul>

        
    </div>

                    </div>
                            </div>
                    </div>
    </div>

    <div class="story-body__inner" property="articleBody">
                                                                                                    <figure class="media-landscape has-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="Mujer con el celular en la mano." src="https://ichef.bbci.co.uk/news/320/cpsprodpb/6494/production/_105284752_gettyimages-934273752.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">Derechos de autor de la imagen</span>
                 <span class="story-image-copyright">Getty Images</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    Cada vez más personas dejan su trabajo sin avisar y cortando todo tipo de contacto con su empleador.
                </span>
            </figcaption>
            
        </figure><p class="story-body__introduction">Con tácticas que van desde fingir sus propias muertes hasta contratar a personas para que hablen con sus jefes en su lugar, desaparecer del trabajo sin dejar rastro es ahora un método común de renunciar al trabajo. Pero tiene sus riesgos. </p><div id="bbccom_mpu_3" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [3]);
                }
            })();
            /**/
        </script>
    </div>
</div><p>Yuichiro Okazaki y Toshiyuki Niino son buenísimos cuando se trata de dejar un trabajo. De hecho, en los últimos 18 meses <strong>han renunciado a cerca de 1.500 empleos. </strong></p><p>Sin embargo, la pareja con sede en Tokio no está abandonando sus propios puestos, son los fundadores de una nueva empresa que ofrece un servicio personalizado a los empleados que desean renunciar pero necesitan un poco de ayuda.</p><div id="bbccom_mpu_1_2" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [1,2]);
                }
            })();
            /**/
        </script>
    </div>
</div><ul class="story-body__unordered-list">
<li class="story-body__list-item"><a href="https://www.bbc.com/mundo/noticias-46653448" class="story-body__link">¿Cuáles son los meses perfectos para buscar trabajo, comprar una casa o casarse?</a></li>
<li class="story-body__list-item"><a href="https://www.bbc.com/mundo/noticias-42980551" class="story-body__link">Esta es la mejor decisión que puedes tomar en la vida, según el neurocientífico Moran Cerf, quien estudia la felicidad</a></li>
</ul><p>"La mayoría le <strong>tienen miedo a sus jefes</strong>", dijo Okazaki en el episodio de <i>Ghosting at Work</i> del programa de radio de la BBC<i> Business Daily. </i></p><p>"Ellos saben que sus jefes les van a decir: 'No, no puedes renunciar'. Creo que es por la cultura de Japón, renunciar es algo malo. Cuando quieren renunciar <strong>se sienten como una mala persona</strong>". </p><p>Y ahí es donde entra Senchi S y su servicio para renunciar, Exit<i>,</i> que por US$457 llaman al jefe del cliente y le entregan una renuncia por poder. </p><p>A veces es necesario hacer varias llamadas. Hay ocasiones en las que las empresas no quieren lidiar con Exit y dicen que el empleado debe ir y entregar el mensaje en persona. </p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="Personas en Japón." data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/1FA2/production/_105289080_p06yhzwy.jpg" data-width="976" data-height="549"></div>
                
                
                 <span class="off-screen">Derechos de autor de la imagen</span>
                 <span class="story-image-copyright">Getty Images</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    Dejar un trabajo es difícil y algo estigmatizado en Japón, lo que ha llevado a un aumento en los servicios que ayudan a los clientes a renunciar.
                </span>
            </figcaption>
            
        </figure><p>Pero cuando se logra hacer la renuncia, el alivio de los clientes puede ser inmenso </p><p>"Hubo un cliente que nos dijo: 'Eres un mesías'", dijo Okazaki. El hombre <strong>llevaba 10 años queriendo renunciar</strong> y "realmente estaba sufriendo con ese trabajo". </p><p>Okazaki estima que <strong>deben</strong><strong> de</strong><strong> existir unas 30 compañías que ofrecen un servicio similar en Japón</strong>, donde los trabajadores tradicionalmente se quedan con <strong>un empleador de por vida</strong><strong>.</strong></p><p>Pero en los últimos años cada vez más personas han estado cambiando de trabajo. La disminución de la fuerza laboral también implica que hay un mercado para los que buscan empleo. </p><p>"La gente está cambiando, pero la cultura y las compañías no están cambiando con ellos... es por eso que las personas nos necesitan", comentó Okazaki. </p><ul class="story-body__unordered-list"><li class="story-body__list-item"><a href="https://www.bbc.com/mundo/noticias-46688542" class="story-body__link">Autopromoción: el secreto de los empleados que progresan sin realmente contribuir en el trabajo</a></li></ul><p>Pero claro, buscar a alguien para que entregue tu notificación de renuncia es una de las formas más inusuales de renunciar. </p><p>Aunque la manera de dejar un empleo es un dilema al que la mayoría de las personas se ha enfrenado, hablar con el jefe es probablemente la opción más popular. Mucho depende de las circunstancias en las que se abandona el trabajo. </p><p><strong>Desaparecer sin dejar rastro</strong><strong>: </strong><strong><i>ghosting</i></strong></p><p>¿Qué pasa si necesitas irte rápidamente o te das cuenta de que el trabajo no es lo que tenías en mente —o simplemente no puedes hacerlo—? </p><p>¿Qué tal si, en lugar de tener una conversación incómoda, simplemente desapareces?</p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="Personas en oficina." data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/11934/production/_105288917_a9ec6822-d2f8-4d7f-9c9c-ebae41c20f16.jpg" data-width="976" data-height="549"></div>
                
                
                 <span class="off-screen">Derechos de autor de la imagen</span>
                 <span class="story-image-copyright">Getty Images</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    El término 'ghosting' se refiere a la práctica de terminar repentinamente todo tipo de contacto sin ninguna explicación.
                </span>
            </figcaption>
            
        </figure><p>Esta práctica de "evaporarse" se la conoce en inglés como <i>ghosting</i>, vocablo que hace alusión a los fantasmas. </p><p>La palabra llegó al mundo laboral del de las citas, donde se usaba para referirse a quienes <strong>termina</strong><strong>n</strong><strong> repentinamente </strong><strong>una relación cortando </strong><strong>todo tipo de contacto sin </strong><strong>dar </strong><strong>ninguna explicación.</strong></p><ul class="story-body__unordered-list">
<li class="story-body__list-item"><a href="https://www.bbc.com/mundo/vert-cap-40575933" class="story-body__link">Cómo lograr una “oficina feliz” y por qué es tan importante para los negocios</a></li>
<li class="story-body__list-item"><a href="https://www.bbc.com/mundo/noticias-39935699" class="story-body__link">Sauna y hamacas en la oficina: las nuevas formas de las empresas para mejorar su productividad</a></li>
</ul><p>Chris Yoko, quien dirige una empresa de diseño web en el estado de Virginia, tuvo una experiencia extraña con un contratista que debía trabajar en un proyecto digital desde casa. </p><p>"Este tipo acababa de empezar con nosotros, parecía un buen candidato, aparentaba ser un hombre realmente bueno. Lo ponemos a trabajar en un proyecto bastante simple para nuestros estándares. Accede, pero cuando llega el jueves no hay nada", dijo Yoko. </p><p>Múltiples correos electrónicos y mensajes telefónicos se enviaron sin recibir respuesta. El hombre también faltó a otra reunión sobre el proyecto y al final, en medio de una ausencia total del contratista, se le entregó el trabajo a otra persona.</p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="Persona en oficina." data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/14044/production/_105288918_995ff361-0ece-468b-8131-3f9d5a732a63.jpg" data-width="976" data-height="549"></div>
                
                
                 <span class="off-screen">Derechos de autor de la imagen</span>
                 <span class="story-image-copyright">Getty Images</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    A finales del año pasado, el Libro Baige de la Reserva Federal de estados Unidos hizo referencia al fenómeno de ghosting.
                </span>
            </figcaption>
            
        </figure><p>Poco tiempo después, un supuesto amigo del contratista se puso en contacto por medio de correo electrónico. </p><p>Dijo que el contratista <strong>había muerto</strong> en un accidente automovilístico y solicitó algunos documentos fiscales que la familia necesitaba, pero algo parecía fuera de lugar, así que Yoko revisó la cuenta de Twitter del hombre.  </p><p>En redes sociales, todo indicaba que estaba vivo. De hecho, acababa de responder a un tuit de un primo sobre asistir a una reunión familiar. </p><ul class="story-body__unordered-list"><li class="story-body__list-item"><a href="https://www.bbc.com/mundo/vert-cap-46587526" class="story-body__link">Por qué discutir en el trabajo es mucho mejor de lo que parece</a></li></ul><p>"Él respondió al mensaje de esa persona con una imagen de sí mismo sosteniendo un whisky y el texto: 'No solo sí voy a ir, sino que también voy a llevar esto'," relata Yoko. </p><p>"Hice una captura de pantalla y se la reenvié al tipo diciéndole: '¡Hey, buenas noticias, parece que está bien!'".</p><p>Pretender estar muerto para evitar seguir con un trabajo es obviamente un ejemplo extremo. Pero abandonar el empleo y cortar todo contacto con los jefes <strong>parece estar a la alza. </strong></p><h2 class="story-body__crosshead">La salida fácil</h2><p>Una gerente de rango intermedio que trabaja en el sector minorista de Reino Unido (quien no quiso dar su nombre) dijo que dejó su compañía porque, aunque la contrataron por un periodo de prueba de tres meses, había encontrado un nuevo puesto que la necesitaba de inmediato. <strong>Así que se fue. </strong></p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="Personas en oficina." data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/16754/production/_105288919_428caf6d-011c-4dde-aab8-f894bd7ec883.jpg" data-width="976" data-height="549"></div>
                
                
                 <span class="off-screen">Derechos de autor de la imagen</span>
                 <span class="story-image-copyright">Getty Images</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    En el ámbito laboral, no son solo los empleados los que desaparecen a veces sin dar a viso.
                </span>
            </figcaption>
            
        </figure><p>Esto sucedió a principios de su carrera, en el punto más difícil de la crisis de 2008. </p><p>Y comenta que su partida estuvo en parte relacionada con darse cuenta de lo <strong>"inseguras y volubles"</strong> que pueden ser las relaciones con los empleadores. </p><p>"Tenía colegas que tras ir a una evaluación de fin de año, nunca regresaban porque habían sido eliminados del equipo. Te das cuenta de cuán frío puede ser un empleador, así que como trabajador eso te hace pensar: 'Realmente no tengo que venir mañana'".</p><ul class="story-body__unordered-list"><li class="story-body__list-item"><a href="https://www.bbc.com/mundo/noticias-46913563" class="story-body__link">Las 10 habilidades más demandadas por las empresas, según LinkedIn</a></li></ul><p>Y puede que ella tenga razón. No son solos los empleados los que desaparecen sin dar aviso. </p><p>La mayoría de las personas habrán hecho alguna solicitud de empleo sin recibir respuesta del posible empleador. </p><p>Otros, a pesar de asistir a una entrevista cara a cara, al final no vuelven a escuchar nada del trabajo para el que se postularon. Un hombre le dijo a la BBC que fue <i>"</i>ghosted<i>" </i>por sus posibles empleadores tras haber escrito documentos de estrategias, hacer evaluaciones y hasta pasar por tres rondas de entrevistas. </p><h2 class="story-body__crosshead">Síntoma económico</h2><p>Chris Gray, director gerente la compañía de reclutamiento Manpower UK, dice que el hecho de que los trabajadores estén actuando así es un síntoma de <strong>mercados laborales en auge en el mundo desarrollado</strong>. </p><p>Los bajos niveles de desempleo en Estados Unidos y Reino Unido significan que "simplemente es muy fácil para ellos saltar de un proceso y montarse en otro caballo, por así decirlo", dijo. </p><p>También reconoce que cuando alguien se desvanece queda muy poco que hacer. </p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="Persona en oficina." data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/0C1A/production/_105289030_6af65e57-3725-43f0-b3a2-47008e438340.jpg" data-width="976" data-height="549"></div>
                
                
                 <span class="off-screen">Derechos de autor de la imagen</span>
                 <span class="story-image-copyright">Getty Images</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    Algunas de las razones por las que los empleados hacen ghosting son para evitar conflictos o para no decepcionar a otros.
                </span>
            </figcaption>
            
        </figure><p>"Una vez que ya perdiste tiempo como reclutador o como empleador en alguien que simplemente se desvaneció, no quieres perder más tiempo tratando de averiguar por qué desaparecieron", dijo. </p><p>"Creo que lo único que podemos hacer para mitigar el impacto de esto es ser más proactivos en la identificación y recolección de talentos. Establecer relaciones lo antes posible. <strong>Conocer a las personas antes de necesitarlas</strong>". </p><p>En cuanto a los trabajadores, aunque salirse sin más puede satisfacer sus necesidades inmediatas, también deberían considerar el posible impacto a largo plazo de hacer <i>"</i>ghosting<i>"</i>, a un empleador. Es como en el mundo de las citas, nadie piensa con afecto de alguien que se fue sin decir adiós. </p><ul class="story-body__unordered-list">
<li class="story-body__list-item"><a href="https://www.bbc.com/mundo/noticias-45503206" class="story-body__link">¿Cuál es la universidad con la mejor reputación del mundo a la hora de conseguir empleo?</a></li>
<li class="story-body__list-item"><a href="https://www.bbc.com/mundo/noticias-46867671" class="story-body__link">Matías Fernández, el empresario que logró sobrevivir a la crisis argentina sin despedir a ningún trabajador</a></li>
</ul><p>"Es muy poco profesional", dijo Dawn Fay, presidente de distrito de la firma consultora de empleo estadounidense Robert Half. </p><p>"No le recomiendo a nadie, ya seas un empleado o empleador, que haga <i>ghosting</i> jamás, jamás". </p><p>Ella entiende las razones por las que algunos deciden hacerlo, a algunas personas simplemente no les gusta el conflicto o decepcionar a otros mientras que algunos lo hacen porque pierden el interés en un proceso de reclutamiento prolongado. Las empresas, dice Fay, pueden hacer su parte al "hacer que el proceso avance rápido" y comunicándose de manera clara. </p><p>El problema es que hacer "ghosting" o desvanecerse <strong>puede tener consecuencias.</strong></p><p>"Es algo que realmente puede volver y afectarte más tarde en tu carrera. Nunca sabes dónde van a estar las personas, por lo que lo ideal es intentar manejarte siempre de manera profesional pase lo que pase".</p><p><a href="http://www.bbc.com/capital/story/20190118-how-people-are-ghosting-their-employers" class="story-body__link">Lee la nota original en inglés aquí. </a></p><figure class="media-landscape no-caption body-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="línea" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/13953/production/_104611208_00aa.jpg" data-width="464" data-height="2"></div>
                
                
            </span>
            
        </figure><p><i>Recuerda que puedes recibir notificaciones de BBC News Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido</i>.</p><ul class="story-body__unordered-list"><li class="story-body__list-item"><a href="http://vid.io/xqOx" class="story-body__link-external">Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li></ul><div class="social-embed"><div class="social-embed-post social-embed-youtube">
    <div class="embed embed-iframe" data-iframe="&lt;iframe width=&quot;480&quot; height=&quot;270&quot; src=&quot;https://www.youtube.com/embed/XKtBpQtZPiI?feature=oembed&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&gt;&lt;/iframe&gt;">
        <div class="embed-region embed-core-hidden" role="region" aria-label="Publicación de Youtube por BBC News Mundo">
            <a class="off-screen jump-link" href="#jump-linkhttps://www.youtube.com/watch?v=XKtBpQtZPiI">Omitir publicación de Youtube número  de BBC News Mundo</a>
            <div class="embed embed-iframe-inner youtube-video"></div>
            <div class="media-with-caption__caption embed-youtube-warning">Advertencia: El contenido de sitios externos y terceras partes puede contener publicidad</div>
            
            <p class="off-screen" id="jump-linkhttps://www.youtube.com/watch?v=XKtBpQtZPiI" tabindex="-1">Final de la publicación de Youtube número  de BBC News Mundo</p>
        </div>
    </div>
    <noscript>
        <div class="embed-image-wrap" style="max-width: 500px">
            <a href="https://www.youtube.com/watch?v=XKtBpQtZPiI">
                <figure class="media-landscape full-width embed-screenshot-nonejs">
                    <span class="image-and-copyright-container">
                         <img class="js-image-replace" alt="Publicación de Youtube por BBC News Mundo: Flam  ¿el viaje en tren más hermoso del mundo? - BBC Mundo" src="https://ichef.bbci.co.uk/news/1024/socialembed/https://www.youtube.com/watch?v=XKtBpQtZPiI~/mundo/vert-cap-46952551" width="500" height="269">
                        <span class="off-screen">Derechos de autor de la imagen BBC News Mundo</span>
                        <span class="story-image-copyright" aria-hidden="true">BBC News Mundo</span>
                    </span>
                    
                </figure>
            </a>
        </div>
    </noscript>
</div>

</div><div class="social-embed"><div class="social-embed-post social-embed-youtube">
    <div class="embed embed-iframe" data-iframe="&lt;iframe width=&quot;480&quot; height=&quot;270&quot; src=&quot;https://www.youtube.com/embed/VME2Z2tfL8o?feature=oembed&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&gt;&lt;/iframe&gt;">
        <div class="embed-region embed-core-hidden" role="region" aria-label="Publicación de Youtube por BBC News Mundo">
            <a class="off-screen jump-link" href="#jump-linkhttps://www.youtube.com/watch?v=VME2Z2tfL8o">Omitir publicación de Youtube número 2 de BBC News Mundo</a>
            <div class="embed embed-iframe-inner youtube-video"></div>
            <div class="media-with-caption__caption embed-youtube-warning">Advertencia: El contenido de sitios externos y terceras partes puede contener publicidad</div>
            
            <p class="off-screen" id="jump-linkhttps://www.youtube.com/watch?v=VME2Z2tfL8o" tabindex="-1">Final de la publicación de Youtube número 2 de BBC News Mundo</p>
        </div>
    </div>
    <noscript>
        <div class="embed-image-wrap" style="max-width: 500px">
            <a href="https://www.youtube.com/watch?v=VME2Z2tfL8o">
                <figure class="media-landscape full-width embed-screenshot-nonejs">
                    <span class="image-and-copyright-container">
                         <img class="js-image-replace" alt="Publicación de Youtube por BBC News Mundo: Google  las preguntas más buscadas sobre América Latina" src="https://ichef.bbci.co.uk/news/1024/socialembed/https://www.youtube.com/watch?v=VME2Z2tfL8o~/mundo/vert-cap-46952551" width="500" height="269">
                        <span class="off-screen">Derechos de autor de la imagen BBC News Mundo</span>
                        <span class="story-image-copyright" aria-hidden="true">BBC News Mundo</span>
                    </span>
                    
                </figure>
            </a>
        </div>
    </noscript>
</div>

</div>
                                                                                                        </div>
</div>
                                                                                            <div class="tags-container">
    <h2 class="tags-title story-body__crosshead">Temas relacionados</h2>
        <ul class="tags-list">
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/mundo/topics/2f2db234-3c2d-40a4-b4ac-eea661faadd0">Negocios</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/mundo/topics/3f53c272-5b8f-4a4f-99de-a857d6726c5b">Japón</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/mundo/topics/ca170ae3-99c1-48db-9b67-2866f85e7342">Economía</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/mundo/topics/ee4d5541-afdc-4511-9ba6-a42823b19429">Empleo</a>
            </li>
        </ul>
</div>

                                                                                                <div class="share share--lightweight  show ghost-column">
            <div id="share-tools"></div>
            <h2 class="share__title share__title--lightweight">
        Compartir        <a href="/mundo/institucional/2013/03/000000_movil_compartir">Acerca&nbsp;de&nbsp;compartir</a>
    </h2>
        <ul class="share__tools share__tools--lightweight">
                            <li class="share__tool share__tool--email">
        <a href="mailto:?subject=Shared%20from%20BBC%20Mundo&body=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551" >
            <span>Email</span>
        </a>
    </li>
                            <li class="share__tool share__tool--facebook">
        <a href="http://www.facebook.com/dialog/feed?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551&link=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551%3FSThisFB&display=popup" >
            <span>Facebook</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengerdesktop">
        <a href="http://www.facebook.com/dialog/send?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551&link=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551%3FSThisFB&display=popup" >
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengermobile">
        <a href="fb-messenger://share?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551&link=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551%3FCMP%3Dshare_btn_me" target=_blank rel=noopener>
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--twitter">
        <a href="https://twitter.com/intent/tweet?text=BBC%20News%20Mundo%20-%20Ghosting%20en%20el%20trabajo%3A%20cuando%20es%20m%C3%A1s%20f%C3%A1cil%20%22esfumarse%22%20que%20renunciar%20a%20un%20empleo&url=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+Mundo+-+Ghosting+en+el+trabajo%3A+cuando+es+m%C3%A1s+f%C3%A1cil+%22esfumarse%22+que+renunciar+a+un+empleo&amp;url= data-target-url=https://www.bbc.com/mundo/vert-cap-46952551>
            <span>Twitter</span>
        </a>
    </li>
                            <li class="share__tool share__tool--meneame">
        <a href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551&title=BBCMundo.com%20-%20Ghosting%20en%20el%20trabajo%3A%20cuando%20es%20m%C3%A1s%20f%C3%A1cil%20%22esfumarse%22%20que%20renunciar%20a%20un%20empleo" >
            <span>Menéame</span>
        </a>
    </li>
                            <li class="share__tool share__tool--linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551&title=Ghosting%20en%20el%20trabajo%3A%20cuando%20es%20m%C3%A1s%20f%C3%A1cil%20%22esfumarse%22%20que%20renunciar%20a%20un%20empleo&summary=C%C3%B3mo%20desaparecer%20del%20trabajo%20cortando%20todo%20tipo%20de%20contacto%20con%20el%20empleador%20es%20ahora%20un%20m%C3%A9todo%20cada%20vez%20m%C3%A1s%20com%C3%BAn%20de%20renunciar%20al%20trabajo.&source=BBC" >
            <span>LinkedIn</span>
        </a>
    </li>
                            <li class="share__tool share__tool--whatsapp">
        <a href="whatsapp://send?text=BBC%20News%20Mundo%20%7C%20Ghosting%20en%20el%20trabajo%3A%20cuando%20es%20m%C3%A1s%20f%C3%A1cil%20%22esfumarse%22%20que%20renunciar%20a%20un%20empleo%20-%20https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551%3Focid%3Dwsmundo.chat-apps.in-app-msg.whatsapp.trial.link1_.auin" >
            <span>WhatsApp</span>
        </a>
    </li>
            </ul>
</div>

                                                                                                <div class="share__back-to-top ghost-column"">
	<a href="#orb-banner">
		<span>Volver Arriba</span>
	</a>
</div>
                                                                                                <div class="story-more">
          <div class="group story-alsos more-on-this-story"> <div class="group__header"> <h2 class="group__title">Contenido relacionado</h2> </div> <div class="group__body"> <ul class="units-list ">    <li class="unit unit--regular" data-entityid="more-on-this-story#1" >  <a href="/mundo/noticias-46653448" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> ¿Cuáles son los meses perfectos para buscar trabajo, comprar una casa o casarse? </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1546512430" data-datetime="3 enero 2019">3 enero 2019</div> </div>  </div> </div> </a>  </li>     <li class="unit unit--regular" data-entityid="more-on-this-story#2" >  <a href="/mundo/noticias-46688542" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> Autopromoción: el secreto de los empleados que progresan sin realmente contribuir en el trabajo </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1546040101" data-datetime="28 diciembre 2018">28 diciembre 2018</div> </div>  </div> </div> </a>  </li>     <li class="unit unit--regular" data-entityid="more-on-this-story#3" >  <a href="/mundo/vert-cap-46587526" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> Por qué discutir en el trabajo es mucho mejor de lo que parece </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1545389557" data-datetime="21 diciembre 2018">21 diciembre 2018</div> </div>  </div> </div> </a>  </li>     <li class="unit unit--regular" data-entityid="more-on-this-story#4" >  <a href="/mundo/noticias-46913563" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> Las 10 habilidades más demandadas por las empresas, según LinkedIn </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1547810623" data-datetime="18 enero 2019">18 enero 2019</div> </div>  </div> </div> </a>  </li>     <li class="unit unit--regular" data-entityid="more-on-this-story#5" >  <a href="/mundo/noticias-45503206" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> ¿Cuál es la universidad con la mejor reputación del mundo a la hora de conseguir empleo? </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1537092396" data-datetime="16 septiembre 2018">16 septiembre 2018</div> </div>  </div> </div> </a>  </li>   </ul> </div> </div>      </div>
                                                                                            
                                                                        </div>
                                     <div class="column--secondary">
                                                                                    <div id=comp-top-stories-promo
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-top-stories-promo&quot;,&quot;type&quot;:&quot;top-stories-promo&quot;,&quot;handler&quot;:&quot;default&quot;,&quot;deviceGroups&quot;:[&quot;group3&quot;,&quot;group4&quot;],&quot;opts&quot;:{&quot;assetId&quot;:&quot;46952551&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;device_groups&quot;:[&quot;group3&quot;,&quot;group4&quot;],&quot;dedup_id&quot;:&quot;\/mundo\/vert-cap-46952551&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:1,&quot;lastInRegion&quot;:false,&quot;lastOnPage&quot;:false,&quot;column&quot;:&quot;secondary_column&quot;}},&quot;template&quot;:&quot;\/component\/top-stories-promo&quot;}">
        </div>                                
<div id="bbccom_mpu_4" class="bbccom_slot mpu-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                                                    <div id=comp-features-and-analysis
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-features-and-analysis&quot;,&quot;type&quot;:&quot;features-and-analysis&quot;,&quot;handler&quot;:&quot;default&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;46952551&quot;,&quot;asset_id&quot;:&quot;front_page&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;show_summary&quot;:false,&quot;dedup_id&quot;:&quot;\/mundo\/vert-cap-46952551&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:2,&quot;lastInRegion&quot;:false,&quot;lastOnPage&quot;:false,&quot;column&quot;:&quot;secondary_column&quot;}}}">
        </div>                                                                                                    <div id=comp-most-popular
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-most-popular&quot;,&quot;type&quot;:&quot;most-popular&quot;,&quot;handler&quot;:&quot;mostPopular&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;46952551&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:3,&quot;lastInRegion&quot;:true,&quot;lastOnPage&quot;:true,&quot;column&quot;:&quot;secondary_column&quot;}}}">
        </div>                                
<div id="bbccom_adsense_1_2_3_4" class="bbccom_slot adsense-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('adsense', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                        </div>
             </div>          </div> </div>      </div> 
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">BBC News Mundo Navegación</h2>

    
    <nav id="navigation--bottom" class="navigation navigation--bottom " role="navigation" aria-label="BBC News Mundo">
                    <span class="navigation-core-title">Secciones</span>
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/mundo" class="">
                        <span>Noticias</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/mundo/noticias-36795069" class="">
                        <span>Hay Festival</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/mundo/america_latina" class="">
                        <span>América Latina</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/mundo/internacional" class="">
                        <span>Internacional</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/mundo/topics/ca170ae3-99c1-48db-9b67-2866f85e7342" class="">
                        <span>Economía</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/mundo/topics/31684f19-84d6-41f6-b033-7ae08098572a" class="">
                        <span>Tecnología</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/mundo/topics/0f469e6a-d4a6-46f2-b727-2bd039cb6b53" class="">
                        <span>Ciencia</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/mundo/topics/c4794229-7f87-43ce-ac0a-6cfcd6d3cef2" class="">
                        <span>Salud</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/mundo/topics/6a73afa3-ea6b-45c1-80bb-49060b99f864" class="">
                        <span>Cultura</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/mundo/topics/4063f80f-cccc-44c8-9449-5ca44e4c8592" class="">
                        <span>Deportes</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/mundo/media/video" class="">
                        <span>Video</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/mundo/noticias-43826245" class="">
                        <span>Centroamérica Cuenta</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>      </div><!-- closes #site-container --> </div>
<div id="orb-footer" class="orb-footer" dir="ltr"><aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">Navegación en la BBC</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="https://www.bbc.com/mundo/institucional/2012/06/000000_ayuda_sobre_publicidad">Anuncie con nosotros<'+'/a><'+'/li><li class="orb-footer-adchoices"><a href="https://www.bbc.com/mundo/institucional/2012/06/000000_ayuda_sobre_publicidad">Opciones para los anuncios<'+'/a><'+'/li>';</script><div class="orb-footer-inner"><ul><li class="orb-footer-terms"><a href="https://www.bbc.com/mundo/institucional-36400005">Condiciones de uso</a></li><li class="orb-footer-about"><a href="https://www.bbc.com/mundo/institucional-36400007">Acerca de la BBC</a></li><li class="orb-footer-privacy"><a href="https://www.bbc.com/mundo/institucional-36400009">Cláusula de Privacidad</a></li><li class="orb-footer-cookies"><a href="https://www.bbc.co.uk/privacy/cookies/managing/cookie-settings.html">Cookies</a></li><li class="orb-footer-accessibility"><a href="https://www.bbc.co.uk/accessibility/">Accessibility Help</a></li><li class="orb-footer-parental"><a href="https://www.bbc.co.uk/guidance">Parental Guidance</a></li><li class="orb-footer-contact"><a href="https://www.bbc.com/mundo/institucional-36400011">Escriba a BBC Mundo</a></li><li class="orb-footer-newsletter"><a href="https://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2019 BBC.</em> El contenido de las páginas externas no es responsabilidad de la BBC. <span class="orb-footer-links"><a href="https://www.bbc.com/mundo/institucional-44957497" class="orb-hilight">Lea más de nuestra política al respecto.</a></span></small></div></div></footer></div><script id="orb-js-script" data-assetpath="https://nav.files.bbci.co.uk/orbit/2.0.0-463.7dd9970/" src="https://nav.files.bbci.co.uk/orbit/2.0.0-463.7dd9970/js/orb.min.js"></script><script type="text/javascript">/*<![CDATA[*/
        require(['orb/fig', 'orb/nav'], function(fig, nav) {
            fig.load(function(fig) {
                if (fig.geo.isUK()) {
                    nav.loadJs('https://nav.files.bbci.co.uk/orbit/2.0.0-463.7dd9970/js/edr.min.js');
                }
            });
        });
    /*]]>*/</script><script type="text/javascript">require(["istats-1","orb/cookies"],function(o,t){if(t.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void i();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&o.addLabels(t.getIStatsLabels()),i()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),i()}function i(){o.invoke()}});</script><script type="text/javascript">if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
      }
    });

    if (bbcuser && bbcuser.isUKCombined) {
        bbcuser.isUKCombined().then(function (isUK) {
            if (isUK) {
                require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
                  SearchboxDrawer.run(window.SEARCHBOX);
                });
            }
        });
    }

  }</script><!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics && bbcdotcom.config && !bbcdotcom.config.isSportApp() && !bbcdotcom.config.isReel()) { bbcdotcom.analytics.page(); } /*]]>*/</script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=" height="1" width="1" alt=""></noscript><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/</script></div><!-- BBCDOTCOM all code in page --><script>"use strict";define("orb/cookies-adapter",["orb/cookies"],function(c){function e(e){return c._setPolicy("ads",e),c._setPolicy("personalisation",e),c._setPolicy("performance",e),c._setPolicy("necessary",e)}return{isOrbitEnvironment:function(){return"object"==typeof bbccookies&&"function"!=typeof bbccookies._getCookieName},set:function(e,n){var o=new Date;if(o.setYear(o.getFullYear()+1),this.isOrbitEnvironment())return c.set(e,n,{domain:c._getCurrentDomain(),path:"/",expires:o});var i=window.location.host.match(/(.bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i),t=e+"="+n+";domain="+(i&&".bbc.co.uk"===i[1]?".bbc.co.uk":".bbc.com")+";path=/;expires="+o.toUTCString()+";";return c.set(t)},get:function(e){return this.isOrbitEnvironment()?c.get(e):c.getCrumb(e)},copyPolicyCookiesCrossDomain:function(e){if(this.isOrbitEnvironment())return c.copyPolicyCookiesCrossDomain(e);e()},setDefaultCookiesSingleDomain:function(){return this.isOrbitEnvironment()?c.setDefaultCookiesSingleDomain():e(!1)},setDefaultCookiesCrossDomain:function(){return this.isOrbitEnvironment()?c.setDefaultCookiesCrossDomain():e(!1)},optInToAllCookiesCrossDomain:function(){if(this.isOrbitEnvironment()){return c.setCookiePolicyCrossDomain({ads:!0,personalisation:!0,performance:!0,necessary:!0})}return e(!0)},isCookiePolicySet:function(){return this.isOrbitEnvironment()?c.isCookiePolicySet():null!==this.get("ckns_policy")}}}),require(["orb/lib/_script","orb/cookies-adapter"],function(s,r){var a="ckns_privacy",b="ckns_explicit",l="1";function t(){var e=r.get(b);return null!==e&&e===l}function u(e,n){e.style.display="none",n.style.display="none"}function k(e,n){t()||(e.style.display="none",n.style.display="block",window.bbcpage.trackRegion(n,{linkLocation:"nav-banner-cookies"}),window.bbcuser.logEvent("view","nav-banner-cookies"))}function c(){var e=document.getElementById("bbcprivacy"),n=document.getElementById("bbccookies");document.getElementById("bbcprivacy-continue-button").addEventListener("click",function(){u(e,n),k(e,n),window.bbcuser.logEvent("click-cta","nav-banner-privacy")}),document.getElementById("bbccookies-continue-button").addEventListener("click",function(){u(e,n),window.bbcuser.logEvent("click-continue","nav-banner-cookies"),r.optInToAllCookiesCrossDomain(),r.set(b,l)});var o,i,t,c=document.getElementById("bbccookies-settings").getElementsByTagName("a")[0];c.addEventListener("click",(o=!1,function(e){o||(r.copyPolicyCookiesCrossDomain(function(){o=!0,c.click()}),r.set(b,l),e.preventDefault())})),null!==r.get(a)?k(e,n):(t=n,(i=e).style.display="block",t.style.display="none",window.bbcpage.trackRegion(i,{linkLocation:"nav-banner-privacy"}),window.bbcuser.logEvent("view","nav-banner-privacy"),r.set(a,"1"))}function m(e,c,r){var n,o,i="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-216.9003f1a/cookie-banner//cookie-prompt/",t=i+(o="en","string"==typeof(n=e)&&2<=n.length&&(o=n.trim().substring(0,2).toLowerCase()),-1!==["en","cy","gd","ga"].indexOf(o)?o:"en")+".min.js";window.bbcpage.loadCSS("https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-216.9003f1a/cookie-banner//cookie-prompt/bbccookies.min.css").then(function(){s.jsonp(t,function(e){var n=e.replace(/<<bbcUrlPrefix>>/g,function(){if(window.orb.bbcUrlPrefix){var e=window.orb.bbcUrlPrefix+"bbc.com",n=window.location.host.match(/(bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i);return n&&"bbc.co.uk"===n[1]&&(e=e.replace("bbc.com","bbc.co.uk")),e}return""}());document.getElementById("cookiePrompt").innerHTML=n;for(var o=document.querySelectorAll("[data-region-filter]"),i=0;i<o.length;i++){var t=o[i];t.getAttribute("data-region-filter")!==r&&(t.style.display="none")}c()},{callbackName:"cookiePrompt"})})}Promise.all([window.bbcuser.isUKCombined(),window.bbcuser.isEU(),window.bbcpage.getLanguage()]).then(function(e){var n=e[0];if(e[1]||n){var o=null!==r.get(a);if(!(r.isCookiePolicySet()&&t()&&o)){t()||r.set(b,"0"),r.isCookiePolicySet()||r.setDefaultCookiesSingleDomain();var i=n?"gb":"eu";m(e[2],c,i)}}}).catch(function(){m("en",c,"gb")})});</script><script type="text/javascript">"use strict";require(["reverb"],function(t){var n={},o=function(e){return e&&t.setUserInfo(e.bbc_hid,"1"===e.bbc_identity),t.invoke({useAti:!0,atiOpts:n},function(){(window&&window.bbcpage?Promise.all([window.bbcpage.getName(),window.bbcpage.getDestination(),window.bbcpage.getProducer(),window.bbcpage.getSection(),window.bbcpage.getContentId(),window.bbcpage.getContentType(),window.bbcpage.getLanguage(),window.bbcpage.getAdditionalProperties()]).then(function(e){return{name:e[0],destination:e[1],producer:e[2],section:e[3],contentId:e[4],contentType:e[5],language:e[6],additionalProperties:e[7]}}):Promise.resolve(void 0)).then(function(e){e&&(t.setDestination(e.destination),e.producer&&t.setProducer(e.producer),t.trackPage(e))}).catch(function(e){console.log(e)})})};try{if(!require.s.contexts._.config.paths.idcta)return o();require(["idcta/idcta-1"],function(e){var t=e.getIStatsLabels();return o(t)},function(e){throw e})}catch(e){return console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to Reverb, invoking Reverb without them",e),o()}});</script><script>require(["detectview","parseContentForEvent"],function(t,n){t(["[data-bbc-context]","[data-bbc-container]"],function(t){console.log("VIEWED: "+t);var e=new CustomEvent("bbc-event",{bubbles:!0,detail:n(t)});t.dispatchEvent(e)},{idAttribute:"data-bbc-content-id"})}),require(["pseudoreverb"],function(t){document.addEventListener("bbc-event",t),document.addEventListener("bbc-click-event",t)}),require(["parseContentForEvent","getAtiTag"],function(a,c){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector);var u=function(t,e){return t.matches(e)?t:!!t.parentElement&&u(t.parentElement,e)};document.body.addEventListener("click",function(t){var e=c(),n=u(t.target,"[data-bbc-content-id]"),r=u(t.target,"a");if(n&&r&&e){var i=a(n);i.elem=r;var o=new CustomEvent("bbc-click-event",{bubbles:!0,detail:i});r.dispatchEvent(o)}})}),define("parseContentForEvent",function(){return function(t){return{container:t.getAttribute("data-bbc-container")||t.getAttribute("data-bbc-context"),title:(e=t,encodeURIComponent(e.getAttribute("data-bbc-title")||e.getAttribute("data-bbc-content-label")||e.innerText.split("\n")[0])),personalisation:{},metadata:{},result:function t(e){if(e.hasAttribute("href"))return encodeURIComponent(e.getAttribute("href"));for(var n=e.children,r=0;r<n.length;r++){var i=t(n[r]);if(null!==i)return i}return null}(t)};var e}}),define("getAtiTag",function(){var t;return function(){return!t&&window.ATInternet&&(t=new ATInternet.Tracker.Tag({site:"598274"})),t}}),define("pseudoreverb",["getAtiTag"],function(t){function o(t){return"["+t+"]"}return function(r){var i=t();Promise.all([bbcuser.getHashedId(),bbcpage.getName()]).then(function(t){var e=t[0],n=t[1];i?(i.page.set({name:n,level2:"72"}),"bbc-event"===r.type?(i.publisher.set({impression:{campaignId:o(r.detail.container),creation:o(r.detail.title),generalPlacement:o(n),detailedPlacement:o(e),url:o(r.detail.result)}}),i.dispatch()):"bbc-click-event"===r.type&&i.publisher.send({click:{campaignId:o(r.detail.container),creation:o(r.detail.title),generalPlacement:o(n),detailedPlacement:o(e),url:o(r.detail.result)}})):console.log("Error while sending event to ATI; ATInternet object not initialised")})}}),define("detectview",["verge","throttle"],function(s,b){return function(t,i,e){var o=[],a=(e=e||{}).idAttribute||"id",n=e.throttleWaitMs||250,c=e.elementViewedFraction||.5,u=e.elementViewedDurationMs||1e3,l=function(t){return-1<o.indexOf(t.getAttribute(a))},d=function(t,e){var n=s.rectangle(t),r=s.inY(t,n.height*e*-1);return s.inX(t,n.width*e*-1)&&r},f=function(t,e,n,r){d(t,e)&&setTimeout(function(){d(t,e)&&!l(t)&&(o.push(t.getAttribute(a)),r(t))},n)},r=function(){t.forEach(function(t){for(var e=document.querySelectorAll(t),n=0;n<e.length;n++){var r=e[n];l(r)||f(r,c,u,i)}})};r=b(r,n),["scroll","resize","load"].forEach(function(t){window.addEventListener(t,r)}),r()}}),define("throttle",function(){return function(n,r,i){var o,a,c,u=null,l=0;i||(i={});var d=function(){l=!1===i.leading?0:Date.now(),u=null,c=n.apply(o,a),u||(o=a=null)};return function(){var t=Date.now();l||!1!==i.leading||(l=t);var e=r-(t-l);return o=this,a=arguments,e<=0||r<e?(u&&(clearTimeout(u),u=null),l=t,c=n.apply(o,a),u||(o=a=null)):u||!1===i.trailing||(u=setTimeout(d,e)),c}}}),define("verge",[],function(){var t={},n="undefined"!=typeof window&&window,e="undefined"!=typeof document&&document,r=e&&e.documentElement,i=n.matchMedia||n.msMatchMedia,o=i?function(t){return!!i.call(n,t).matches}:function(){return!1},a=t.viewportW=function(){var t=r.clientWidth,e=n.innerWidth;return t<e?e:t},c=t.viewportH=function(){var t=r.clientHeight,e=n.innerHeight;return t<e?e:t};function u(){return{width:a(),height:c()}}function l(t,e){return!(!(t=t&&!t.nodeType?t[0]:t)||1!==t.nodeType)&&(n=t.getBoundingClientRect(),r=+(r=e)||0,(i={}).width=(i.right=n.right+r)-(i.left=n.left-r),i.height=(i.bottom=n.bottom+r)-(i.top=n.top-r),i);var n,r,i}return t.mq=o,t.matchMedia=i?function(){return i.apply(n,arguments)}:function(){return{}},t.viewport=u,t.scrollX=function(){return n.pageXOffset||r.scrollLeft},t.scrollY=function(){return n.pageYOffset||r.scrollTop},t.rectangle=l,t.aspect=function(t){var e=(t=null==t?u():1===t.nodeType?l(t):t).height,n=t.width;return e="function"==typeof e?e.call(t):e,(n="function"==typeof n?n.call(t):n)/e},t.inX=function(t,e){var n=l(t,e);return!!n&&0<=n.right&&n.left<=a()},t.inY=function(t,e){var n=l(t,e);return!!n&&0<=n.bottom&&n.top<=c()},t.inViewport=function(t,e){var n=l(t,e);return!!n&&0<=n.bottom&&0<=n.right&&n.top<=c()&&n.left<=a()},t});</script> </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};

    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "mundo.bbc.co.uk";
    _sf_async_config.sections = "Mundo, Mundo - dinero-y-negocios, Mundo - STY, Mundo - dinero-y-negocios - STY, Mundo - analysis-category";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/mundo/vert-cap-46952551";

        (function() {
        var cookiePrefix = 'ckpf_sylphid';
        _sf_async_config.idSync = _sf_async_config.idSync || {};

        if (document.cookie.indexOf(cookiePrefix) !== -1) {
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];
                if (cookieName.indexOf(cookiePrefix) === 0) {
                    _sf_async_config.idSync.bbc_hid = cookieSplit[cookieLength].split('=')[1];
                    break;
                }
            }
        }
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
   <!--Non-JS-->
<noscript>
    <img src="https://ssc.api.bbc.com/?c2=19999701&amp;ns_type=view&amp;ns_site=bbc&amp;c1=2&amp;b_vs_un=ws&amp;b_imp_src=ws&amp;b_imp_ver=1.0.0.0&amp;name=mundo.vert-cap-46952551&amp;b_vs_ls=mundo&amp;b_synd_partner=bbc%7Crd%7Cgroup0&amp;b_site_section=102466&amp;b_page_type=STY%7Cna&amp;c8=Ghosting+en+el+trabajo%3A+cuando+es+m%C3%A1s+f%C3%A1cil+%22esfumarse%22+que+renunciar+a+un+empleo+-+BBC+News+Mundo&amp;b_app_type=web&amp;b_app_name=news%7Cweb&amp;b_article_title=Ghosting+en+el+trabajo%3A+cuando+es+m%C3%A1s+f%C3%A1cil+%22esfumarse%22+que+renunciar+a+un+empleo&amp;b_article_id=46952551&amp;b_article_author=Redacci%C3%B3n++&amp;b_article_date=1548183130&amp;b_article_update=1548183130&amp;b_article_length=9116&amp;b_ad_enabled=1&amp;c7=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551&amp;ns_c=utf-8&amp;bbc_site=news-ws-mundo&amp;b_code_ver=bbc_nonjs&amp;b_topic_names=Business%21Japan%21Economy%21Employment&amp;b_topic_ids=2f2db234-3c2d-40a4-b4ac-eea661faadd0%213f53c272-5b8f-4a4f-99de-a857d6726c5b%21ca170ae3-99c1-48db-9b67-2866f85e7342%21ee4d5541-afdc-4511-9ba6-a42823b19429&amp;b_breaking_flag=0&amp;b_syndication_flag=1&amp;b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FAnalysis&amp;b_category_name=Analysis&amp;b_campaigns_ids=5a988e3e39461b000e9dabfb&amp;b_campaigns_names=WS+-+Keep+me+on+trend" alt="" class="comscore-tracking-nonjs" style="display: none;" />
</noscript>

<!--JS-->
<script>
    if (!window.cutsTheMustard) {
        var url = "https://ssc.api.bbc.com/?c2=19999701&ns_type=view&ns_site=bbc&c1=2&b_vs_un=ws&b_imp_src=ws&b_imp_ver=1.0.0.0&name=mundo.vert-cap-46952551&b_vs_ls=mundo&b_synd_partner=bbc%7Crd%7Cgroup0&b_site_section=102466&b_page_type=STY%7Cna&c8=Ghosting+en+el+trabajo%3A+cuando+es+m%C3%A1s+f%C3%A1cil+%22esfumarse%22+que+renunciar+a+un+empleo+-+BBC+News+Mundo&b_app_type=web&b_app_name=news%7Cweb&b_article_title=Ghosting+en+el+trabajo%3A+cuando+es+m%C3%A1s+f%C3%A1cil+%22esfumarse%22+que+renunciar+a+un+empleo&b_article_id=46952551&b_article_author=Redacci%C3%B3n++&b_article_date=1548183130&b_article_update=1548183130&b_article_length=9116&b_ad_enabled=1&c7=https%3A%2F%2Fwww.bbc.com%2Fmundo%2Fvert-cap-46952551&ns_c=utf-8&bbc_site=news-ws-mundo&b_code_ver=bbc_nonjs&b_topic_names=Business%21Japan%21Economy%21Employment&b_topic_ids=2f2db234-3c2d-40a4-b4ac-eea661faadd0%213f53c272-5b8f-4a4f-99de-a857d6726c5b%21ca170ae3-99c1-48db-9b67-2866f85e7342%21ee4d5541-afdc-4511-9ba6-a42823b19429&b_breaking_flag=0&b_syndication_flag=1&b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FAnalysis&b_category_name=Analysis&b_campaigns_ids=5a988e3e39461b000e9dabfb&b_campaigns_names=WS+-+Keep+me+on+trend"
        img = document.createElement('img');
        img.src = url.replace("bbc_nonjs", "bbc_nonctm");
        img.className = 'comscore-tracking-nonjs';
        img.setAttribute('style', 'display: none;');
        document.body.appendChild(img);
    }
    payload = document.createElement('div');
    payload.id = "comscore-payload";
    payload.setAttribute('style', 'display: none;');
    payload.setAttribute('data-payload', '{"c2":19999701,"ns_type":"view","ns_site":"bbc","c1":"2","b_vs_un":"ws","b_imp_src":"ws","b_imp_ver":"1.0.0.0","name":"mundo.vert-cap-46952551","b_vs_ls":"mundo","b_synd_partner":"bbc|rd|group0","b_site_section":"102466","b_page_type":"STY|na","c8":"Ghosting en el trabajo: cuando es m\u00e1s f\u00e1cil \\"esfumarse\\" que renunciar a un empleo - BBC News Mundo","b_app_type":"web","b_app_name":"news|web","b_article_title":"Ghosting en el trabajo: cuando es m\u00e1s f\u00e1cil \\"esfumarse\\" que renunciar a un empleo","b_article_id":"46952551","b_article_author":"Redacci\u00f3n  ","b_article_date":1548183130,"b_article_update":1548183130,"b_article_length":9116,"b_ad_enabled":true,"c7":"https:\/\/www.bbc.com\/mundo\/vert-cap-46952551","ns_c":"utf-8","bbc_site":"news-ws-mundo","b_code_ver":"bbc_nonjs","b_topic_names":"Business!Japan!Economy!Employment","b_topic_ids":"2f2db234-3c2d-40a4-b4ac-eea661faadd0!3f53c272-5b8f-4a4f-99de-a857d6726c5b!ca170ae3-99c1-48db-9b67-2866f85e7342!ee4d5541-afdc-4511-9ba6-a42823b19429","b_breaking_flag":0,"b_syndication_flag":1,"b_category_id":"http:\/\/www.bbc.co.uk\/ontologies\/applicationlogic-news\/Analysis","b_category_name":"Analysis","b_campaigns_ids":"5a988e3e39461b000e9dabfb","b_campaigns_names":"WS - Keep me on trend"}');
    document.body.appendChild(payload);
</script>
   </body> </html> 











