<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Bird flu: Irish farmers ordered to keep flocks indoors - BBC News</title><meta data-rh="true" name="description" content="The move follows detections of the bird flu in captive and wild birds."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739"/><meta data-rh="true" property="og:description" content="The move follows detections of the bird flu in captive and wild birds."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg"/><meta data-rh="true" property="og:image:alt" content="Chickens"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="og:title" content="Bird flu: Irish farmers ordered to keep flocks indoors"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/news/articles/cnl5prx8r8jo"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCWorld"/><meta data-rh="true" name="twitter:description" content="The move follows detections of the bird flu in captive and wild birds."/><meta data-rh="true" name="twitter:domain" content="www.bbc.com"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Chickens"/><meta data-rh="true" name="twitter:site" content="@BBCWorld"/><meta data-rh="true" name="twitter:title" content="Bird flu: Irish farmers ordered to keep flocks indoors"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="https://static.files.bbci.co.uk/core/website/assets/static/icons/windows-phone/news/windows-phone-icon-270x270.23502b4459eb7a6ab2ab.png"/><link data-rh="true" rel="canonical" href="https://www.bbc.com/news/articles/cnl5prx8r8jo"/><link data-rh="true" rel="amphtml" href="https://www.bbc.com/news/articles/cnl5prx8r8jo.amp"/><link data-rh="true" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/news/articles/cnl5prx8r8jo"/><link data-rh="true" rel="alternate" hrefLang="en" href="https://www.bbc.com/news/articles/cnl5prx8r8jo"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.com/news/articles/cnl5prx8r8jo","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://static.files.bbci.co.uk/ws/simorgh-assets/public/news/images/metadata/poster-1024x576.png"}},"datePublished":"2022-11-02T12:41:58.013Z","dateModified":"2022-11-02T12:41:58.013Z","description":"The move follows detections of the bird flu in captive and wild birds.","headline":"Bird flu: Irish farmers ordered to keep flocks indoors","image":{"@type":"ImageObject","width":2121,"height":1193,"url":"https://ichef.bbci.co.uk/news/1024/branded_news/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_news/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg","mainEntityOfPage":"https://www.bbc.com/news/articles/cnl5prx8r8jo","author":{"@type":"NewsMediaOrganization","name":"BBC News","noBylinesPolicy":"http://www.bbc.co.uk/news/help-41670342#authorexpertise","logo":{"@type":"ImageObject","url":"https://static.files.bbci.co.uk/ws/simorgh-assets/public/news/images/metadata/poster-1024x576.png"}}}</script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6">document.querySelector("html").classList.remove("no-js")</script><style data-emotion="ssrcss-global 1l2a443">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</style><style data-emotion="ssrcss-global animation-icy1p3">@-webkit-keyframes animation-icy1p3{0%{opacity:1;}50%{opacity:0.3;}100%{opacity:1;}}@keyframes animation-icy1p3{0%{opacity:1;}50%{opacity:0.3;}100%{opacity:1;}}</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 1c70a0k-HeaderSection 1a6al6l-ChameleonGlobalNavigation 1ocoo3l-Wrap vvyq0-GlobalNavigationContent g08l83-GlobalNavigationItem dkv2k4-NavigationLink-LogoLink fj0f8c-LogoIconWrapper 1f39n02-VisuallyHidden 159k2oa-ChameleonUl 11zd2mu-ChameleonAccessibilityLink fr8ebb-GlobalNavigationItem 76eozk-AccountOptionsList 1ylam2-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount 7qt8yw-NavigationLink-AccountLink 17cn1ks-AccountIconWrapper xi5oyi-StyledIcon qgttmg-AccountText 1dg49uj-VerticalSeparator ls269v-ChameleonGlobalNavigationLinkList-En 15542on-GlobalNavigationProduct 1qc9pyg-NavigationLink 1y713bi-NavItemHoverState t1nvxi-GlobalNavigationProduct 684v2a-NavItemHoverState 13tejcu-NavItemHoverState 1v5fxjd-NavItemHoverState 1w7uvjo-NavItemHoverState 3zig84-NavItemHoverState egnvhn-NavItemHoverState 1u0fut7-GlobalNavigationProduct m0mljx-NavigationLink-MenuToggleControlLink pw5m0q-NavItemHoverState 13dpa8i-DotsMenuIconWrapper 69nf57-LastGlobalNavigationItem 6500z4-GlobalNavigationItem-GlobalNavigationBurger 1myt22i-BurgerMenuIconWrapper 1j3alh1-GlobalNavigationItem 13qfcv5-NavigationLink-SearchLink mwl823-IconWrapper-SearchIconWrapper 1tt7th2-SearchText 1c9t5zk-ChameleonDrawerComponentWrapper 14awlky-ChameleonMenuComponentWrapper 1obp207-MenuWrapper 16zd8gh-ChameleonMenuLinkList-En m5m0cg-ChameleonNavigationProduct 1dwfc4w-MenuLink qhuyc0-MenuLink qntnsa-MenuLink vjqi8i-MenuLink 1lltg83-MenuLink ph9q4t-MenuLink 1pvzzuz-MenuLink 1wumgf0-MenuLink qpr50j-MenuLink drancq-MenuLink ib6b4j-Button 1a1fy59-IconWrapper 1ikuym4-ProductNavigationContainer 110xoo0-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink h8vckg-Logo 1kstjkj-Navigation fx11vr-MainNavBarContainer wq2axq-MenuContainer-PrimaryNavBarContainer 17vmgpw-PrimaryListContainer 1i9939w-ToggleContainer t4t8q-StyledToggle 1m4972l-IconWrapper 196zlx0-MenuListContainer min3p3-StyledMenuList 1io9czl-StyledMenuItem gh5gdl-StyledLink 1yycgk3-LinkTextContainer 1yjaqc9-ToggleContainer 1gc2tn4-MenuContainer-MoreMenuWrapper 6tbwbt-MoreMenuListContainer lnnv4y-MenuListContainer 19kzj3r-StyledMenuList 1ccq7ed-StyledMenuItem s5hlxv-StyledLink 11roo6y-LinkTextContainer 1n8l1hq-MainSection 1gt3c8g-LeaderboardDiv q03fby-ContainerWithSidebarWrapper rgov1k-MainColumn pv1rh6-ArticleWrapper y32r44-ComponentWrapper-HeadlineComponentWrapper 15xko80-StyledHeading 18mjolk-ComponentWrapper wpgbih-StyledFigure ab5fd8-StyledFigureContainer 7it8en-Placeholder evoj7m-Image tvuve5-StyledFigureCopyright mxs2fu-ComponentWrapper 1racmoo-Gist wdw1q-Stack gkmfsz-GistIntroduction 1o5f7ft-BulletListContainer 1q0x1qg-Paragraph w45j7g-MetadataStripContainer 13nu8ri-GroupChildrenForWrapping 30fcoe-MetadataStripItem m5j4pi-MetadataContent 1pvwv4b-MetadataSnippet 1if1g9v-MetadataText 11r1m41-RichTextComponentWrapper 7uxr49-RichTextContainer k17ofw-InlineLink q0bn86-AsideWrapper q4zz1q-StyledHeading 12dgk66-PromoGroupWrapper 1020bd1-Stack 2pgqep-PromoItem 1gy2t8e-Promo imwsq8-PromoCompact xekq2n-PromoContent 1f3bvyz-Stack 1j8v9o5-PromoLink 17zglt8-PromoHeadline agwl82-LiveContainer oq7h8f-LivePulse em835g-IconContainer 11azffs-PulsingCircle 1bz6wng-LoadingHeading 15salo2-PromoGroupWrapper 1pesw8m-PromoItemLoading ivwnnq-LoadingImage t15xup-LoadingText 80l7cx-LoadingText f8hhkg-PromoPortrait 1yh0utg-PromoContent z60stg-PromoImageContainer 17h6w1t-PromoImageContainerInner fec6qv-ImageWrapper di7rwy-Placeholder 1wqp1hh-PromoGroupWrapper cnwc7b-Container smcys4-Wrapper 1giogr2-Number 18cjaf3-Headline 1so9cru-FooterSection 44tgo1-ServiceBar 1a6riyw-ServiceBarTitle lny69r-StyledHeading 1lx08fz-ServiceLinkList 16gfcx-StyledLink fjeiuk-StyledIconContainer 1gyzvqx-GlobalFooterStyling wjed5-Stack 1iurs7n-Columns 18ullcu-Link-NavigationLink y7krbn-Stack i7uuy0-Cluster 1d0zczs-ClusterItems yl20kp-Link-LegalLink odwm7b-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><header id="header-content" data-testid="header-content" class="ssrcss-1c70a0k-HeaderSection eustbbg2"><div></div><div><nav aria-label="BBC" class="ssrcss-1a6al6l-ChameleonGlobalNavigation e140xmwz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-vvyq0-GlobalNavigationContent e1gviwgp25"><div class="ssrcss-g08l83-GlobalNavigationItem e1gviwgp23"><a href="https://www.bbc.com" class="ssrcss-dkv2k4-NavigationLink-LogoLink e1gviwgp14"><span class="ssrcss-fj0f8c-LogoIconWrapper e1gviwgp10"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112 32" width="112" height="32"><path d="M111.99999,4.44444577e-05 L111.99999,32.0000444 L79.9999905,32.0000444 L79.9999905,4.44444577e-05 L111.99999,4.44444577e-05 Z M72.0000119,-3.55271368e-15 L72.0000119,32 L40.0000119,32 L40.0000119,-3.55271368e-15 L72.0000119,-3.55271368e-15 Z M32,-3.55271368e-15 L32,32 L-1.13686838e-13,32 L-1.13686838e-13,-3.55271368e-15 L32,-3.55271368e-15 Z M97.469329,6.80826869 C96.0294397,6.80826869 94.7294393,7.02226876 93.5693278,7.44982444 C92.4089942,7.87782457 91.4137717,8.49471364 90.5841047,9.30049166 C89.7538823,10.1067141 89.1188821,11.07327 88.6785486,12.199937 C88.2378818,13.3269373 88.0177706,14.5896043 88.0177706,15.9876048 C88.0177706,17.4188274 88.2296596,18.7062722 88.6531042,19.8493837 C89.0763265,20.9929396 89.6861045,21.9591621 90.482438,22.748829 C91.2784383,23.5383848 92.2522163,24.1430516 93.4042167,24.5624962 C94.5558837,24.9819408 95.8516619,25.1917186 97.2914401,25.1917186 C98.3752182,25.1917186 99.4086629,25.072163 100.391219,24.8338296 C101.37333,24.5956073 102.237108,24.2706072 102.982664,23.8592738 L102.982664,23.8592738 L102.982664,20.4292727 C101.40733,21.4001619 99.6881074,21.8851621 97.8251069,21.8851621 C96.6054399,21.8851621 95.567884,21.6549398 94.7126615,21.194273 C93.8572168,20.7338284 93.2049944,20.0633837 92.7564387,19.1831613 C92.3073275,18.3032721 92.0831052,17.2380496 92.0831052,15.9876048 C92.0831052,14.7377155 92.3156608,13.6766041 92.7816609,12.8044927 C93.2474389,11.9327147 93.916328,11.2664922 94.7888838,10.8058254 C95.6609951,10.3453809 96.715551,10.1148252 97.9521069,10.1148252 C98.8496628,10.1148252 99.7052186,10.2342697 100.518108,10.4726031 C101.331219,10.7112699 102.084664,11.0609366 102.779442,11.5212701 L102.779442,11.5212701 L102.779442,8.01738016 C102.017219,7.62260227 101.191441,7.32260218 100.302219,7.11671323 C99.4129963,6.91126872 98.4685515,6.80826869 97.469329,6.80826869 Z M55.7552388,7.00000208 L49.0000146,7.00000208 L49.0000146,25.0000021 L56.1713501,25.0000021 C57.590906,25.0000021 58.8063508,24.7903407 59.8181289,24.3706739 C60.8297959,23.9513405 61.6087961,23.3553403 62.1555741,22.5832289 C62.7020187,21.8114509 62.9754632,20.8882284 62.9754632,19.8140059 C62.9754632,18.7232278 62.6941298,17.7960053 62.1312407,17.0321162 C61.5681294,16.2686715 60.7563514,15.7104491 59.6957955,15.3580046 C60.4625736,14.9891156 61.0420182,14.4894488 61.4335738,13.8601152 C61.8252406,13.2307817 62.0210185,12.4881148 62.0210185,11.6321146 C62.0210185,10.1385586 61.4742405,8.99311379 60.3812402,8.19578022 C59.2877954,7.39889109 57.745795,7.00000208 55.7552388,7.00000208 L55.7552388,7.00000208 Z M15.7552269,7.00000208 L9.00000268,7.00000208 L9.00000268,25.0000021 L16.1713381,25.0000021 C17.5908941,25.0000021 18.8062278,24.7903407 19.8182281,24.3706739 C20.8296729,23.9513405 21.6087842,23.3553403 22.1555621,22.5832289 C22.7021179,21.8114509 22.9755624,20.8882284 22.9755624,19.8140059 C22.9755624,18.7232278 22.6941179,17.7960053 22.1311177,17.0321162 C21.5682286,16.2686715 20.7563395,15.7104491 19.6957836,15.3580046 C20.4625616,14.9891156 21.0418952,14.4894488 21.4335619,13.8601152 C21.8252287,13.2307817 22.0210066,12.4881148 22.0210066,11.6321146 C22.0210066,10.1385586 21.4741175,8.99311379 20.3811172,8.19578022 C19.2877835,7.39889109 17.7457831,7.00000208 15.7552269,7.00000208 L15.7552269,7.00000208 Z M55.8775833,17.2209385 C58.1128062,17.2209385 59.2308065,18.0434943 59.2308065,19.6881614 C59.2308065,20.4602728 58.9369175,21.0518285 58.3496951,21.4629397 C57.7622505,21.8743843 56.9216947,22.0797177 55.8286944,22.0797177 L55.8286944,22.0797177 L52.6469157,22.0797177 L52.6469157,17.2209385 Z M15.8775714,17.2209385 C18.1129054,17.2209385 19.2307946,18.0434943 19.2307946,19.6881614 C19.2307946,20.4602728 18.9370167,21.0518285 18.3496832,21.4629397 C17.7622386,21.8743843 16.9216828,22.0797177 15.8286825,22.0797177 L15.8286825,22.0797177 L12.6469038,22.0797177 L12.6469038,17.2209385 Z M55.412572,9.92028073 C57.3541282,9.92028073 58.3252396,10.6338365 58.3252396,12.0600591 C58.3252396,12.7988371 58.0763506,13.373504 57.5786838,13.7846152 C57.0807948,14.1960598 56.3587946,14.4013932 55.412572,14.4013932 L55.412572,14.4013932 L52.6469046,14.4013932 L52.6469046,9.92028073 Z M15.4125601,9.92028073 C17.3541163,9.92028073 18.3252277,10.6338365 18.3252277,12.0600591 C18.3252277,12.7988371 18.0762276,13.373504 17.5786719,13.7846152 C17.0807829,14.1960598 16.3587826,14.4013932 15.4125601,14.4013932 L15.4125601,14.4013932 L12.6468927,14.4013932 L12.6468927,9.92028073 Z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list" class="ssrcss-159k2oa-ChameleonUl e3mdvhu1"><li><a href="#main-heading" class="ssrcss-11zd2mu-ChameleonAccessibilityLink e3mdvhu0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-11zd2mu-ChameleonAccessibilityLink e3mdvhu0">Accessibility Help</a></li></ul><div class="ssrcss-fr8ebb-GlobalNavigationItem e1gviwgp23"><ul class="ssrcss-76eozk-AccountOptionsList e1gviwgp0"><li class="ssrcss-1ylam2-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount e1gviwgp19"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.com/news/articles/cnl5prx8r8jo" class="ssrcss-7qt8yw-NavigationLink-AccountLink e1gviwgp13" language="en-GB"><span class="ssrcss-17cn1ks-AccountIconWrapper e1gviwgp5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path fill-rule="evenodd" d="M16 17.5a7.878 7.878 0 0 1-8-7.75A7.878 7.878 0 0 1 16 2a7.878 7.878 0 0 1 8 7.75 7.878 7.878 0 0 1-8 7.75ZM2 30c0-5.883 7.519-10 14.014-10C22.48 20 30 24.12 30 29.994c0 .005-28 .007-28 .005Z"></path></svg></span><span class="ssrcss-qgttmg-AccountText e1gviwgp4">Your account</span></a></li></ul><div class="ssrcss-1dg49uj-VerticalSeparator e1gviwgp11"></div><ul role="list" class="ssrcss-ls269v-ChameleonGlobalNavigationLinkList-En e16i5fd20"><li class="ssrcss-15542on-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1y713bi-NavItemHoverState e1gviwgp18">Home</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/news" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-684v2a-NavItemHoverState e1gviwgp18">News</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/sport" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-13tejcu-NavItemHoverState e1gviwgp18">Sport</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/reel" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1v5fxjd-NavItemHoverState e1gviwgp18">Reel</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/worklife" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-1w7uvjo-NavItemHoverState e1gviwgp18">Worklife</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/travel" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-3zig84-NavItemHoverState e1gviwgp18">Travel</span></a></li><li class="ssrcss-t1nvxi-GlobalNavigationProduct e1gviwgp22"><a href="https://www.bbc.com/future" class="ssrcss-1qc9pyg-NavigationLink e1gviwgp17"><span class="ssrcss-egnvhn-NavItemHoverState e1gviwgp18">Future</span></a></li><li id="more-menu-button" class="ssrcss-1u0fut7-GlobalNavigationProduct e1gviwgp22"><a href="#chameleon-global-navigation-more-menu" class="ssrcss-m0mljx-NavigationLink-MenuToggleControlLink e1gviwgp1" aria-label="More menu"><span class="ssrcss-pw5m0q-NavItemHoverState e1gviwgp18"><span class="ssrcss-13dpa8i-DotsMenuIconWrapper e1gviwgp6"><svg width="20" height="4" viewBox="0 0 20 4" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-14.000000, -22.000000)" fill="#000000"><path d="M18,22 L18,26 L14,26 L14,22 L18,22 Z M34,22 L34,26 L30,26 L30,22 L34,22 Z M26,22 L26,26 L22,26 L22,22 L26,22 Z"></path></g></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">More menu</span></span></span></a></li></ul></div><div class="ssrcss-69nf57-LastGlobalNavigationItem e1gviwgp24"><div class="ssrcss-6500z4-GlobalNavigationItem-GlobalNavigationBurger e1gviwgp20"><a href="#chameleon-global-navigation-more-menu" class="ssrcss-m0mljx-NavigationLink-MenuToggleControlLink e1gviwgp1" aria-label="More menu"><span class="ssrcss-1y713bi-NavItemHoverState e1gviwgp18"><span class="ssrcss-1myt22i-BurgerMenuIconWrapper e1gviwgp7"><svg width="1.5em" height="1.375em" viewBox="0 0 24 22" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M24,18 L24,22 L0,22 L0,18 L24,18 Z M24,9 L24,13 L0,13 L0,9 L24,9 Z M24,0 L24,4 L0,4 L0,0 L24,0 Z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">More menu</span></span></span></a></div><div role="search" aria-label="Search BBC" class="ssrcss-1j3alh1-GlobalNavigationItem e1gviwgp23"><a href="https://www.bbc.co.uk/search" class="ssrcss-13qfcv5-NavigationLink-SearchLink e1gviwgp16"><span class="ssrcss-mwl823-IconWrapper-SearchIconWrapper e1gviwgp8"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="m30.6 28.1-8.3-8.3c1.5-2 2.4-4.4 2.4-7.2C24.7 6 19.6 1 13 1S1.4 6.1 1.4 12.7 6.5 24.3 13 24.3c2.3 0 4.4-.6 6.2-1.8l8.5 8.5 2.9-2.9zM4 12.6c0-5.2 3.9-9.1 9-9.1s9 3.9 9 9.1c0 5.2-3.9 9.1-9 9.1s-9-3.9-9-9.1z"></path></svg></span><span class="ssrcss-1tt7th2-SearchText e1gviwgp15">Search BBC</span></a></div></div></div></div><div tabindex="-1" class="ssrcss-1c9t5zk-ChameleonDrawerComponentWrapper e17bpw4v0"><div id="chameleon-global-navigation-more-menu" rows="6" class="ssrcss-14awlky-ChameleonMenuComponentWrapper e1y2z29v3"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1obp207-MenuWrapper e1y2z29v0"><ul tabindex="-1" role="list" class="ssrcss-16zd8gh-ChameleonMenuLinkList-En er9xynn0"><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com" class="ssrcss-1dwfc4w-MenuLink e1y2z29v1">Home</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/news" class="ssrcss-qhuyc0-MenuLink e1y2z29v1">News</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/sport" class="ssrcss-qntnsa-MenuLink e1y2z29v1">Sport</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/reel" class="ssrcss-vjqi8i-MenuLink e1y2z29v1">Reel</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/worklife" class="ssrcss-1lltg83-MenuLink e1y2z29v1">Worklife</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/travel" class="ssrcss-ph9q4t-MenuLink e1y2z29v1">Travel</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/future" class="ssrcss-1pvzzuz-MenuLink e1y2z29v1">Future</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/culture" class="ssrcss-1wumgf0-MenuLink e1y2z29v1">Culture</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/culture/music" class="ssrcss-1dwfc4w-MenuLink e1y2z29v1">Music</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1dwfc4w-MenuLink e1y2z29v1">TV</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.com/weather" class="ssrcss-qpr50j-MenuLink e1y2z29v1">Weather</a></li><li class="ssrcss-m5m0cg-ChameleonNavigationProduct e1y2z29v2"><a href="https://www.bbc.co.uk/sounds" class="ssrcss-drancq-MenuLink e1y2z29v1">Sounds</a></li></ul><a href="#more-menu-button"><button width="content-length" type="button" class="ssrcss-ib6b4j-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="m30 4.6-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8 1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></a></div></div></div></div></nav></div><div><div class="ssrcss-1ikuym4-ProductNavigationContainer e19b3odl1"><div class="ssrcss-110xoo0-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/news" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg viewBox="0 0 430.6 111" class="ssrcss-h8vckg-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M69 108.5c-7.7-12.4-15.6-24.8-23.5-37.2C37.6 58.9 29.7 46.8 22 35.1v73.4H0V2.2h23.2c8 12 15.9 24 23.7 36.1 7.8 12 15.5 24.3 23.3 36.6V2.2h22v106.3H69zM113.2 2.2h73.1v19h-50.2v23h44.6v19h-44.6v26.2h53.1v19h-76V2.2zm178 106.3c-3.4-12-6.7-24-9.9-36s-6.4-24-9.4-36c-3 12-6 24-9.2 36-3.2 12-6.4 24-9.8 36h-24.2c-5.1-17.3-9.9-34.9-14.6-52.6-4.7-17.7-9.1-35.6-13.2-53.7h25c2.5 13.8 5.1 27.6 7.9 41.3 2.8 13.8 5.7 27.3 8.8 40.6 6.6-25.9 12.9-51.7 18.9-77.5h22.3c3 12.7 6 25.3 9.1 38 3.1 12.6 6.3 25.2 9.6 37.8 3-13.1 5.8-26.4 8.6-39.8 2.8-13.5 5.3-27 7.7-40.4h24.5c-4.2 18-8.6 35.9-13.2 53.7-4.7 17.7-9.5 35.3-14.6 52.6h-24.3zm95.3 2.3c-5.8 0-11.6-.6-17.3-1.9-5.7-1.3-11.2-3.3-16.4-6.1V82.2c10.1 6.3 21.8 9.7 33.7 9.7 6.7 0 11.9-1.1 15.4-3.4 3.4-2 5.4-5.6 5.3-9.5.2-2.7-.8-5.3-2.6-7.2-2-1.9-4.3-3.3-6.9-4.2-3.2-1.1-6.4-2.1-9.7-2.9-5.3-1.2-10.4-2.8-15.5-4.8-4.1-1.6-7.9-3.7-11.3-6.3-3-2.3-5.4-5.3-7-8.8-1.7-3.9-2.5-8.1-2.4-12.3-.2-6.2 1.6-12.3 5.1-17.4 3.7-5 8.7-8.9 14.5-11.2 6.2-2.6 13.7-3.9 22.3-3.9 5.6 0 11.2.6 16.7 1.9 5.1 1.2 10 2.9 14.7 5.2v20.2c-4.6-2.8-9.6-4.9-14.8-6.2-5.4-1.5-11-2.2-16.6-2.2-6 0-10.7 1-14 3.1-3.2 1.8-5.1 5.3-5 8.9-.1 2.4.7 4.8 2.4 6.6 1.9 1.8 4.2 3.2 6.8 4 2.9 1 6.4 2.1 10.3 3 5.1 1.3 9.8 2.7 14.1 4.2 4.1 1.4 8 3.4 11.5 5.9 3.3 2.3 5.9 5.5 7.7 9.1 2 4.2 2.9 8.9 2.8 13.5 0 7-1.7 13.1-5.2 18.1-3.8 5.2-9 9.2-15 11.4-6.5 2.7-14.4 4.1-23.6 4.1z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><nav aria-label="BBC News" class="ssrcss-1kstjkj-Navigation e19b3odl0"><div class="ssrcss-fx11vr-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-wq2axq-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-17vmgpw-PrimaryListContainer e17d5osh0"><div class="ssrcss-1i9939w-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-t4t8q-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-196zlx0-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-min3p3-StyledMenuList e14xdrat1"><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Home</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world-60525350" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">War in Ukraine</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/topics/c0311km5r1lt" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">US Elections 2022</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/coronavirus" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Coronavirus</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/science-environment-56837908" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Climate</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/av/10462520" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Video</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">World</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world/us_and_canada" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">US &amp; Canada</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/uk" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">UK</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/business" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Business</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/technology" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Tech</span></a></li></ul></div><div class="ssrcss-1yjaqc9-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="ssrcss-t4t8q-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx61 ssrcss-1gc2tn4-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-more-menu" class="ssrcss-6tbwbt-MoreMenuListContainer e1135wx60"><div hidden="" class="ssrcss-lnnv4y-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-19kzj3r-StyledMenuList e14xdrat1"><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/science_and_environment" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Science</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/stories" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Stories</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/entertainment_and_arts" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Entertainment &amp; Arts</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/health" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Health</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/in_pictures" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">In Pictures</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/reality_check" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Reality Check</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/world_radio_and_tv" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">World News TV</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/newsbeat" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Newsbeat</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/the_reporters" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Long Reads</span></a></li></ul></div></div></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-1n8l1hq-MainSection eustbbg1"><div></div><div><div id="dotcom-leaderboard" class="dotcom-ad ssrcss-1gt3c8g-LeaderboardDiv eturukr0"></div></div><div></div><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div width="300" class="ssrcss-q03fby-ContainerWithSidebarWrapper e1jl38b40"><div width="compact" class="ssrcss-rgov1k-MainColumn e1sbfw0p0"><article class="ssrcss-pv1rh6-ArticleWrapper e1nh2i2l6"><header data-component="headline-block" class="ssrcss-y32r44-ComponentWrapper-HeadlineComponentWrapper egtrm1f0"><h1 tabindex="-1" id="main-heading" class="ssrcss-15xko80-StyledHeading e1fj1fc10"><span role="text">Irish farmers told to house flocks due to bird flu</span></h1></header><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper ep2nwvo1"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-7it8en-Placeholder e16icw910"><picture><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg.webp 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg.webp 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg.webp 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg.webp 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg.webp 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg.webp 976w" type="image/webp"/><img alt="Chickens" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg 976w" type="image/jpeg" src="https://ichef.bbci.co.uk/news/2048/cpsprodpb/f229/live/83b23710-5aa2-11ed-b2a1-ed545da51654.jpg" width="2048" height="1151.9396511079678" loading="eager" class="ssrcss-evoj7m-Image ee0ct7c0"/></picture></span><span role="text" class="ssrcss-tvuve5-StyledFigureCopyright e34k3c20"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image source, </span>Getty Images</span></div></figure></div><div data-component="gist-block" class="ssrcss-mxs2fu-ComponentWrapper ep2nwvo1"><div role="region" aria-labelledby="gist-title" class="ssrcss-1racmoo-Gist elaw8341"><div spacing="4" class="ssrcss-wdw1q-Stack e1y4nx260"><p id="gist-title" class="ssrcss-gkmfsz-GistIntroduction elaw8340"><strong>At a glance</strong></p><div class="ssrcss-1o5f7ft-BulletListContainer e5tfeyi0"><ul role="list"><li><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">All farmed birds must be kept indoors from Monday</p></li><li><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">T﻿he move follows detections of avian flu in captive and wild birds</p></li><li><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">A similar order is issued to farmers in England</p></li></ul></div></div></div></div><div data-component="timestamp-block" class="ssrcss-18mjolk-ComponentWrapper ep2nwvo1"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1"><time data-testid="timestamp" dateTime="2022-11-02T12:41:58.013Z">1 hour ago</time></span></span></div></li></div></ul></div></div><div data-component="text-block" class="ssrcss-11r1m41-RichTextComponentWrapper ep2nwvo0"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">P﻿oultry farmers in the Republic of Ireland have been ordered to keep their flocks indoors amid outbreaks of bird flu.</p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">T﻿he latest case of bird flu was confirmed in a dead swan in County Cavan.</p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">T﻿he order follows a <a href="https://www.bbc.co.uk/news/science-environment-63431588" class="ssrcss-k17ofw-InlineLink e1no5rhv0">similar move in England</a> with both set to take effect from Monday.</p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">F﻿armers are being urged to maintain strict biosecurity measures around their flocks.</p></div></div><div data-component="text-block" class="ssrcss-11r1m41-RichTextComponentWrapper ep2nwvo0"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">T﻿here have been detections of avian flu across the island of Ireland in recent months.</p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">An outbreak of H5NI avian flu was confirmed in a captive flock in County Wicklow in late August, the second confirmed outbreak in the region in a matter of days, <a href="https://www.rte.ie/news/2022/1102/1332741-bird-flu-order/" class="ssrcss-k17ofw-InlineLink e1no5rhv0">reports Irish national broadcaster RTÉ<span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">, <!-- -->external</span></a></p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">T﻿he most recent case in Northern Ireland was <a href="https://www.bbc.co.uk/news/uk-northern-ireland-63220504" class="ssrcss-k17ofw-InlineLink e1no5rhv0">found in captive birds at the Castle Espie Wildfowl and Wetlands Centre</a> in County Down.</p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">T﻿he Irish agriculture department said there was no evidence that there was a risk to the public associated with eating properly prepared and cooked poultry products.</p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">A﻿uthorities said the risk of infection in humans was very low.</p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">T﻿he Northern Ireland Department of Agriculture, Environment and Rural Affairs (Daera) said it would not be implementing a housing order due to lower rates of infection.</p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">A﻿ spokesperson said there had been a only one avian influenza detection in captive birds this season and a &quot;relatively small number&quot; of positive wild birds.</p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">However, Northern Ireland remains under <a href="https://www.bbc.co.uk/news/uk-northern-ireland-63290359" class="ssrcss-k17ofw-InlineLink e1no5rhv0">bird flu prevention zone restrictions</a></p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">T﻿he publicis being urged not to handle dead or wild birds and report sick or dead wild birds to the relevant authorities. </p></div></div></article></div><div><aside data-component="topStories" class="ssrcss-q0bn86-AsideWrapper e1ia0oo98"><h2 id="topStories-label" class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Top Stories</h2><div class="ssrcss-12dgk66-PromoGroupWrapper e1ia0oo97"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1gy2t8e-Promo ett16tt0"><div class="ssrcss-imwsq8-PromoCompact e116o3nm0"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-asia-63481183" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">South hits back as N Korea fires most missiles in a day</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">55 minutes ago</span></span></div></li></div></ul></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1gy2t8e-Promo ett16tt0"><div class="ssrcss-imwsq8-PromoCompact e116o3nm0"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/entertainment-arts-63483768" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Takeoff killed by &#x27;stray bullet&#x27;, label claims</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><ul role="list" class="ssrcss-w45j7g-MetadataStripContainer e1ojgjhb3"><div class="ssrcss-13nu8ri-GroupChildrenForWrapping e1ojgjhb2"><li role="listitem" class="ssrcss-30fcoe-MetadataStripItem e1ojgjhb1"><div class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</div><div class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-1pvwv4b-MetadataSnippet ecn1o5v3"><span class="ssrcss-1if1g9v-MetadataText ecn1o5v1">4 hours ago</span></span></div></li></div></ul></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1gy2t8e-Promo ett16tt0"><div class="ssrcss-imwsq8-PromoCompact e116o3nm0"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/live/world-us-canada-63464373" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-agwl82-LiveContainer e1f5wbog6"><span class="ssrcss-oq7h8f-LivePulse e1tqf6j42"><span class="ssrcss-em835g-IconContainer e1tqf6j41"><svg fill="currentColor" focusable="false" aria-hidden="true" viewBox="0 0 32 32" width="1em" height="1em"><path d="M16 4c6.6 0 12 5.4 12 12s-5.4 12-12 12S4 22.6 4 16 9.4 4 16 4zm0-4C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0z"></path><circle cx="16" cy="16" r="8.5" class="ssrcss-11azffs-PulsingCircle e1tqf6j40"></circle></svg></span>Live<span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">. </span></span></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Biden warns &#x27;democracy is on the ballot&#x27;</span></p></span></a></div></div></div></div></li></ul></div></aside><span id="features-label" class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">loading features stories</span><aside data-component="features-loading" aria-hidden="true" class="ssrcss-q0bn86-AsideWrapper e1ia0oo98"><div class="ssrcss-1bz6wng-LoadingHeading e1ia0oo90"></div><div class="ssrcss-15salo2-PromoGroupWrapper e1ia0oo97"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li data-component="promo-item-loading" class="ssrcss-1pesw8m-PromoItemLoading e1ia0oo93"><div class="ssrcss-ivwnnq-LoadingImage e1ia0oo92"></div><div width="100" class="ssrcss-t15xup-LoadingText e1ia0oo91"></div><div width="50" class="ssrcss-80l7cx-LoadingText e1ia0oo91"></div></li><li data-component="promo-item-loading" class="ssrcss-1pesw8m-PromoItemLoading e1ia0oo93"><div class="ssrcss-ivwnnq-LoadingImage e1ia0oo92"></div><div width="100" class="ssrcss-t15xup-LoadingText e1ia0oo91"></div><div width="50" class="ssrcss-80l7cx-LoadingText e1ia0oo91"></div></li><li data-component="promo-item-loading" class="ssrcss-1pesw8m-PromoItemLoading e1ia0oo93"><div class="ssrcss-ivwnnq-LoadingImage e1ia0oo92"></div><div width="100" class="ssrcss-t15xup-LoadingText e1ia0oo91"></div><div width="50" class="ssrcss-80l7cx-LoadingText e1ia0oo91"></div></li><li data-component="promo-item-loading" class="ssrcss-1pesw8m-PromoItemLoading e1ia0oo93"><div class="ssrcss-ivwnnq-LoadingImage e1ia0oo92"></div><div width="100" class="ssrcss-t15xup-LoadingText e1ia0oo91"></div><div width="50" class="ssrcss-80l7cx-LoadingText e1ia0oo91"></div></li><li data-component="promo-item-loading" class="ssrcss-1pesw8m-PromoItemLoading e1ia0oo93"><div class="ssrcss-ivwnnq-LoadingImage e1ia0oo92"></div><div width="100" class="ssrcss-t15xup-LoadingText e1ia0oo91"></div><div width="50" class="ssrcss-80l7cx-LoadingText e1ia0oo91"></div></li><li data-component="promo-item-loading" class="ssrcss-1pesw8m-PromoItemLoading e1ia0oo93"><div class="ssrcss-ivwnnq-LoadingImage e1ia0oo92"></div><div width="100" class="ssrcss-t15xup-LoadingText e1ia0oo91"></div><div width="50" class="ssrcss-80l7cx-LoadingText e1ia0oo91"></div></li><li data-component="promo-item-loading" class="ssrcss-1pesw8m-PromoItemLoading e1ia0oo93"><div class="ssrcss-ivwnnq-LoadingImage e1ia0oo92"></div><div width="100" class="ssrcss-t15xup-LoadingText e1ia0oo91"></div><div width="50" class="ssrcss-80l7cx-LoadingText e1ia0oo91"></div></li><li data-component="promo-item-loading" class="ssrcss-1pesw8m-PromoItemLoading e1ia0oo93"><div class="ssrcss-ivwnnq-LoadingImage e1ia0oo92"></div><div width="100" class="ssrcss-t15xup-LoadingText e1ia0oo91"></div><div width="50" class="ssrcss-80l7cx-LoadingText e1ia0oo91"></div></li><li data-component="promo-item-loading" class="ssrcss-1pesw8m-PromoItemLoading e1ia0oo93"><div class="ssrcss-ivwnnq-LoadingImage e1ia0oo92"></div><div width="100" class="ssrcss-t15xup-LoadingText e1ia0oo91"></div><div width="50" class="ssrcss-80l7cx-LoadingText e1ia0oo91"></div></li></ul></div></aside><aside data-component="elsewhere" class="ssrcss-q0bn86-AsideWrapper e1ia0oo98"><h2 id="elsewhere-label" class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Elsewhere on the BBC</h2><div class="ssrcss-15salo2-PromoGroupWrapper e1ia0oo97"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1gy2t8e-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.com/worklife/article/20221019-the-millennials-in-sexless-marriages" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The millennials in sexless marriages</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-di7rwy-Placeholder e16icw910"><span><noscript><img alt="People in Bed" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/13327/production/_127413687_themillennialsinsexlessmarriages.jpg" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1gy2t8e-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.com/culture/article/20221020-the-secret-history-a-murder-mystery-that-thrills-30-years-o" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Why a 90s cult novel still appeals now</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-di7rwy-Placeholder e16icw910"><span><noscript><img alt="Woman in Chair" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/C1DF/production/_127413694_whya90scultnovelstillappealsnow.jpg" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-1gy2t8e-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.com/future/article/20221019-how-a-magician-mathematician-revealed-a-casino-loophole" class="ssrcss-1j8v9o5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">How maths unlocked a casino loophole</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-di7rwy-Placeholder e16icw910"><span><noscript><img alt="Poker" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/09ED/production/_127414520_howmathsunlockedacasinoloophole.jpg" width="385" height="216" loading="lazy" class="ssrcss-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="mostRead" class="ssrcss-q0bn86-AsideWrapper e1ia0oo98"><h2 id="mostRead-label" class="ssrcss-q4zz1q-StyledHeading e1fj1fc10">Most Read</h2><div class="ssrcss-1wqp1hh-PromoGroupWrapper e1ia0oo97"><ol role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-cnwc7b-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">1</span><a href="/news/world-asia-63481183" class="ssrcss-18cjaf3-Headline e1qjxmbq2">South hits back as N Korea fires most missiles in a day</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-cnwc7b-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">2</span><a href="/news/entertainment-arts-63483768" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Takeoff killed by &#x27;stray bullet&#x27;, label claims</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-cnwc7b-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">3</span><a href="/news/world-europe-63483133" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Russian U-turn allows grain deal to resume</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-cnwc7b-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">4</span><a href="/news/world-australia-63467137" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Five lions escape exhibit at Australian zoo</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-cnwc7b-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">5</span><a href="/news/world-europe-63471505" class="ssrcss-18cjaf3-Headline e1qjxmbq2">&#x27;It&#x27;s as dangerous as it was in Soviet times&#x27;</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-cnwc7b-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">6</span><a href="/news/world-middle-east-63459824" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Netanyahu set for comeback with far right&#x27;s help</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-cnwc7b-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">7</span><a href="/news/uk-politics-63484971" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Sunak is now going to COP27 climate summit</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-cnwc7b-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">8</span><a href="/news/world-europe-63481675" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Centre-left comes out top in Danish election</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-cnwc7b-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">9</span><a href="/news/entertainment-arts-63483278" class="ssrcss-18cjaf3-Headline e1qjxmbq2">Food blogger and author Julie Powell dies at 49</a></div></div></li><li class="ssrcss-2pgqep-PromoItem e1ia0oo96"><div class="ssrcss-cnwc7b-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">10</span><a href="/news/world-africa-63401869" class="ssrcss-18cjaf3-Headline e1qjxmbq2">How a young dad invented the iconic claw hair clip</a></div></div></li></ol></div></aside></div></div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-1so9cru-FooterSection eustbbg0"><div><nav aria-label="BBC News Services" class="ssrcss-44tgo1-ServiceBar env7qt33"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1a6riyw-ServiceBarTitle env7qt34"><h2 class="ssrcss-lny69r-StyledHeading e1fj1fc10">BBC News Services</h2></div><ul role="list" class="ssrcss-1lx08fz-ServiceLinkList env7qt31"><li><a href="https://www.bbc.co.uk/news/10628994" class="ssrcss-16gfcx-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.7 29.2c0 1.2.7 1.9 1.9 1.9h12.9c1.2 0 1.9-.7 1.9-1.9V2.8c0-1.2-.7-1.9-1.9-1.9H9.6c-1.2.1-1.9.7-1.9 1.9v26.4zM22 24.3H10V5.2h12v19.1zM14.1 2.5h3.8v1.1h-3.8V2.5zM16 29.2c-.9 0-1.5-.6-1.5-1.5s.6-1.5 1.5-1.5 1.5.6 1.5 1.5-.6 1.5-1.5 1.5z"></path></svg></span>On your mobile</a></li><li><a href="https://www.bbc.co.uk/news/help-50068132" class="ssrcss-16gfcx-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M9.6 28.8v2.6h12.8v-2.6H9.6zm5.1-3.4v3.8h2.6v-3.8h-2.6zm6.6-17.7c0-.3 0-.5-.2-.8l-1.4-5.1C19.4.9 18.8.6 17.9.6h-3.8c-.8 0-1.5.3-1.8 1.2l-1.4 5.1c-.1.3-.2.5-.2.8v10.9c0 .4.2 1 .4 1.4l.9 1.3c.3.4.7.7 1.3.7h5.3c.6 0 1-.3 1.3-.7l.9-1.3c.3-.4.4-1 .4-1.4V7.7zm-2.7 18.9c2.3 0 4.1-1.1 5.3-2.7l.9-1.3c.8-1.2 1.3-3 1.3-4.2v-4.5h-2.6v4.4c0 .8-.3 2-.8 2.7l-.9 1.3c-.7 1-1.7 1.6-3.1 1.6h-5.3c-1.4 0-2.4-.6-3.1-1.6l-1-1.3c-.5-.7-.8-1.9-.8-2.7v-4.4H5.8v4.5c0 1.2.5 3.1 1.3 4.2l.9 1.3c1.2 1.7 2.9 2.7 5.3 2.7h5.3z"></path></svg></span>On smart speakers</a></li><li><a href="https://www.bbc.co.uk/news/10628323" class="ssrcss-16gfcx-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="m27.9 10.7.6 1.8v15.8H3.6V12.5l.6-1.8H1V31h30V10.7h-3.1zM16 23.3l13.4-10.8-1.5-1.8-11.9 9-11.9-9-1.5 1.8L16 23.3zm12.4-10.9V1H3.6v11.7h2.7v-9h19.5v8.8h2.6z"></path></svg></span>Get news alerts</a></li><li><a href="https://www.bbc.co.uk/news/20039682" class="ssrcss-16gfcx-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 27.9h30V4.1H1v23.8zm2.6-2.6V6.6h24.8v18.7H3.6zM16 19.8 29.4 7.2l-1.5-1.5L16 15.8 4.1 5.7 2.6 7.2 16 19.8z"></path></svg></span>Contact BBC News</a></li></ul></div></nav></div><div><div class="ssrcss-1gyzvqx-GlobalFooterStyling ejnx8uh0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-wjed5-Stack e1y4nx260"><ul role="list" class="ssrcss-1iurs7n-Columns e130hpyp1"><li><a href="https://www.bbc.com" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-18ullcu-Link-NavigationLink e130hpyp0">Sounds</a></li></ul><div spacing="6" class="ssrcss-y7krbn-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="ssrcss-yl20kp-Link-LegalLink e1nhpvv70">AdChoices / Do Not Sell My Info</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2022 BBC. The BBC is not responsible for the content of external sites. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-odwm7b-Link e14mg4ud0">Read about our approach to external linking.</a></p></div></div></div></div></div></footer></div></div><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6">window.__WEBAPP_CONFIG__="{\"staticBaseUrl\":\"https://static.files.bbci.co.uk/core\",\"apiUrl\":\"/wc-data\",\"hostUrl\":\"https://www.bbc.co.uk\",\"cdnHostUrl\":\"https://web-cdn.api.bbci.co.uk\",\"reportingEndpoint\":\"https://webcore.bbc-reporting-api.app/report-endpoint\",\"webVitalsSampleRate\":20,\"manifestName\":\"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json\"}";</script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6">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</script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6">window.__REQUEST_CONTEXT__="{\"obm\":\"off\",\"language\":\"en-GB\",\"is_uk\":false,\"host\":\"www.bbc.com\",\"ctx-route-spec\":\"StorytellingPage\",\"country\":\"us\",\"accept-encoding\":\"gzip\",\"nonce\":\"upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6\",\"env\":\"live\"}";</script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6">window.__ENVIRONMENT_VARIABLES__="{\"disableChartbeat\":false,\"reportingEndpoint\":\"https://webcore.bbc-reporting-api.app/report-endpoint\",\"webVitalsSampleRate\":20}";</script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[8382,722,2243,1282,5374,9774,6326,8827,4811,5323,4414,824,2726,2591,3667,779,4286,5942,6424,4237,9279,5663]</script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-chameleon-global-navigation-index","website-svgs-account-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-containers-onward-journeys-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-defaultVendors.818032c4c587f072d18d.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.4cb66b505e7c4e1856ae.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.bf37dcc55564ac5ee04d.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.776e3bd34030263fabcb.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.c161d23e0c085c7192d7.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.5d1d093b39771cffa176.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-chameleon-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-component-chameleon-global-navigation.4b86c35473d513489d61.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-chameleon-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-chameleon-global-navigation.9a8683d020fce067dd31.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-component-product-navigation.c91cdab7966fd6111ab9.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.0df1c2efe7fe663d82fc.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-dotcom-ad-index" src="https://static.files.bbci.co.uk/core/bundle-dotcom-ad.44541fdc075c5bb203ec.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-vendor-optimizely.d60f8e1bda3ef43b9cec.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-rich-text.6d8fe144c0c27dff6f1f.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-media-player.bd34c787c7c0bba0deab.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-blocks-renderer.cbc58d28e57b10cd9000.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-storyboard.ae011f7f96ef8dcdc40b.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-comments.d49990991969a1aefc1f.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-telescope-vote.7d20025d1faf6740e797.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-article.e01b1ee30896d2da8cad.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.89f64af6397808c1e974.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-service-bar.170d2b693b5530fa04eb.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.999e72dcf6bb7d6e35bf.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.119712b3689f9657f51e.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[382,774]</script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-chameleon-global-navigation-index","website-svgs-account-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-containers-onward-journeys-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-defaultVendors.38bc6f94a1a04d892e81.legacy.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.ea45aebb98a32f02eeb1.legacy.js"></script><script nonce="upASPD4hLZXb8SagjP7ejhgq6cqiXK4jR8DxjpuOYEbxT/3ba6" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.ba108004dc1cdca7948b.legacy.js"></script></body></html>