<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Covid-19: Essex mum urges others going through loneliness to &#x27;reach out&#x27; - BBC News</title><meta data-rh="true" name="description" content="A mum has shared her experience of loneliness in lockdown to encourage others to speak out."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="og:type" content="website"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/news/av/uk-england-essex-54979443"/><meta data-rh="true" property="og:title" content="&#x27;Don&#x27;t be afraid to reach out - there is help&#x27;"/><meta data-rh="true" property="og:description" content="A mum has shared her experience of loneliness in lockdown to encourage others to speak out."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/images/ic/400xn/p08yrpvd.jpg"/><meta data-rh="true" property="og:image:alt" content="Jessica Canny"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCWorld"/><meta data-rh="true" name="twitter:site" content="@BBCWorld"/><meta data-rh="true" name="twitter:url" content="https://www.bbc.com/news/av/uk-england-essex-54979443"/><meta data-rh="true" name="twitter:title" content="&#x27;Don&#x27;t be afraid to reach out - there is help&#x27;"/><meta data-rh="true" name="twitter:description" content="A mum has shared her experience of loneliness in lockdown to encourage others to speak out."/><meta data-rh="true" name="twitter:image" content="https://ichef.bbci.co.uk/images/ic/400xn/p08yrpvd.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Jessica Canny"/><link data-rh="true" type="linkTags" href="https://www.bbc.com/news/av/uk-england-essex-54979443" rel="canonical"/><link data-rh="true" type="linkTags" href="https://www.bbc.co.uk/news/av/uk-england-essex-54979443" hrefLang="en-gb" rel="alternate"/><link data-rh="true" type="linkTags" href="https://www.bbc.com/news/av/uk-england-essex-54979443" hrefLang="en" rel="alternate"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0">document.querySelector("html").classList.remove("no-js")</script></head><body><div id="root"><style data-emotion-css="1bcgtbe-Global">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</style><style data-emotion-css="1640cv5-SectionWrapper">.css-1640cv5-SectionWrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100vh;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1640cv5-SectionWrapper eustbbg0"><style data-emotion-css="1ooceyt-HeaderSection">.css-1ooceyt-HeaderSection{-webkit-flex:none;-ms-flex:none;flex:none;}</style><header id="header-content" data-testid="header-content" class="css-1ooceyt-HeaderSection eustbbg1"><style data-emotion-css="wlr68w-GlobalNavigation">.css-wlr68w-GlobalNavigation{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:700;font-size:0.8125rem;line-height:1rem;background:#FFFFFF;border-bottom:1px solid #BABABA;color:#3F3F42;}</style><nav aria-label="BBC" class="css-wlr68w-GlobalNavigation e4np8gz0"><style data-emotion-css="6gq9s0-Wrap">.css-6gq9s0-Wrap{box-sizing:border-box;margin:0 auto;padding:0 0.5rem;max-width:63rem;}@media (min-width:25rem){.css-6gq9s0-Wrap{padding-right:1rem;padding-left:1rem;}}@media (min-width:80rem){.css-6gq9s0-Wrap{max-width:80rem;}}</style><div class="css-6gq9s0-Wrap e42f8510"><style data-emotion-css="c2nnoq-GlobalNavigationContent">.css-c2nnoq-GlobalNavigationContent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;}</style><div class="css-c2nnoq-GlobalNavigationContent eki2hvo0"><style data-emotion-css="zfamng-GlobalNavigationSide">.css-zfamng-GlobalNavigationSide{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:auto;-ms-flex:auto;flex:auto;}</style><div class="css-zfamng-GlobalNavigationSide eki2hvo1"><style data-emotion-css="1m0vj5n-GlobalNavigationItem">.css-1m0vj5n-GlobalNavigationItem{border-right:1px solid #BABABA;}</style><div class="css-1m0vj5n-GlobalNavigationItem eki2hvo2"><style data-emotion-css="25jq3o-NavigationLink-LogoLink">.css-25jq3o-NavigationLink-LogoLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;margin-left:-0.5rem;padding-right:0.5rem;padding-left:0.5rem;}@media (min-width:37.5rem){.css-25jq3o-NavigationLink-LogoLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-25jq3o-NavigationLink-LogoLink:hover,.css-25jq3o-NavigationLink-LogoLink:focus,.css-25jq3o-NavigationLink-LogoLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}@media (min-width:25rem){.css-25jq3o-NavigationLink-LogoLink{margin-left:-1rem;padding-right:1rem;padding-left:1rem;}}.css-25jq3o-NavigationLink-LogoLink:hover,.css-25jq3o-NavigationLink-LogoLink:focus{padding-bottom:0.25rem;border-bottom-style:none;}</style><a href="https://www.bbc.com" class="css-25jq3o-NavigationLink-LogoLink eki2hvo7"><style data-emotion-css="xzxtbh-LogoIconWrapper">.css-xzxtbh-LogoIconWrapper{display:inline-block;width:4.625rem;height:1.3125rem;vertical-align:-0.375rem;}@media (min-width:37.5rem){.css-xzxtbh-LogoIconWrapper{width:5.25rem;height:1.5rem;vertical-align:-0.4375rem;}}</style><span class="css-xzxtbh-LogoIconWrapper eki2hvo10"><style data-emotion-css="47d2zd-StyledIcon">.css-47d2zd-StyledIcon{display:block;height:100%;width:100%;fill:currentcolor;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210.69 60" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><path d="M36.76 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.18v11.79H30c4.28 0 5.61-.25 7.37-1a5.58 5.58 0 002.47-2 4.86 4.86 0 00.85-2.55 5.11 5.11 0 00-.87-3.33 6.31 6.31 0 00-3.06-2.13zM35.25 24.36a5.28 5.28 0 001.51-4.23c-.06-2.62-1.6-5-7.63-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.42-1.98z"></path><path d="M0 0v60h63.76V0zm46.69 45.76a11.33 11.33 0 01-5.3 4.24 22.16 22.16 0 01-8.89 1.64H16.72V8.41h12.21a22.73 22.73 0 019 1.44 11.34 11.34 0 014.94 4 9.73 9.73 0 011.8 5.93c0 4.09-1.77 6.94-5.51 8.86a13.9 13.9 0 016.74 3.92 10.42 10.42 0 012.71 7.32 10.86 10.86 0 01-1.92 5.88zM110.22 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.17v11.79h5.5c4.28 0 5.62-.25 7.37-1a5.53 5.53 0 002.47-2 4.69 4.69 0 00.85-2.55 5 5 0 00-.84-3.35 6.22 6.22 0 00-3.06-2.11zM108.71 24.36a5.24 5.24 0 001.51-4.23c-.06-2.62-1.59-5-7.62-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.41-1.98z"></path><path d="M73.46 0v60h63.76V0zm46.69 45.76a11.35 11.35 0 01-5.29 4.24 22.16 22.16 0 01-8.86 1.63H90.19V8.41h12.21a22.73 22.73 0 019 1.44 11.31 11.31 0 014.93 4 9.67 9.67 0 011.8 5.93c.06 4.09-1.76 6.94-5.51 8.86a13.86 13.86 0 016.74 3.92 10.38 10.38 0 012.71 7.32 10.78 10.78 0 01-1.92 5.88zM146.93 0v60h63.76V0zM198 48.24a36.9 36.9 0 01-8.07 3 38.19 38.19 0 01-8.6.93 28.11 28.11 0 01-12.73-2.8 22.06 22.06 0 01-8.73-7.84 20.39 20.39 0 01-3.35-11.13 21.92 21.92 0 013.4-11.71 23 23 0 019-8A28.39 28.39 0 01182 7.86a35.63 35.63 0 017.52 1 58.32 58.32 0 018 2.65v8A40.05 40.05 0 00189.8 16a28.65 28.65 0 00-7.39-1.28 19.92 19.92 0 00-9 1.7 15.8 15.8 0 00-6.57 5.51 14.64 14.64 0 006.46 21.71 21.75 21.75 0 009.09 1.65 26.09 26.09 0 007.1-1.2 34.81 34.81 0 008.5-4z"></path></svg><style data-emotion-css="178wc68-VisuallyHidden">.css-178wc68-VisuallyHidden{position:absolute;overflow:hidden;margin:0;width:1px;height:1px;-webkit-clip-path:inset(100%);clip-path:inset(100%);-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);white-space:nowrap;}</style><span class="css-178wc68-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list"><li><style data-emotion-css="2eqvwo-AccessibilityLink">.css-2eqvwo-AccessibilityLink{position:absolute;overflow:hidden;margin:0;width:1px;height:1px;-webkit-clip-path:inset(100%);clip-path:inset(100%);-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);white-space:nowrap;}.css-2eqvwo-AccessibilityLink:focus{position:static;overflow:visible;width:auto;height:auto;-webkit-clip-path:none;clip-path:none;-webkit-clip:auto;clip:auto;white-space:inherit;display:block;position:absolute;top:3rem;left:0;z-index:1;padding:1rem;background:#FFFFFF;border:1px solid #BABABA;-webkit-text-decoration:none;text-decoration:none;color:inherit;}</style><a href="#main-heading" class="css-2eqvwo-AccessibilityLink e1d16uym0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="css-2eqvwo-AccessibilityLink e1d16uym0">Accessibility Help</a></li></ul><style data-emotion-css="1ceb9ru-GlobalNavigationLinkList-En">.css-1ceb9ru-GlobalNavigationLinkList-En{-webkit-flex:auto;-ms-flex:auto;flex:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-right:-1px;}.css-1ceb9ru-GlobalNavigationLinkList-En > li{display:none;}.css-1ceb9ru-GlobalNavigationLinkList-En > li:last-of-type{display:block;}@media (min-width:18.125rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(1){display:block;}}@media (min-width:20rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(2){display:block;}}@media (min-width:25rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(3){display:block;}}@media (min-width:31.25rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(4){display:block;}}@media (min-width:35rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(5){display:block;}}@media (min-width:37.5rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(5){display:none;}}@media (min-width:41.25rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(5){display:block;}}@media (min-width:46.25rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(6){display:block;}}@media (min-width:51.25rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(7){display:block;}}@media (min-width:55.625rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li:nth-of-type(8){display:block;}}@media (min-width:80rem){.css-1ceb9ru-GlobalNavigationLinkList-En > li{display:block;}}</style><ul role="list" class="css-1ceb9ru-GlobalNavigationLinkList-En e1b8fg8n0"><style data-emotion-css="1ahhclp-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount">.css-1ahhclp-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount{-webkit-flex:1;-ms-flex:1;flex:1;text-align:center;border-right:1px solid #BABABA;-webkit-flex:none;-ms-flex:none;flex:none;text-align:left;}</style><li class="css-1ahhclp-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount eki2hvo5"><style data-emotion-css="waaubd-NavigationLink-AccountLink">.css-waaubd-NavigationLink-AccountLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#007bc7;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;box-sizing:border-box;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;}@media (min-width:37.5rem){.css-waaubd-NavigationLink-AccountLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-waaubd-NavigationLink-AccountLink:hover,.css-waaubd-NavigationLink-AccountLink:focus,.css-waaubd-NavigationLink-AccountLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}@media (min-width:63rem){.css-waaubd-NavigationLink-AccountLink{width:11rem;}}</style><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.com/news/av/uk-england-essex-54979443" class="css-waaubd-NavigationLink-AccountLink eki2hvo8"><style data-emotion-css="1okcl6k-AccountIconWrapper">.css-1okcl6k-AccountIconWrapper{display:inline-block;width:1.25rem;height:1.25rem;vertical-align:-0.3em;}</style><span class="css-1okcl6k-AccountIconWrapper eki2hvo12"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>sign-in</title><path d="M9.8 17.3a6.2 6.2 0 1 1 6.2 6.1 6.2 6.2 0 0 1-6.2-6.2M22.2 26l2.4 4.9A16 16 0 1 0 0 17.3a16.3 16.3 0 0 0 7.4 13.6L9.9 26z"></path></svg></span><style data-emotion-css="171s7bg-AccountText">.css-171s7bg-AccountText{position:absolute;overflow:hidden;margin:0;width:1px;height:1px;-webkit-clip-path:inset(100%);clip-path:inset(100%);-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);white-space:nowrap;}@media (min-width:63rem){.css-171s7bg-AccountText{position:static;overflow:visible;width:auto;height:auto;-webkit-clip-path:none;clip-path:none;-webkit-clip:auto;clip:auto;white-space:inherit;margin-left:0.5rem;}}</style><span class="css-171s7bg-AccountText eki2hvo13">BBC Account</span></a></li><style data-emotion-css="so3uhw-GlobalNavigationProduct">.css-so3uhw-GlobalNavigationProduct{-webkit-flex:1;-ms-flex:1;flex:1;text-align:center;border-right:1px solid #BABABA;}</style><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="1ssvzom-NavigationLink">.css-1ssvzom-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#007BC7;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-1ssvzom-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-1ssvzom-NavigationLink:hover,.css-1ssvzom-NavigationLink:focus,.css-1ssvzom-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com" class="css-1ssvzom-NavigationLink eki2hvo6">Home</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="1j2epfn-NavigationLink">.css-1j2epfn-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#BB1919;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-1j2epfn-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-1j2epfn-NavigationLink:hover,.css-1j2epfn-NavigationLink:focus,.css-1j2epfn-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com/news" class="css-1j2epfn-NavigationLink eki2hvo6">News</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="w14lwg-NavigationLink">.css-w14lwg-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#FFD230;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-w14lwg-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-w14lwg-NavigationLink:hover,.css-w14lwg-NavigationLink:focus,.css-w14lwg-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com/sport" class="css-w14lwg-NavigationLink eki2hvo6">Sport</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="1r2wryx-NavigationLink">.css-1r2wryx-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#0068FF;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-1r2wryx-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-1r2wryx-NavigationLink:hover,.css-1r2wryx-NavigationLink:focus,.css-1r2wryx-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com/reel" class="css-1r2wryx-NavigationLink eki2hvo6">Reel</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="po1m85-NavigationLink">.css-po1m85-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#0052A1;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-po1m85-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-po1m85-NavigationLink:hover,.css-po1m85-NavigationLink:focus,.css-po1m85-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com/worklife" class="css-po1m85-NavigationLink eki2hvo6">Worklife</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="1f6xhw9-NavigationLink">.css-1f6xhw9-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#589E50;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-1f6xhw9-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-1f6xhw9-NavigationLink:hover,.css-1f6xhw9-NavigationLink:focus,.css-1f6xhw9-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com/travel" class="css-1f6xhw9-NavigationLink eki2hvo6">Travel</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="1g66ayx-NavigationLink">.css-1g66ayx-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#002856;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-1g66ayx-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-1g66ayx-NavigationLink:hover,.css-1g66ayx-NavigationLink:focus,.css-1g66ayx-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com/future" class="css-1g66ayx-NavigationLink eki2hvo6">Future</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="98v66r-NavigationLink">.css-98v66r-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;border-bottom-color:#482878;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-98v66r-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-98v66r-NavigationLink:hover,.css-98v66r-NavigationLink:focus,.css-98v66r-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="https://www.bbc.com/culture" class="css-98v66r-NavigationLink eki2hvo6">Culture</a></li><li class="css-so3uhw-GlobalNavigationProduct eki2hvo3"><style data-emotion-css="10z8sfk-NavigationLink">.css-10z8sfk-NavigationLink{display:block;padding:0.25rem 0.875rem;border-bottom-width:0.25rem;line-height:1.4375rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}@media (min-width:37.5rem){.css-10z8sfk-NavigationLink{padding-right:1rem;padding-left:1rem;line-height:1.9375rem;}}.css-10z8sfk-NavigationLink:hover,.css-10z8sfk-NavigationLink:focus,.css-10z8sfk-NavigationLink[data-open='true']{padding-bottom:0;border-bottom-style:solid;}</style><a href="#footer-navigation" class="css-10z8sfk-NavigationLink eki2hvo6"><style data-emotion-css="16gbqah-MenuLabel">@media (min-width:25rem){.css-16gbqah-MenuLabel{display:none;}}</style><span class="css-16gbqah-MenuLabel eki2hvo14">Menu</span><style data-emotion-css="sa2skc-MenuLabel">.css-sa2skc-MenuLabel{display:none;}@media (min-width:25rem){.css-sa2skc-MenuLabel{display:inline;}}</style><span hidden="" class="css-sa2skc-MenuLabel eki2hvo14">More</span><style data-emotion-css="1jhq4ui-IconWrapper">.css-1jhq4ui-IconWrapper{display:inline-block;margin-left:0.5rem;width:1rem;height:1rem;vertical-align:-0.25em;}</style><span class="css-1jhq4ui-IconWrapper eki2hvo11"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>caret-down</title><path d="M16 21L24 12H8z"></path></svg></span></a></li></ul></div><style data-emotion-css="xx6wca-GlobalNavigationSide">.css-xx6wca-GlobalNavigationSide{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:none;-ms-flex:none;flex:none;margin-left:auto;border-left:1px solid #BABABA;}</style><div class="css-xx6wca-GlobalNavigationSide eki2hvo1"><div class="css-1m0vj5n-GlobalNavigationItem eki2hvo2"><a href="https://www.bbc.co.uk/search" class="css-10z8sfk-NavigationLink eki2hvo6"><style data-emotion-css="1tmabzc-IconWrapper">.css-1tmabzc-IconWrapper{display:inline-block;width:1rem;height:1rem;vertical-align:-0.25em;}</style><span class="css-1tmabzc-IconWrapper eki2hvo11"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>search</title><path d="M32 28.5l-8.2-8.2a13 13 0 1 0-3.5 3.5l8.2 8.2zM6.6 19.4A9 9 0 1 1 13 22a8.9 8.9 0 0 1-6.4-2.6z"></path></svg></span><style data-emotion-css="mju45a-SearchText">.css-mju45a-SearchText{position:absolute;overflow:hidden;margin:0;width:1px;height:1px;-webkit-clip-path:inset(100%);clip-path:inset(100%);-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);white-space:nowrap;}@media (min-width:37.5rem){.css-mju45a-SearchText{position:static;overflow:visible;width:auto;height:auto;-webkit-clip-path:none;clip-path:none;-webkit-clip:auto;clip:auto;white-space:inherit;margin-left:0.5rem;}}</style><span class="css-mju45a-SearchText eki2hvo15">Search</span></a></div></div></div></div><style data-emotion-css="ukdf5s-Menu">.css-ukdf5s-Menu{border-top:1px solid #BABABA;}</style><div id="global-navigation-menu" hidden="" class="css-ukdf5s-Menu eh2ivtz0"><div class="css-6gq9s0-Wrap e42f8510"><style data-emotion-css="1mklhpx-MenuWrapper">.css-1mklhpx-MenuWrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-1mklhpx-MenuWrapper eh2ivtz1"><style data-emotion-css="1dmfhyk-MenuLinkList-En">.css-1dmfhyk-MenuLinkList-En{-webkit-flex:auto;-ms-flex:auto;flex:auto;padding:1rem 0;}.css-1dmfhyk-MenuLinkList-En:focus{outline:none;}.css-1dmfhyk-MenuLinkList-En > li{display:inline-block;min-width:10rem;}@supports (display:grid){.css-1dmfhyk-MenuLinkList-En{display:grid;grid-gap:0.5rem;gap:0.5rem;grid-template-columns:repeat(auto-fill,minmax(7.5rem,1fr));}.css-1dmfhyk-MenuLinkList-En > li{min-width:initial;}}@media (min-width:25rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(1){display:none;}}@media (min-width:31.25rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(2){display:none;}}@media (min-width:35rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(3){display:none;}}@media (min-width:37.5rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(3){display:block;}}@media (min-width:41.25rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(3){display:none;}}@media (min-width:46.25rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(4){display:none;}}@media (min-width:51.25rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(5){display:none;}}@media (min-width:55.625rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(6){display:none;}}@media (min-width:80rem){.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(7),.css-1dmfhyk-MenuLinkList-En > li:nth-of-type(8){display:none;}}</style><ul tabindex="-1" role="list" class="css-1dmfhyk-MenuLinkList-En e1mk2b5i0"><li><style data-emotion-css="1siiay3-MenuLink">.css-1siiay3-MenuLink{display:block;padding:0.5rem;-webkit-text-decoration:inherit;text-decoration:inherit;color:inherit;white-space:nowrap;}.css-1siiay3-MenuLink:hover,.css-1siiay3-MenuLink:focus{background:#3F3F42;color:#FFFFFF;}</style><a href="https://www.bbc.com" class="css-1siiay3-MenuLink eh2ivtz2">Home</a></li><li><a href="https://www.bbc.com/news" class="css-1siiay3-MenuLink eh2ivtz2">News</a></li><li><a href="https://www.bbc.com/sport" class="css-1siiay3-MenuLink eh2ivtz2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="css-1siiay3-MenuLink eh2ivtz2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="css-1siiay3-MenuLink eh2ivtz2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="css-1siiay3-MenuLink eh2ivtz2">Travel</a></li><li><a href="https://www.bbc.com/future" class="css-1siiay3-MenuLink eh2ivtz2">Future</a></li><li><a href="https://www.bbc.com/culture" class="css-1siiay3-MenuLink eh2ivtz2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="css-1siiay3-MenuLink eh2ivtz2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="css-1siiay3-MenuLink eh2ivtz2">TV</a></li><li><a href="https://www.bbc.com/weather" class="css-1siiay3-MenuLink eh2ivtz2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="css-1siiay3-MenuLink eh2ivtz2">Sounds</a></li></ul><div><style data-emotion-css="104q49s-Button-TransparentBGButton">.css-104q49s-Button-TransparentBGButton{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:700;font-size:1rem;line-height:1.25rem;display:block;padding:calc(0.8125rem - 1px) calc(1rem - 1px);border:1px solid transparent;background:transparent;color:#3F3F42;}@media (min-width:37.5rem){.css-104q49s-Button-TransparentBGButton{font-size:1.125rem;line-height:1.375rem;}}.css-104q49s-Button-TransparentBGButton:hover,.css-104q49s-Button-TransparentBGButton:focus,.css-104q49s-Button-TransparentBGButton:active{cursor:pointer;}.css-104q49s-Button-TransparentBGButton:hover,.css-104q49s-Button-TransparentBGButton:focus,.css-104q49s-Button-TransparentBGButton:active{background:#3F3F42;color:#FFFFFF;-webkit-text-decoration:underline;text-decoration:underline;}</style><button width="content-length" type="button" class="css-104q49s-Button-TransparentBGButton etotop33"><style data-emotion-css="19fg0ak-IconWrapper">.css-19fg0ak-IconWrapper{display:inline-block;width:1em;height:1em;vertical-align:-0.125em;}</style><span class="css-19fg0ak-IconWrapper etotop34"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>no</title><path d="M32 3.5L28.5 0 16 12.5 3.5 0 0 3.5 12.5 16 0 28.5 3.5 32 16 19.5 28.5 32l3.5-3.5L19.5 16 32 3.5z"></path></svg><span class="css-178wc68-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></div></div></div></div></nav><style data-emotion-css="8rs6cy-ProductNavigationContainer">.css-8rs6cy-ProductNavigationContainer{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:1rem;line-height:1.375rem;position:relative;}</style><div class="css-8rs6cy-ProductNavigationContainer e19b3odl0"><style data-emotion-css="lqj6zf-Masthead">.css-lqj6zf-Masthead{font-size:1rem;line-height:1.375rem;font-family:ReithSerif,Helvetica,Arial,freesans,sans-serif;font-weight:500;background:#B80000;color:#FFFFFF;}</style><div class="css-lqj6zf-Masthead e9p57e3"><div class="css-6gq9s0-Wrap e42f8510"><style data-emotion-css="1q8vepc-ContentWrapper">.css-1q8vepc-ContentWrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-1q8vepc-ContentWrapper e9p57e5"><style data-emotion-css="alsbm-LogoLink">.css-alsbm-LogoLink{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:auto;-webkit-text-decoration:none;text-decoration:none;color:inherit;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-alsbm-LogoLink{width:100%;}}</style><a href="/news" class="css-alsbm-LogoLink e9p57e1"><style data-emotion-css="87mzbu-Logo">.css-87mzbu-Logo{display:block;padding:0.75rem 0;height:1.5rem;fill:currentcolor;max-width:10rem;}@media (min-width:400px){.css-87mzbu-Logo{padding:0.875rem 0;height:1.75rem;max-width:15.5rem;}}@media (min-width:600px){.css-87mzbu-Logo{padding:1rem 0;height:2rem;max-width:initial;}}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 61 15.33" class="css-87mzbu-Logo e9p57e0" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M11.83 .19h2.03v14.97h-1.84l-10.01-11.53v11.53h-2.01V.19h1.74l10.09 11.62V.19M17.72 .19h8.49v1.91h-6.34v4.56h6.13v1.92h-6.13v4.65h6.54v1.9h-8.69V.19M49.07 .19h2.14l-6.05 15.03h-.47l-4.89-12.17l-4.95 12.17h-.46l-6.03,-15.03h2.16l4.12 10.32 4.16-10.32h2.02l4.17 10.32 4.08-10.32M57.02 8.89l-1.63-.99c-1.02-.62-1.75-1.24-2.18-1.84-.43-.6-.65-1.3-.65-2.08 0-1.18.41-2.14 1.23-2.87.82-.74 1.88-1.1 3.19-1.1 1.25 0 2.4.35 3.44 1.05v2.43c-1.08-1.04-2.24-1.56-3.48-1.56-.7 0-1.27.16-1.73.49-.45.32-.67.74-.67 1.24 0 .45.17.87.5 1.26.33.39.86.8 1.6 1.23l1.64.97c1.82 1.09 2.74 2.48 2.74 4.16 0 1.2-.4 2.17-1.21 2.92-.8.75-1.85 1.12-3.13 1.12-1.48 0-2.82-.45-4.04-1.36V11.24c1.16 1.47 2.5 2.2 4.02 2.2.67 0 1.23-.19 1.68-.56.45-.37.67-.84.67-1.4-.02-.91-.68-1.78-1.99-2.59"></path></svg><span class="css-178wc68-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><style data-emotion-css="unpyev-Navigation">@media (min-width:37.5rem){.css-unpyev-Navigation{border-top:0.0625rem solid;border-top-color:#DB7F7F;}}</style><nav aria-label="BBC News" class="css-unpyev-Navigation e19b3odl1"><style data-emotion-css="1rsjpl7-MainNavBarContainer">.css-1rsjpl7-MainNavBarContainer{color:#3F3F42;}html.no-js .css-1rsjpl7-MainNavBarContainer{border-bottom:0.25rem solid #B80000;}</style><div class="css-1rsjpl7-MainNavBarContainer e12m6nm70"><style data-emotion-css="2x13zw-PrimaryNavBarContainer">@media (min-width:37.5rem){.css-2x13zw-PrimaryNavBarContainer{background-color:#B80000;}}</style><style data-emotion-css="19tc5x8-MenuContainer-PrimaryNavBarContainer">@media (min-width:37.5rem){.css-19tc5x8-MenuContainer-PrimaryNavBarContainer{background-color:#B80000;}}</style><div class="e17d5osh0 css-19tc5x8-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="css-6gq9s0-Wrap e42f8510"><style data-emotion-css="bkk0w6-PrimaryListContainer">.css-bkk0w6-PrimaryListContainer{margin:0 -0.5rem;}@media (min-width:25rem){.css-bkk0w6-PrimaryListContainer{margin:0 -1rem;}}@media (min-width:37.5rem){.css-bkk0w6-PrimaryListContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;background-color:#B80000;margin:0;}.css-bkk0w6-PrimaryListContainer .e14xdrat1 .eis6szr0:not(:last-of-type) .eis6szr1 .eis6szr2{border-right-style:solid;border-right-width:0.0625rem;border-right-color:#DB7F7F;}}</style><div id="product-navigation-menu" class="css-bkk0w6-PrimaryListContainer e17d5osh1"><style data-emotion-css="xkmkbi-ToggleContainer">.css-xkmkbi-ToggleContainer{position:absolute;right:0.5rem;top:0.25rem;border:0.0625rem solid;border-color:#DB7F7F;border-bottom-color:#DB7F7F;background-color:#B80000;}@media (min-width:25rem){.css-xkmkbi-ToggleContainer{top:0.5rem;}}@media (min-width:37.5rem){.css-xkmkbi-ToggleContainer{display:none;}}.css-xkmkbi-ToggleContainer .ekfn8590:active,.css-xkmkbi-ToggleContainer .ekfn8590:focus{color:#3F3F42;background-color:#FFFFFF;}@media (hover:hover){.css-xkmkbi-ToggleContainer .ekfn8590:hover{color:#3F3F42;background-color:#FFFFFF;}}</style><div class="css-xkmkbi-ToggleContainer etzr2fk0"><style data-emotion-css="b3nxbm-StyledToggle">.css-b3nxbm-StyledToggle{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:1rem;line-height:1.375rem;-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;padding:0.5rem;cursor:pointer;color:#FFFFFF;background-color:#B80000;border:none;}html.no-js .css-b3nxbm-StyledToggle{background-color:#FFFFFF;color:#3F3F42;}@media (min-width:37.5rem) and (pointer:coarse){.css-b3nxbm-StyledToggle{padding-top:0.6875rem;padding-bottom:0.6875rem;}}</style><a href="#product-navigation-menu" class="css-b3nxbm-StyledToggle ekfn8590"><style data-emotion-css="1m4972l-IconWrapper">.css-1m4972l-IconWrapper{display:inline-block;width:1rem;height:1rem;margin-right:0.5rem;}</style><span class="css-1m4972l-IconWrapper ekfn8591"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>list</title><path d="M0 0v8h32V0H0zM0 17v3h32v-8H0v5zM0 29v3h32v-8H0v5z"></path></svg></span>Menu</a></div><style data-emotion-css="ne73dz-MenuListContainer">.css-ne73dz-MenuListContainer{display:none;background-color:#FFFFFF;}html.no-js .css-ne73dz-MenuListContainer{display:block;}@media (min-width:37.5rem){.css-ne73dz-MenuListContainer{margin-left:-0.5rem;margin-right:-0.5rem;padding:0.5rem 0;}}@media (min-width:37.5rem){.css-ne73dz-MenuListContainer{background-color:transparent;display:block;padding:0;margin:0;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}@media (pointer:coarse){.css-ne73dz-MenuListContainer{overflow-x:scroll;-webkit-overflow-scrolling:touch;-ms-overflow-style:-ms-autohiding-scrollbar;-ms-overflow-style:none;-webkit-scrollbar-width:none;-moz-scrollbar-width:none;-ms-scrollbar-width:none;scrollbar-width:none;}.css-ne73dz-MenuListContainer::-webkit-scrollbar{display:none;}}}</style><div hidden="" class="css-ne73dz-MenuListContainer e14xdrat0"><style data-emotion-css="dduup9-StyledMenuList">.css-dduup9-StyledMenuList{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;}@media (min-width:37.5rem){.css-dduup9-StyledMenuList{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;position:relative;left:-0.5rem;}@media (pointer:coarse){.css-dduup9-StyledMenuList{-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;}}}</style><ul role="list" class="css-dduup9-StyledMenuList e14xdrat1"><style data-emotion-css="fkhkiu-StyledMenuItem">.css-fkhkiu-StyledMenuItem{position:relative;-webkit-break-inside:avoid;break-inside:avoid;margin:0;padding:0;border-bottom-width:0.0625rem;border-bottom-style:solid;border-bottom-color:#BABABA;}@media (min-width:37.5rem){.css-fkhkiu-StyledMenuItem{border-bottom:none;}}@media (min-width:37.5rem){.css-fkhkiu-StyledMenuItem{-webkit-flex:none;-ms-flex:none;flex:none;}}</style><li class="css-fkhkiu-StyledMenuItem eis6szr0"><style data-emotion-css="d0r61p-StyledLink">.css-d0r61p-StyledLink{color:#3F3F42;-webkit-text-decoration:none;text-decoration:none;display:block;padding:0.5rem 0;padding-left:0.5rem;}.css-d0r61p-StyledLink:hover,.css-d0r61p-StyledLink:focus{background-color:#EEEEEE;}.css-d0r61p-StyledLink::after{content:none;position:absolute;left:0;bottom:0;width:0.25rem;height:100%;background-color:#B80000;}.css-d0r61p-StyledLink:hover::after,.css-d0r61p-StyledLink:focus::after,.css-d0r61p-StyledLink:active::after{content:'';}@media (min-width:25rem){.css-d0r61p-StyledLink{padding-left:1rem;}}@media (min-width:37.5rem){.css-d0r61p-StyledLink{width:auto;padding-left:0.5rem;}}@media (min-width:37.5rem){.css-d0r61p-StyledLink:hover,.css-d0r61p-StyledLink:focus{background-color:transparent;}}@media (min-width:37.5rem){.css-d0r61p-StyledLink::after{background-color:#FFFFFF;width:100%;height:0.25rem;}}@media (min-width:37.5rem){.css-d0r61p-StyledLink{width:auto;color:#FFFFFF;padding:0.5rem 0;}}@media (min-width:37.5rem) and (pointer:coarse){.css-d0r61p-StyledLink{padding:0.6875rem 0;}}</style><a href="/news" class="css-d0r61p-StyledLink eis6szr1"><style data-emotion-css="1fklxrj-LinkTextContainer">.css-1fklxrj-LinkTextContainer{padding:0;}@media (min-width:37.5rem){.css-1fklxrj-LinkTextContainer{padding:0 0.45rem;}}</style><span class="css-1fklxrj-LinkTextContainer eis6szr2">Home</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/election/us2020" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">US Election</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/coronavirus" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">Coronavirus</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/av/10462520" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">Video</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/world" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">World</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/world/us_and_canada" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">US &amp; Canada</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/uk" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">UK</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/business" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">Business</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/technology" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">Tech</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/science_and_environment" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">Science</span></a></li><li class="css-fkhkiu-StyledMenuItem eis6szr0"><a href="/news/stories" class="css-d0r61p-StyledLink eis6szr1"><span class="css-1fklxrj-LinkTextContainer eis6szr2">Stories</span></a></li></ul></div><style data-emotion-css="1nggj8d-ToggleContainer">.css-1nggj8d-ToggleContainer{display:none;border-left:0.0625rem solid;border-left-color:#DB7F7F;background-color:#B80000;}html.no-js .css-1nggj8d-ToggleContainer{background-color:#FFFFFF;}@media (min-width:37.5rem){.css-1nggj8d-ToggleContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}}.css-1nggj8d-ToggleContainer .ekfn8590:hover::after,.css-1nggj8d-ToggleContainer .ekfn8590:focus::after,.css-1nggj8d-ToggleContainer .ekfn8590:active::after{position:absolute;bottom:0;left:0;width:100%;content:'';height:0.25rem;background-color:#FFFFFF;}html.no-js .css-1nggj8d-ToggleContainer .ekfn8590:hover::after,html.no-js .css-1nggj8d-ToggleContainer .ekfn8590:focus::after,html.no-js .css-1nggj8d-ToggleContainer .ekfn8590:active::after{background-color:#FFFFFF;}</style><div class="css-1nggj8d-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="css-b3nxbm-StyledToggle ekfn8590"><span class="css-1m4972l-IconWrapper ekfn8591"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>list</title><path d="M0 0v8h32V0H0zM0 17v3h32v-8H0v5zM0 29v3h32v-8H0v5z"></path></svg></span>More</a></div></div></div></div><style data-emotion-css="1etmo5h-MoreMenuWrapper">.css-1etmo5h-MoreMenuWrapper{background-color:#FFFFFF;}</style><style data-emotion-css="1p04lm8-MenuContainer-MoreMenuWrapper">.css-1p04lm8-MenuContainer-MoreMenuWrapper{background-color:#FFFFFF;}</style><div class="e1135wx60 css-1p04lm8-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="css-6gq9s0-Wrap e42f8510"><style data-emotion-css="1ogw10-MoreMenuListContainer">.css-1ogw10-MoreMenuListContainer{margin:0 -0.5rem;}@media (min-width:25rem){.css-1ogw10-MoreMenuListContainer{margin:0 -1rem;}}@media (min-width:37.5rem){.css-1ogw10-MoreMenuListContainer{margin:0;}}</style><div id="product-navigation-more-menu" class="css-1ogw10-MoreMenuListContainer e1135wx61"><style data-emotion-css="1o800wk-MenuListContainer">.css-1o800wk-MenuListContainer{display:none;background-color:#FFFFFF;}html.no-js .css-1o800wk-MenuListContainer{display:block;}@media (min-width:37.5rem){.css-1o800wk-MenuListContainer{margin-left:-0.5rem;margin-right:-0.5rem;padding:0.5rem 0;}}</style><div hidden="" class="css-1o800wk-MenuListContainer e14xdrat0"><style data-emotion-css="s35dxz-StyledMenuList">.css-s35dxz-StyledMenuList{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;}@media (min-width:37.5rem){.css-s35dxz-StyledMenuList{-webkit-column-count:3;column-count:3;-webkit-column-gap:1rem;column-gap:1rem;-webkit-column-rule:0.0625rem solid #BABABA;column-rule:0.0625rem solid #BABABA;}}@media (min-width:56.25rem){.css-s35dxz-StyledMenuList{-webkit-column-count:4;column-count:4;}}@media (min-width:80rem){.css-s35dxz-StyledMenuList{-webkit-column-count:6;column-count:6;}}</style><ul role="list" class="css-s35dxz-StyledMenuList e14xdrat1"><style data-emotion-css="1c9kw5o-StyledMenuItem">.css-1c9kw5o-StyledMenuItem{position:relative;-webkit-break-inside:avoid;break-inside:avoid;margin:0;padding:0;border-bottom-width:0.0625rem;border-bottom-style:solid;border-bottom-color:#BABABA;}@media (min-width:37.5rem){.css-1c9kw5o-StyledMenuItem{border-bottom:none;}}</style><li class="css-1c9kw5o-StyledMenuItem eis6szr0"><style data-emotion-css="1y82skn-StyledLink">.css-1y82skn-StyledLink{color:#3F3F42;-webkit-text-decoration:none;text-decoration:none;display:block;padding:0.5rem 0;padding-left:0.5rem;}.css-1y82skn-StyledLink:hover,.css-1y82skn-StyledLink:focus{background-color:#EEEEEE;}.css-1y82skn-StyledLink::after{content:none;position:absolute;left:0;bottom:0;width:0.25rem;height:100%;background-color:#B80000;}.css-1y82skn-StyledLink:hover::after,.css-1y82skn-StyledLink:focus::after,.css-1y82skn-StyledLink:active::after{content:'';}@media (min-width:25rem){.css-1y82skn-StyledLink{padding-left:1rem;}}@media (min-width:37.5rem){.css-1y82skn-StyledLink{width:auto;padding-left:0.5rem;}}</style><a href="/news/entertainment_and_arts" class="css-1y82skn-StyledLink eis6szr1"><span class="css-16e7mak-LinkTextContainer eis6szr2">Entertainment &amp; Arts</span></a></li><li class="css-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/health" class="css-1y82skn-StyledLink eis6szr1"><span class="css-16e7mak-LinkTextContainer eis6szr2">Health</span></a></li><li class="css-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/in_pictures" class="css-1y82skn-StyledLink eis6szr1"><span class="css-16e7mak-LinkTextContainer eis6szr2">In Pictures</span></a></li><li class="css-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/reality_check" class="css-1y82skn-StyledLink eis6szr1"><span class="css-16e7mak-LinkTextContainer eis6szr2">Reality Check</span></a></li><li class="css-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/world_radio_and_tv" class="css-1y82skn-StyledLink eis6szr1"><span class="css-16e7mak-LinkTextContainer eis6szr2">World News TV</span></a></li><li class="css-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/newsbeat" class="css-1y82skn-StyledLink eis6szr1"><span class="css-16e7mak-LinkTextContainer eis6szr2">Newsbeat</span></a></li><li class="css-1c9kw5o-StyledMenuItem eis6szr0"><a href="/news/the_reporters" class="css-1y82skn-StyledLink eis6szr1"><span class="css-16e7mak-LinkTextContainer eis6szr2">Long Reads</span></a></li></ul></div></div></div></div></div></nav></div></header><style data-emotion-css="f1h9ew-MainSection">.css-f1h9ew-MainSection{-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;}</style><main id="main-content" data-testid="main-content" class="css-f1h9ew-MainSection eustbbg2"><div class="css-6gq9s0-Wrap e42f8510"><style data-emotion-css="vxvysx-VideoExperienceWrapper">.css-vxvysx-VideoExperienceWrapper{padding-top:0.5rem;padding-bottom:1rem;}@media (min-width:25rem){.css-vxvysx-VideoExperienceWrapper{padding-top:1rem;padding-bottom:1.5rem;}}</style><div class="css-vxvysx-VideoExperienceWrapper eqbrg0n0"><style data-emotion-css="fnluuk-ContainerWithSidebarWrapper">@media (min-width:56.25rem){.css-fnluuk-ContainerWithSidebarWrapper{display:grid;grid-gap:1rem;grid-template-columns:1fr 23.125rem;}}</style><div width="370" class="css-fnluuk-ContainerWithSidebarWrapper e1jl38b40"><style data-emotion-css="1a9cv8n-ContainerWithBottomSpacing">.css-1a9cv8n-ContainerWithBottomSpacing{padding-bottom:1rem;}@media (min-width:25rem){.css-1a9cv8n-ContainerWithBottomSpacing{padding-bottom:1.5rem;}}</style><div class="css-1a9cv8n-ContainerWithBottomSpacing e1p9sawz0"><script data-testid="structured-data-script" type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Covid-19: Essex mum urges others going through loneliness to 'reach out'","description":"A mum has shared her experience of loneliness in lockdown to encourage others to speak out.","thumbnailUrl":["https://ichef.bbci.co.uk/images/ic/1920x1080/p08yrpvd.jpg","https://ichef.bbci.co.uk/images/ic/1232x1232/p08yrpvd.jpg","https://ichef.bbci.co.uk/images/ic/688xn/p08yrpvd.jpg","https://ichef.bbci.co.uk/images/ic/400xn/p08yrpvd.jpg"],"uploadDate":"2020-11-18T01:05:05+00:00","duration":"PT2M9S"}</script><style data-emotion-css="spl26i-StyledMediaItem">.css-spl26i-StyledMediaItem{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:0.875rem;line-height:1.125rem;color:#696969;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-spl26i-StyledMediaItem > *{margin-top:0.5rem;}</style><article class="css-spl26i-StyledMediaItem elwf6ac0"><style data-emotion-css="1u9a4pt-HeadingContainer">.css-1u9a4pt-HeadingContainer{margin-top:1.25rem;margin-bottom:0.75rem;}</style><div class="css-1u9a4pt-HeadingContainer elwf6ac4"><style data-emotion-css="1ndu3xp-StyledHeading">.css-1ndu3xp-StyledHeading{font-family:ReithSerif,Helvetica,Arial,freesans,sans-serif;font-weight:500;font-size:1.25rem;line-height:1.5rem;color:#3F3F42;}@media (min-width:37.5rem){.css-1ndu3xp-StyledHeading{font-size:1.5rem;line-height:1.75rem;}}.css-1ndu3xp-StyledHeading:focus{outline-style:none;}.css-1ndu3xp-StyledHeading:focus-visible{outline-style:auto;}</style><h1 tabindex="-1" id="main-heading" class="css-1ndu3xp-StyledHeading e1fj1fc10">Covid-19: Essex mum urges others going through loneliness to &#x27;reach out&#x27;</h1></div><style data-emotion-css="lgeirn-StyledMediaContainer">.css-lgeirn-StyledMediaContainer{margin-top:0;-webkit-order:-1;-ms-flex-order:-1;order:-1;}</style><div class="css-lgeirn-StyledMediaContainer elwf6ac1"><style data-emotion-css="16tczmi-Container">.css-16tczmi-Container{position:relative;z-index:1000;}</style><div class="css-16tczmi-Container e1vp1lnn0"><style data-emotion-css="11khnoe-Sentinel">.css-11khnoe-Sentinel{position:absolute;top:-0.5rem;left:0;right:0;bottom:0;}@media (min-width:25rem){.css-11khnoe-Sentinel{top:-1rem;}}</style><div class="css-11khnoe-Sentinel e1vp1lnn2"></div><style data-emotion-css="kc77mc-PinnableItem">.css-kc77mc-PinnableItem{position:absolute;top:0;left:0;right:0;pointer-events:none;}.css-kc77mc-PinnableItem > *{pointer-events:all;}</style><div class="css-kc77mc-PinnableItem e1vp1lnn6"><style data-emotion-css="1ugmx77-ContainerWrapper">.css-1ugmx77-ContainerWrapper{background-color:#FFFFFF;}</style><div class="css-1ugmx77-ContainerWrapper e1vp1lnn5"><style data-emotion-css="bhez6r-Container">.css-bhez6r-Container{background-color:#000000;height:0;padding-bottom:56.25%;width:100%;}</style><div class="css-bhez6r-Container e1h75hkw0"></div></div><style data-emotion-css="1an19go-PinnableControls">.css-1an19go-PinnableControls{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#3F3F42;-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;-webkit-transition-delay:100ms;transition-delay:100ms;-webkit-transform:translateY(-100%);-ms-transform:translateY(-100%);transform:translateY(-100%);border-bottom:0.125rem solid #FFFFFF;background-color:#FFFFFF;z-index:-1;position:relative;}</style><div class="css-1an19go-PinnableControls e1vp1lnn3"><style data-emotion-css="1vn98sn-PinnableTitle">.css-1vn98sn-PinnableTitle{font-family:ReithSerif,Helvetica,Arial,freesans,sans-serif;font-weight:500;font-size:0.875rem;line-height:1.125rem;-webkit-flex:1;-ms-flex:1;flex:1;margin:0.5rem;}.css-1vn98sn-PinnableTitle:focus{outline-style:none;}.css-1vn98sn-PinnableTitle:focus-visible{outline-style:auto;}</style><span aria-hidden="true" tabindex="-1" class="css-1vn98sn-PinnableTitle e1vp1lnn4">Covid-19: Essex mum urges others going through loneliness to &#x27;reach out&#x27;</span><style data-emotion-css="1sceyby-StyledCloseButton">.css-1sceyby-StyledCloseButton{font-family:ReithSerif,Helvetica,Arial,freesans,sans-serif;font-weight:500;font-size:1rem;line-height:1.375rem;box-sizing:content-box;padding:1rem;width:1rem;height:1rem;background:none;border:none;color:inherit;cursor:pointer;opacity:0;-webkit-transition:opacity 300ms ease-in-out;transition:opacity 300ms ease-in-out;-webkit-transition-delay:200ms;transition-delay:200ms;}.css-1sceyby-StyledCloseButton svg{pointer-events:none;height:auto;}</style><button data-testid="pinnable-media-close" aria-hidden="true" tabindex="-1" class="css-1sceyby-StyledCloseButton e2n3ago0"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>no</title><path d="M32 3.5L28.5 0 16 12.5 3.5 0 0 3.5 12.5 16 0 28.5 3.5 32 16 19.5 28.5 32l3.5-3.5L19.5 16 32 3.5z"></path></svg><span class="css-178wc68-VisuallyHidden e1y6uwnp0">Close</span></button></div></div><style data-emotion-css="7h4bia-Placeholder">.css-7h4bia-Placeholder{width:100%;}.css-7h4bia-Placeholder::before{content:"";width:1px;margin-left:-1px;float:left;height:0;padding-top:56.25%;}.css-7h4bia-Placeholder::after{content:"";display:table;clear:both;}</style><div class="css-7h4bia-Placeholder e1vp1lnn1"></div></div></div><style data-emotion-css="1p48mn5-StyledSummary">.css-1p48mn5-StyledSummary{max-width:36.25rem;word-wrap:break-word;overflow-wrap:break-word;}</style><div class="css-1p48mn5-StyledSummary elwf6ac2"><div aria-live="polite" class="css-1fkldiz-RevealTextWrapper eaicxnf0"><style data-emotion-css="83cqas-RichTextContainer">.css-83cqas-RichTextContainer{color:#3F3F42;}.css-83cqas-RichTextContainer > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:1rem;}</style><div class="css-83cqas-RichTextContainer e5tfeyi2"><p>A mum has described feeling &quot;alienated&quot; during the first lockdown and has urged others who experience loneliness to find help.</p><p>Jessica Canny, who lives in Colchester with her partner and two children, said the lack of contact with people due to the pandemic meant she found it difficult to talk about what she was going through and felt &quot;trapped&quot;.</p><p>She was helped by the charity Home-Start Colchester, and said they gave her the confidence to go out.</p><p>&quot;Don&#x27;t be afraid to reach out,&quot; she said. &quot;You&#x27;ll be stuck in that same routine. There is help out there.&quot;</p><p><style data-emotion-css="po6dm6-ItalicText">.css-po6dm6-ItalicText{font-style:italic;}</style><i class="css-po6dm6-ItalicText e5tfeyi1">BBC local radio stations are joining together to break the cycle of loneliness this winter - click </i><style data-emotion-css="yidnqd-InlineLink">.css-yidnqd-InlineLink:link{color:#3F3F42;}.css-yidnqd-InlineLink:visited{color:#696969;}.css-yidnqd-InlineLink:link,.css-yidnqd-InlineLink:visited{font-weight:bolder;border-bottom:1px solid #BABABA;-webkit-text-decoration:none;text-decoration:none;}.css-yidnqd-InlineLink:link:hover,.css-yidnqd-InlineLink:visited:hover,.css-yidnqd-InlineLink:link:focus,.css-yidnqd-InlineLink:visited:focus{border-bottom-color:currentcolor;border-bottom-width:2px;color:#B80000;}@supports (text-underline-offset:0.25em){.css-yidnqd-InlineLink:link,.css-yidnqd-InlineLink:visited{border-bottom:none;-webkit-text-decoration:underline #BABABA;text-decoration:underline #BABABA;-webkit-text-decoration-thickness:1px;text-decoration-thickness:1px;-webkit-text-decoration-skip-ink:none;text-decoration-skip-ink:none;text-underline-offset:0.25em;}.css-yidnqd-InlineLink:link:hover,.css-yidnqd-InlineLink:visited:hover,.css-yidnqd-InlineLink:link:focus,.css-yidnqd-InlineLink:visited:focus{-webkit-text-decoration-color:currentcolor;text-decoration-color:currentcolor;-webkit-text-decoration-thickness:2px;text-decoration-thickness:2px;color:#B80000;}}</style><a href="https://www.bbc.co.uk/programmes/articles/1qqpz3vNbHG78GvhFMYNt2/pledge-to-talk" class="css-yidnqd-InlineLink e1no5rhv0">here</a><i class="css-po6dm6-ItalicText e5tfeyi1"> for more information on Pledge to Talk.</i></p><p><i class="css-po6dm6-ItalicText e5tfeyi1">Find BBC News: East of England on </i><a href="https://www.facebook.com/bbcnewseast/" class="css-yidnqd-InlineLink e1no5rhv0">Facebook</a><i class="css-po6dm6-ItalicText e5tfeyi1">, </i><a href="https://www.instagram.com/bbceastofengland/" class="css-yidnqd-InlineLink e1no5rhv0">Instagram</a><i class="css-po6dm6-ItalicText e5tfeyi1"> and </i><a href="https://twitter.com/bbclookeast" class="css-yidnqd-InlineLink e1no5rhv0">Twitter</a><i class="css-po6dm6-ItalicText e5tfeyi1">. If you have a story suggestion email </i><a href="mailto:eastofenglandnews@bbc.co.uk" class="css-yidnqd-InlineLink e1no5rhv0">eastofenglandnews@bbc.co.uk</a></p></div></div></div><style data-emotion-css="18gy258-StyledMetadata">.css-18gy258-StyledMetadata{margin-top:1rem;}</style><div class="css-18gy258-StyledMetadata elwf6ac3"><div><style data-emotion-css="11c8au8-MetadataStrip">.css-11c8au8-MetadataStrip{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:0.8125rem;line-height:1rem;margin-top:-0.25rem;color:#696969;}</style><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><style data-emotion-css="8d0yke-MetadataStripItem">.css-8d0yke-MetadataStripItem{display:inline-block;white-space:nowrap;margin-top:0.25rem;max-width:calc(100% - 1em);}.css-8d0yke-MetadataStripItem::after{content:'';display:inline-block;height:1.25em;border-left:#BABABA 1px solid;margin:0 0.5em;vertical-align:-0.25em;}.css-8d0yke-MetadataStripItem:last-child{max-width:100%;}.css-8d0yke-MetadataStripItem:last-child::after{content:none;}</style><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><style data-emotion-css="1n98t8y-MetadataContent">.css-1n98t8y-MetadataContent{display:inline-block;max-width:100%;}</style><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><style data-emotion-css="1hizfh0-MetadataSnippet">.css-1hizfh0-MetadataSnippet{display:inline-block;max-width:100%;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;vertical-align:bottom;}</style><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><style data-emotion-css="1n712b9-IconContainer">.css-1n712b9-IconContainer{display:inline-block;width:1em;height:1em;vertical-align:-0.125em;padding-right:0.25em;}</style><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">18 minutes ago</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><style data-emotion-css="zf4gw3-MetadataLink">.css-zf4gw3-MetadataLink{-webkit-text-decoration:none;text-decoration:none;color:#B80000;}.css-zf4gw3-MetadataLink:hover,.css-zf4gw3-MetadataLink:focus{-webkit-text-decoration:underline;text-decoration:underline;}</style><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/england/essex" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Essex</span></a></span></dd></div></dl></div></div></article></div><style data-emotion-css="1lb37cz-Stack">.css-1lb37cz-Stack > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:1rem;}@media (min-width:25rem){.css-1lb37cz-Stack > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:1.5rem;}}</style><div class="css-1lb37cz-Stack e1y4nx260"><aside data-testid="related-video-group--related"><div class="css-1a9cv8n-ContainerWithBottomSpacing e1p9sawz0"><style data-emotion-css="17tl22c-SectionHeader">.css-17tl22c-SectionHeader{border-top:0.125rem solid #B80000;padding-top:0.75rem;}@media (min-width:37.5rem){.css-17tl22c-SectionHeader{padding-top:1rem;}}</style><div class="css-17tl22c-SectionHeader eik4du50"><style data-emotion-css="5h2rh7-StyledHeading">.css-5h2rh7-StyledHeading{font-family:ReithSerif,Helvetica,Arial,freesans,sans-serif;font-weight:500;font-size:1.125rem;line-height:1.375rem;color:#3F3F42;}@media (min-width:37.5rem){.css-5h2rh7-StyledHeading{font-size:1.25rem;line-height:1.5rem;}}.css-5h2rh7-StyledHeading:focus{outline-style:none;}.css-5h2rh7-StyledHeading:focus-visible{outline-style:auto;}</style><h2 class="css-5h2rh7-StyledHeading e1fj1fc10">Related</h2></div></div><style data-emotion-css="65xxv1-RelatedContentWrapper">.css-65xxv1-RelatedContentWrapper{max-width:36.25rem;}</style><div class="css-65xxv1-RelatedContentWrapper eeld5y00"><style data-emotion-css="1x2qao5-Stack">.css-1x2qao5-Stack > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:1rem;border-top:1px solid #BABABA;padding-top:1rem;}@media (min-width:25rem){.css-1x2qao5-Stack > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:1.5rem;padding-top:1.5rem;}}</style><ul role="list" class="css-1x2qao5-Stack e1y4nx260"><li data-testid="promo-related-0" hidden=""><style data-emotion-css="160yrst-Promo">.css-160yrst-Promo{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:0.875rem;line-height:1.125rem;position:relative;height:100%;outline:solid transparent;color:#696969;}.css-160yrst-Promo a:not(.e1f5wbog3){z-index:2;position:relative;}</style><div class="css-160yrst-Promo ett16tt0"><style data-emotion-css="190fvm5-PromoLandscape">.css-190fvm5-PromoLandscape{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}.css-190fvm5-PromoLandscape .ehnfhlg0,.css-190fvm5-PromoLandscape .e1f5wbog0{-webkit-flex:0 0 50%;-ms-flex:0 0 50%;flex:0 0 50%;box-sizing:border-box;max-width:50%;}.css-190fvm5-PromoLandscape .ehnfhlg0{padding-right:0;}@media (min-width:56.25rem){.css-190fvm5-PromoLandscape .ehnfhlg0{padding-right:0.5rem;}}.css-190fvm5-PromoLandscape .e1f5wbog0{-webkit-order:2;-ms-flex-order:2;order:2;padding-top:0;padding-left:0.5rem;}</style><div class="css-190fvm5-PromoLandscape eu93s3d0"><style data-emotion-css="v4rel9-PromoContent">.css-v4rel9-PromoContent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;word-wrap:break-word;overflow-wrap:break-word;}.css-v4rel9-PromoContent > *{-webkit-flex:none;-ms-flex:none;flex:none;}</style><div class="css-v4rel9-PromoContent e1f5wbog0"><style data-emotion-css="l100ew-PromoContentSummary">.css-l100ew-PromoContentSummary{word-wrap:break-word;overflow-wrap:break-word;}.css-l100ew-PromoContentSummary > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:0.5rem;}</style><div class="css-l100ew-PromoContentSummary e1f5wbog1"><style data-emotion-css="6a7qz2-PromoHeadline">.css-6a7qz2-PromoHeadline{font-family:ReithSerif,Helvetica,Arial,freesans,sans-serif;font-weight:500;font-size:1rem;line-height:1.25rem;color:#3F3F42;}@media (min-width:37.5rem){.css-6a7qz2-PromoHeadline{font-size:1.125rem;line-height:1.375rem;}}</style><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><style data-emotion-css="1hlxxic-PromoLink">.css-1hlxxic-PromoLink:link{color:inherit;}.css-1hlxxic-PromoLink:visited{color:#696969;}.css-1hlxxic-PromoLink:link,.css-1hlxxic-PromoLink:visited{-webkit-text-decoration:none;text-decoration:none;}.css-1hlxxic-PromoLink:link:hover,.css-1hlxxic-PromoLink:visited:hover,.css-1hlxxic-PromoLink:link:focus,.css-1hlxxic-PromoLink:visited:focus{color:#B80000;-webkit-text-decoration:underline;text-decoration:underline;}.css-1hlxxic-PromoLink:link::after,.css-1hlxxic-PromoLink:visited::after{content:'';position:absolute;top:0;right:0;bottom:0;left:0;z-index:2;}</style><a href="/news/av/uk-england-essex-54979443" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">&#x27;Don&#x27;t be afraid to reach out - there is help&#x27; Video, 00:02:09</span><span aria-hidden="true">&#x27;Don&#x27;t be afraid to reach out - there is help&#x27;</span></a></p></div><style data-emotion-css="75f6yt-PromoContentMetadata">.css-75f6yt-PromoContentMetadata{margin-top:0.5rem;}.css-75f6yt-PromoContentMetadata > *:not([hidden]):not(style) ~ *:not([hidden]):not(style){margin-top:1rem;}</style><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">18 minutes ago</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/england/essex" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Essex</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><style data-emotion-css="jusods-PromoImageContainerInner">.css-jusods-PromoImageContainerInner{position:relative;overflow:hidden;}</style><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><style data-emotion-css="1eehi46-PageTypeWrapper">.css-1eehi46-PageTypeWrapper{position:absolute;bottom:0;left:0;z-index:1;}</style><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><style data-emotion-css="1svh355-Container">.css-1svh355-Container{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:0.8125rem;line-height:1rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:-webkit-max-content;width:-moz-max-content;width:max-content;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;color:#3F3F42;background:#FFFFFF;}</style><span class="css-1svh355-Container e3knq6c0"><style data-emotion-css="s0ycek-StyledIconContainer-SmallIconContainer">.css-s0ycek-StyledIconContainer-SmallIconContainer{padding-right:0.25rem;vertical-align:-0.125em;width:0.75rem;height:0.75rem;padding:0.5rem;}</style><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><style data-emotion-css="1das4pv-SmallTextContainer">.css-1das4pv-SmallTextContainer{padding-right:0.5rem;}</style><span class="css-1das4pv-SmallTextContainer e3knq6c1">2:09</span></span></div><style data-emotion-css="1xtcmof-Placeholder">.css-1xtcmof-Placeholder{position:relative;display:block;padding-bottom:56.25%;background-color:#EEEEEE;}.css-1xtcmof-Placeholder img{overflow:hidden;position:absolute;top:0;right:0;bottom:0;left:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;height:100%;object-fit:cover;}</style><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><style data-emotion-css="evoj7m-Image">.css-evoj7m-Image{display:block;width:100%;height:auto;}</style><img alt="Jessica Canny" src="https://ichef.bbci.co.uk/images/ic/400xn/p08yrpvd.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-related-1"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/av/uk-england-suffolk-54877648" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">Up Next, &#x27;Your story could be someone else&#x27;s hope&#x27; Video, 00:02:46</span><span aria-hidden="true">&#x27;Your story could be someone else&#x27;s hope&#x27;</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">10 November</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/england/suffolk" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Suffolk</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><style data-emotion-css="15sro7g-LabelWrapper">.css-15sro7g-LabelWrapper{position:absolute;top:0;left:0;z-index:1;}</style><div aria-hidden="true" class="css-15sro7g-LabelWrapper ehnfhlg2"><style data-emotion-css="65k2yg-Label">.css-65k2yg-Label{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:500;font-size:0.75rem;line-height:1rem;text-transform:uppercase;display:inline-block;padding:0.25rem;background:#B80000;color:#FFFFFF;white-space:nowrap;}</style><span class="css-65k2yg-Label ec2ohia0">Up Next</span></div><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">2:46</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Courtney Reeve" src="https://ichef.bbci.co.uk/images/ic/400xn/p08xwd4f.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-related-2"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/newsround/52663429" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">What can you do if lockdown is getting you down? Video, 00:01:46</span><span aria-hidden="true">What can you do if lockdown is getting you down?</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">15 May</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/newsround" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">CBBC Newsround</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">1:46</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="katie" src="https://ichef.bbci.co.uk/images/ic/400xn/p08d82nx.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-related-3"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/av/uk-52458062" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">How it feels to be a dementia carer under lockdown. Video, 00:02:36</span><span aria-hidden="true">How it feels to be a dementia carer under lockdown</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">4 May</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/uk" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">UK</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">2:36</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Julie and Anne&#x27;s husbands have dementia" src="https://ichef.bbci.co.uk/images/ic/400xn/p08c6wzq.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-related-4"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/av/uk-england-essex-52330072" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">&#x27;Baking can ease the anxiety during lockdown&#x27; Video, 00:01:56</span><span aria-hidden="true">&#x27;Baking can ease the anxiety during lockdown&#x27;</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">19 April</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/england/essex" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Essex</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">1:56</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Liz Fox" src="https://ichef.bbci.co.uk/images/ic/400xn/p089sthn.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-related-5"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/newsround/52323583" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">&#x27;We mustn&#x27;t forget our mental well-being&#x27; Video, 00:00:26</span><span aria-hidden="true">&#x27;We mustn&#x27;t forget our mental well-being&#x27;</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">17 April</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/newsround" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">CBBC Newsround</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">0:26</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="william and kate" src="https://ichef.bbci.co.uk/images/ic/400xn/p089r6hl.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-related-6"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/av/uk-england-northamptonshire-52096396" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">Kids and parents join singalong to tackle isolation. Video, 00:01:00</span><span aria-hidden="true">Kids and parents join singalong to tackle isolation</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">30 March</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/england/northamptonshire" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Northampton</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">1:00</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Roade primary school present A Pefect Day" src="https://ichef.bbci.co.uk/images/ic/400xn/p08855x1.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li></ul></div></aside><aside data-testid="related-video-group--recommended"><div class="css-1a9cv8n-ContainerWithBottomSpacing e1p9sawz0"><div class="css-17tl22c-SectionHeader eik4du50"><h2 class="css-5h2rh7-StyledHeading e1fj1fc10">Recommended</h2></div></div><div class="css-65xxv1-RelatedContentWrapper eeld5y00"><ul role="list" class="css-1x2qao5-Stack e1y4nx260"><li data-testid="promo-recommended-0"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/av/world-australia-54970242" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">Capturing outback storms after years of drought. Video, 00:02:01</span><span aria-hidden="true">Capturing outback storms after years of drought</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">8 hours ago</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/world/australia" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Australia</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">2:01</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Lighting strikes over outback Australia" src="https://ichef.bbci.co.uk/images/ic/400xn/p08ypjh5.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-recommended-1"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/av/world-africa-54980398" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">&#x27;We came with the clothes on our backs&#x27; Video, 00:00:55</span><span aria-hidden="true">&#x27;We came with the clothes on our backs&#x27;</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">1 hour ago</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/world/africa" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Africa</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">0:55</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Ethiopian woman" src="https://ichef.bbci.co.uk/images/ic/400xn/p08yt70n.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-recommended-2"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/av/health-52382236" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">When will the Covid-19 vaccine be ready? Video, 00:02:14</span><span aria-hidden="true">When will the Covid-19 vaccine be ready?</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">1 day ago</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/health" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Health</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">2:14</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Reporter stands in front of syringe graphic" src="https://ichef.bbci.co.uk/images/ic/400xn/p08yqy4x.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-recommended-3"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/av/world-asia-54972852" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">Clashes between police and protesters in Bangkok. Video, 00:01:03</span><span aria-hidden="true">Clashes between police and protesters in Bangkok</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">10 hours ago</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/world/asia" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Asia</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">1:03</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Protests in bangkok" src="https://ichef.bbci.co.uk/images/ic/400xn/p08yrp3m.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-recommended-4"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/av/54971249" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">Astronauts reach ISS on SpaceX Dragon capsule. Video, 00:00:55</span><span aria-hidden="true">Astronauts reach ISS on SpaceX Dragon capsule</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">12 hours ago</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/science_and_environment" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Science &amp; Environment</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">0:55</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Astronauts hugging" src="https://ichef.bbci.co.uk/images/ic/400xn/p08yr8h1.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-recommended-5"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/av/world-us-canada-54979394" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">&#x27;I don&#x27;t need your instruction&#x27;: Senators clash over masks. Video, 00:01:03</span><span aria-hidden="true">&#x27;I don&#x27;t need your instruction&#x27;: Senators clash over masks</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">9 hours ago</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/world/us_and_canada" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">US &amp; Canada</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">1:03</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="US senators Sherrod Brown and Dan Sullivan" src="https://ichef.bbci.co.uk/images/ic/400xn/p08yrpkc.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-recommended-6"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/av/world-us-canada-54980393" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">&#x27;Like anything else, these tools can be addictive&#x27; Video, 00:01:12</span><span aria-hidden="true">&#x27;Like anything else, these tools can be addictive&#x27;</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">5 hours ago</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/world/us_and_canada" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">US &amp; Canada</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">1:12</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Zuckerberg and Dorsey" src="https://ichef.bbci.co.uk/images/ic/400xn/p08ysnnj.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-recommended-7"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/av/10462520" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">One-minute World News. Video, 00:01:05</span><span aria-hidden="true">One-minute World News</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">2 hours ago</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">1:05</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="One-minute World News summary" src="https://news.bbcimg.co.uk/media/images/48351000/gif/_48351578_640x360-world-news.gif" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-recommended-8"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/av/election-us-2020-54982584" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">&#x27;Newsmax does not want to become Trump TV&#x27; Video, 00:01:28</span><span aria-hidden="true">&#x27;Newsmax does not want to become Trump TV&#x27;</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">1 hour ago</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/election/us2020" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">US Election 2020</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">1:28</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Chris Ruddy, CEO Newsmax" src="https://ichef.bbci.co.uk/images/ic/400xn/p08yt96g.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li><li data-testid="promo-recommended-9"><div class="css-160yrst-Promo ett16tt0"><div class="css-190fvm5-PromoLandscape eu93s3d0"><div class="css-v4rel9-PromoContent e1f5wbog0"><div class="css-l100ew-PromoContentSummary e1f5wbog1"><p class="css-6a7qz2-PromoHeadline e1f5wbog2"><a href="/news/av/world-latin-america-54965865" class="css-1hlxxic-PromoLink e1f5wbog3"><span class="css-178wc68-VisuallyHidden e1y6uwnp0">&#x27;We&#x27;re paying the price for disrespecting nature&#x27; Video, 00:06:01</span><span aria-hidden="true">&#x27;We&#x27;re paying the price for disrespecting nature&#x27;</span></a></p></div><div class="css-75f6yt-PromoContentMetadata e1f5wbog6"><div><dl class="css-11c8au8-MetadataStrip e1ojgjhb0"><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Published</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><span class="css-1n712b9-IconContainer ecn1o5v2"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>duration</title><path d="M17 15.4V6h-2v10.6l8.8 5.1 1-1.8-7.8-4.5z"></path><path d="M16 4A12 12 0 1 1 4 16 12 12 0 0 1 16 4m0-4a16 16 0 1 0 16 16A16 16 0 0 0 16 0z"></path></svg></span><span aria-hidden="false">1 day ago</span></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Section</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">BBC News</span></a></span></dd></div><div class="css-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="css-178wc68-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="css-1n98t8y-MetadataContent e1ojgjhb2"><span class="css-1hizfh0-MetadataSnippet ecn1o5v0"><a href="/news/world/latin_america" class="css-zf4gw3-MetadataLink ecn1o5v1"><span aria-hidden="false">Latin America &amp; Caribbean</span></a></span></dd></div></dl></div></div></div><div class="css-cd0uu4-PromoImageContainer ehnfhlg0"><div class="css-jusods-PromoImageContainerInner ehnfhlg1"><div aria-hidden="true" class="css-1eehi46-PageTypeWrapper ehnfhlg3"><span class="css-1svh355-Container e3knq6c0"><span class="css-s0ycek-StyledIconContainer-SmallIconContainer e3knq6c5"><svg width="1em" height="1em" viewBox="0 0 32 32" class="css-47d2zd-StyledIcon e6m7o990" focusable="false" aria-hidden="true"><title>play</title><path d="M3 32l26-16L3 0v32z"></path></svg></span><span class="css-1das4pv-SmallTextContainer e3knq6c1">6:01</span></span></div><span class="css-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="People from Amazon communities" src="https://ichef.bbci.co.uk/images/ic/400xn/p08ypgv8.jpg" width="400" height="225" loading="lazy" class="css-evoj7m-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></li></ul></div></aside></div></div></div></div></main><style data-emotion-css="n3hiv5-FooterSection">.css-n3hiv5-FooterSection{-webkit-flex:none;-ms-flex:none;flex:none;}</style><footer id="footer-content" data-testid="footer-content" class="css-n3hiv5-FooterSection eustbbg3"><style data-emotion-css="1yyp2mk-GlobalFooter">.css-1yyp2mk-GlobalFooter{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:400;font-size:0.8125rem;line-height:1rem;padding:1rem 0;background:#282828;border-top:1px solid #717171;color:#FFFFFF;}</style><div class="css-1yyp2mk-GlobalFooter ejnx8uh0"><div class="css-6gq9s0-Wrap e42f8510"><div class="css-1lb37cz-Stack e1y4nx260"><style data-emotion-css="vlwqv7-NavigationLinkList">.css-vlwqv7-NavigationLinkList{-webkit-columns:5.625rem;columns:5.625rem;-webkit-column-rule:1px solid #717171;column-rule:1px solid #717171;-webkit-column-gap:1.5rem;column-gap:1.5rem;gap:1.5rem;padding-bottom:1rem;border-bottom:1px solid #717171;}@media (min-width:37.5rem){.css-vlwqv7-NavigationLinkList{-webkit-column-gap:2.5rem;column-gap:2.5rem;gap:2.5rem;}}@media (min-width:80rem){.css-vlwqv7-NavigationLinkList{-webkit-columns:8rem;columns:8rem;}}.css-vlwqv7-NavigationLinkList > li{-webkit-break-inside:avoid-column;break-inside:avoid-column;}</style><ul id="footer-navigation" role="list" class="css-vlwqv7-NavigationLinkList ejnx8uh3"><li><style data-emotion-css="p7uybd-Link-NavigationLink">.css-p7uybd-Link-NavigationLink{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:700;-webkit-text-decoration:none;text-decoration:none;color:#FFFFFF;display:block;padding:0.75rem 0;}.css-p7uybd-Link-NavigationLink:hover,.css-p7uybd-Link-NavigationLink:focus{-webkit-text-decoration:underline;text-decoration:underline;}</style><a href="https://www.bbc.com" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Home</a></li><li><a href="https://www.bbc.com/news" class="css-p7uybd-Link-NavigationLink ejnx8uh2">News</a></li><li><a href="https://www.bbc.com/sport" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Travel</a></li><li><a href="https://www.bbc.com/future" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Future</a></li><li><a href="https://www.bbc.com/culture" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="css-p7uybd-Link-NavigationLink ejnx8uh2">TV</a></li><li><a href="https://www.bbc.com/weather" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Sounds</a></li></ul><div><style data-emotion-css="1eo5s6y-LegalLinkList">.css-1eo5s6y-LegalLinkList{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-top:-0.75rem;margin-bottom:-0.75rem;}.css-1eo5s6y-LegalLinkList > li{margin-right:1.5rem;}</style><ul role="list" class="css-1eo5s6y-LegalLinkList ejnx8uh4"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="css-p7uybd-Link-NavigationLink ejnx8uh2">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/guidance" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="css-p7uybd-Link-NavigationLink ejnx8uh2">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-can-i-change-my-bbc-cookie-settings/" class="css-p7uybd-Link-NavigationLink ejnx8uh2">AdChoices / Do Not Sell My Info</a></li></ul></div><p>© 2020 BBC. The BBC is not responsible for the content of external sites.<!-- --> <style data-emotion-css="8h1dth-Link">.css-8h1dth-Link{font-family:ReithSans,Helvetica,Arial,freesans,sans-serif;font-weight:700;-webkit-text-decoration:none;text-decoration:none;color:#FFFFFF;}.css-8h1dth-Link:hover,.css-8h1dth-Link:focus{-webkit-text-decoration:underline;text-decoration:underline;}</style><a href="https://www.bbc.co.uk/help/web/links/" class="css-8h1dth-Link ejnx8uh1">Read about our approach to external linking.</a></p></div></div></div></footer></div></div><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0">window.__WEBAPP_CONFIG__={"staticBaseUrl":"https://static.files.bbci.co.uk/core","apiUrl":"/wc-data","hostUrl":"https://www.bbc.co.uk","reportingEndpoint":"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint","webVitalsSampleRate":20,"manifestName":"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"};</script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0">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</script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0">window.__REQUEST_CONTEXT__={"language":"en-GB","is_uk":false,"host":"www.bbc.com","country":"us","accept-encoding":"gzip","nonce":"XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0","env":"live"};</script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0">window.__DOCUMENT_STATE__={"analytics":{"sections":["news","news-videos"],"title":"Covid-19: Essex mum urges others going through loneliness to 'reach out' - BBC News","page":{"contentId":"urn:bbc:cps:de2fd8fa-508c-4641-be5c-48d0bd9fe70a","name":"news.england.essex.media_asset.54979443.page","destination":"NEWS_GNL","producer":"NEWS_ENGLISH_REGIONS","section":"essex","contentType":"article-sfv","language":"en","additionalProperties":{"app_name":"news","custom_var_1":"2020-11-18T01:05:05+00:00","custom_var_2":"2020-11-18T01:05:07+00:00"}}},"chartbeat":{}};</script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0">window.__ENVIRONMENT_VARIABLES__={"disableChartbeat":false,"reportingEndpoint":"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint","webVitalsSampleRate":20};</script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-global-navigation.03b43d6eb89e4cb20135.js"></script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.08ec07f5e9ddd43efda8.js"></script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-media-experience.93ae40609048b6df4cb7.js"></script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-global-footer.3d868290c2c9c2ec6ccc.js"></script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-website.fb3768946e00c79f2cf4.js"></script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-gel.9e5eaa5cb62dbf0441cf.js"></script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-base-website.e92595fc9065fefb9c4f.js"></script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-vendors.0b45756e290df266c164.js"></script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-pwa-async.4a62b860f626fe7c76af.js"></script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0" crossorigin="anonymous" type="module" src="https://static.files.bbci.co.uk/core/bundle-pwa.a916f2778c579b8ef47f.js"></script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0" crossorigin="anonymous" nomodule="" src="https://static.files.bbci.co.uk/core/bundle-pwa.440dba567104a551d12a.legacy.js"></script><script nonce="XXUneeomo+8dp3smGl12/iAh+emycewf3yuC1lk6Va8lf0bys0" crossorigin="anonymous" nomodule="" src="https://static.files.bbci.co.uk/core/bundle-vendors.618f6c706d7970b3b691.legacy.js"></script></body></html>