

<!DOCTYPE html>
<html lang="en" id="responsive-news">
<head  prefix="og: http://ogp.me/ns#">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Coronavirus: 100-year-old survivor clapped out of Sheffield hospital - BBC News</title>
    <meta name="description" content="Great-great-grandmother Rose Heeley was given a guard of honour as she left hospital.">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.314.03587/stylesheets/services/news/compact.css" media="(max-width: 599px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.314.03587/stylesheets/services/news/tablet.css" media="(min-width: 600px) and (max-width: 1007px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.314.03587/stylesheets/services/news/wide.css" media="(min-width: 1008px)">

            <script> window.orb_fig_blocking = true; </script>
    
            <link rel="preload" as="script" href="//fig.bbc.co.uk/frameworks/fig/2/fig.js?callback=orb.orb_fig">
    
    <link href="//static.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//static.bbc.co.uk" rel="preconnect" crossorigin>
    <link href="//nav.files.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//ichef.bbci.co.uk" rel="preconnect" crossorigin>

    <link rel="dns-prefetch" href="//ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="//sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="//ichef.bbci.co.uk/">

    <link rel="dns-prefetch" href="//c.go-mpulse.net/">

    <link rel="dns-prefetch" href="//edigitalsurvey.com">

    <meta name="x-country" content="us">
    <meta name="x-audience" content="US">
    <meta name="CPS_AUDIENCE" content="US">
    <meta name="CPS_CHANGEQUEUEID" content="156837964">
    <link rel="canonical" href="https://www.bbc.com/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital">

                        <link rel="alternate" hreflang="en-gb" href="https://www.bbc.co.uk/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital">
                                <link rel="alternate" hreflang="en" href="https://www.bbc.com/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital">
                            <meta property="og:title" content="Coronavirus survivor, 100, clapped out of hospital" />
    <meta property="og:type" content="website" />
    <meta property="og:description" content="Great-great-grandmother Rose Heeley was given a guard of honour as she left hospital." />
    <meta property="og:site_name" content="BBC News" />
    <meta property="og:locale" content="en_GB" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="Sheffield &amp; South Yorkshire" />
    <meta property="og:url" content="https://www.bbc.com/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital" />
    <meta property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/30AA/production/_112085421_rose.jpg" />
    <meta property="og:image:alt" content="BBC News. Rose Heeley" />
    <meta property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739" />

    <meta name="twitter:card" content="player">
    <meta name="twitter:site" content="@BBCWorld">
    <meta name="twitter:title" content="Coronavirus survivor, 100, clapped out of hospital">
    <meta name="twitter:description" content="Great-great-grandmother Rose Heeley was given a guard of honour as she left hospital.">
    <meta name="twitter:creator" content="@BBCWorld">
    <meta name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/30AA/production/_112085421_rose.jpg">
    <meta name="twitter:image:alt" content="Rose Heeley" />
    <meta name="twitter:domain" content="www.bbc.com">
        <meta name="twitter:player" content="https://ssl.bbc.co.uk/wwscripts/embed_player#playlist=/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospitalA&poster=https://c.files.bbci.co.uk/30AA/production/_112085421_rose.jpg&ad_site=/news/england/south_yorkshire&ad_keyword=&source=twitter">
        <meta name="twitter:player:height" content="360">
        <meta name="twitter:player:width" content="640">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.bbc.com\/news\/av\/uk-england-south-yorkshire-52503441\/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http:\/\/www.bbc.co.uk\/news\/help-41670342","logo":{"@type":"ImageObject","url":"https:\/\/www.bbc.co.uk\/news\/special\/2015\/newsspec_10857\/bbc_news_logo.png?cb=1"}},"description":"Great-great-grandmother Rose Heeley was given a guard of honour as she left hospital.","datePublished":"2020-05-01T17:45:20+01:00","dateModified":"2020-05-01T17:45:20+01:00","headline":"Coronavirus survivor, 100, clapped out of hospital","image":{"@type":"ImageObject","url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/30AA\/production\/_112085421_rose.jpg","width":720,"height":405},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/30AA\/production\/_112085421_rose.jpg","author":{"@type":"NewsMediaOrganization","name":"BBC News","logo":{"@type":"ImageObject","url":"https:\/\/www.bbc.co.uk\/news\/special\/2015\/newsspec_10857\/bbc_news_logo.png?cb=1"},"noBylinesPolicy":"http:\/\/www.bbc.co.uk\/news\/help-41670342#authorexpertise"},"name":"Coronavirus survivor, 100, clapped out of hospital","mainEntityOfPage":"https:\/\/www.bbc.com\/news\/av\/uk-england-south-yorkshire-52503441\/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital","video":{"@type":"VideoObject","name":"Coronavirus survivor, 100, clapped out of hospital","description":"100-year-old coronavirus survivor clapped out of hospital","duration":"PT24S","thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/images\/ic\/208x117\/p08c0rzr.jpg","uploadDate":"2020-05-01T17:38:06+01:00"}}
    </script>


            
    <meta name="apple-mobile-web-app-title" content="BBC News">

<link rel="apple-touch-icon-precomposed" sizes="57x57"    href="https://static.bbc.co.uk/news/1.314.03587/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72"    href="https://static.bbc.co.uk/news/1.314.03587/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114"  href="https://static.bbc.co.uk/news/1.314.03587/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144"  href="https://static.bbc.co.uk/news/1.314.03587/apple-touch-icon.png">
<link rel="apple-touch-icon" href="https://static.bbc.co.uk/news/1.314.03587/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://static.bbc.co.uk/news/1.314.03587/web-app-launch-icon.png">

<meta name="application-name" content="BBC News">
<meta name="msapplication-TileImage" content="BBC News">
<meta name="msapplication-TileColor" content="#bb1919">
<meta name="mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="robots" content="NOODP,NOYDIR" />
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

    <script type="text/javascript">window.bbcredirection={geo:true}</script>
<!-- Environment: live -->
<!-- Orbit: 3.0.0-878.5239b53b -->
<!-- Analytics Web Module: 0.0.2-448.45dcd56 -->
<!-- NavID Web Module: 0.2.0-120.cd9b944 -->
<!-- Detectview Web Module: 0.0.2-448.45dcd56 -->
<!-- Searchbox Web Module: 3.0.0-91.28b47ed -->
<!-- Promo Web Module: 3.0.0-117.74f66fe -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:admins" content="100004154058350"><link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/css/orb-ltr.min.css"><!--[if (lt IE 9) & (!IEMobile)]>
    <link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/css/orb-ie-ltr.min.css">
    <![endif]--><script type="text/javascript">/*<![CDATA[*/
        window.orb = {
            lang: 'en',
            bbcBaseUrl: 'https://www.bbc.co.uk',
            bbcUrlPrefix: 'https://www.',
            staticHost: 'https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864',
            figUrl: 'https://fig.bbc.co.uk/frameworks/fig/2/fig.js',
            partialCookieOvenUrl: 'https://cookie-oven.api.bbc'
        };

        document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';
        window.orb.worldwideNavlinks = '<li class="orb-nav-homedotcom"><a href="https://www.bbc.com/">Home</a></li><li class="orb-nav-newsdotcom"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-reeldotcom"><a href="https://www.bbc.com/reel">Reel</a></li><li class="orb-nav-worklife"><a href="https://www.bbc.com/worklife">Worklife</a></li><li class="orb-nav-traveldotcom"><a href="https://www.bbc.com/travel">Travel</a></li><li class="orb-nav-future"><a href="https://www.bbc.com/future">Future</a></li><li class="orb-nav-culture"><a href="https://www.bbc.com/culture">Culture</a></li><li class="orb-nav-music"><a href="https://www.bbc.com/culture/music">Music</a></li><li class="orb-nav-tv"><a href="https://www.bbc.co.uk/schedules/p00fzl9m">TV</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-sounds"><a href="https://www.bbc.co.uk/sounds">Sounds</a></li>';


     /*]]>*/</script><script>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</script><script src="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/js/require.min.js"></script>   <script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-448.45dcd56/cookie-banner/cookie-library.min.js"></script><script type="text/javascript">if (window.define !==  undefined) {
        define('orb/cookies', function() {
          return window.bbccookies;
        });
      }</script>   <script src="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/js/api.min.js"></script><script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-448.45dcd56/istats/istats-1"}}),require(["istats-1","orb/cookies"],function(t,a){if(a.isAllowed("s1")){var e=(o=document.location.href.match(/^(?:https|http):\/\/\w*\.(?:(int|test|stage|live|)\.)?bbc\.(?:co\.uk|com)/))?void 0===o[1]||""===o[1]||"live"===o[1]?"//sa.bbc.co.uk/bbc/bbc/s":"//sa.bbc.co.uk/bbc/"+o[1]+"/s":"//sa.bbc.co.uk/bbc/test/s";t.addCollector({name:"default",url:e,separator:"&"});var s="news.england.south_yorkshire.media_asset.52503441.page";t.setCountername(s),window.istats_countername&&t.setCountername(window.istats_countername),t.addLabels("ml_name=webmodule&ml_version=0.0.2-448.45dcd56&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=default&language=en&pal_route=betamax-map-seo&language=en-GB&pal_webapp=betamax&prod_name=news&app_name=news&cps_asset_id=52503441&page_type=media_asset&section=%2Fnews%2Fengland%2Fsouth_yorkshire&first_pub=2020-05-01T16%3A24%3A12%2B00%3A00&last_editorial_update=2020-05-01T16%3A45%3A20%2B00%3A00&curie=f01ba393-09c5-3e40-baf9-17bafc1be211&title=Coronavirus%3A+100-year-old+survivor+clapped+out+of+Sheffield+hospital&has_video=1&cps_media_type=video&topic_names=&topic_ids=&for_nation=us&app_version=1.314.0&app_type=responsive&bbc_site=news")}var o});</script><link rel="stylesheet" href="https://static.files.bbci.co.uk/account/id-cta/1.42.0/style/id-cta.css"><!--[if IE 8]><link href="https://static.files.bbci.co.uk/account/id-cta/1.42.0/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">(function() {if (!window.require) {throw new Error('idcta: could not find require module');}if (typeof(map) == 'undefined') {var map = {};}if (!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', 'svg').createSVGRect) {document.documentElement.className += ' id-svg';}var ptrt = new RegExp("[\\?&]ptrt=([^&]*)").exec(document.location.href);var ENDPOINT_URL = 'https://idcta.api.bbc.co.uk';var ENDPOINT_CONFIG = ('/idcta/config?callback=&ptrt=' + encodeURIComponent((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&');var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback=';function hasPromise() {var P = window.Promise;var promiseToString = null;if (P) {try {promiseToString = Object.prototype.toString.call(P.resolve());} catch(e) {/*silently ignored*/}}return (promiseToString === '[object Promise]' && !P.cast);}if (hasPromise()) {define('idcta/es6-promise', function() {return window.Promise;});define('idcta-v2/es6-promise', function() {return window.Promise;});}map['idcta-v2'] = 'https://static.files.bbci.co.uk/account/id-cta/1.42.0/modules/idcta-v2';map['idcta-v2/config'] = ENDPOINT_URL + ENDPOINT_CONFIG;map['idcta-v2/translations'] = ENDPOINT_URL + ENDPOINT_TRANSLATIONS;map['idcta'] = 'https://static.files.bbci.co.uk/account/id-cta/1.8.2/modules/idcta';map['idcta-v2/idcta-1'] = 'https://static.files.bbci.co.uk/account/id-cta/1.42.0/modules/idcta-v2/dist/idcta-1.min';map['idcta-v2/experiment-snippet'] = 'https://cdn.optimizely.com/public/4621041136/s/idcta_live';const idctaShim = {deps: ['idcta-v2/idcta-1'],};require({shim: {'idcta-v2/statusbar': idctaShim,'idcta-v2/id-config': idctaShim},map: {'*': {'idcta/idcta-1': 'idcta-v2/idcta-1','idcta': 'idcta-v2',}},paths: map});window.idctaBaseUrl = ENDPOINT_URL;define('idcta/config', ['idcta-v2/config'], function(data) {return data;});define('idcta/translations', ['idcta-v2/translations'], function(data) {return data;});})();</script>  <!-- BBCDOTCOM head --><script type="text/javascript">/*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/</script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript">/*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || [], bbcdotcomScripts = [], tp = window.tp || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"https://static.bbc.co.uk/bbcdotcom/4.2.0/script" } }); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setFlagpoles: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {}, isThirdPartyDisabled: function() {}, isThirdPartyDisabledEU: function() {}, setEU: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/data">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "https://static.bbc.co.uk/bbcdotcom/4.2.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/4.2.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/4.2.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); document.write('<link rel="dns-prefetch" href="//bbc.gscontxt.net/">'); document.write('<link rel="dns-prefetch" href="//tags.crwdcntrl.net/">'); document.write('<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">'); }</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); }</script><script type="text/javascript">/*<![CDATA[*/ (function(){ var GDPR_COUNTRIES = ['AT', 'BE', 'BG', 'HR', 'CY', 'CZ', 'DK', 'EE', 'FI', 'FR', 'DE', 'GR', 'HU', 'IE', 'IT', 'LV', 'LT', 'LU', 'MT', 'NL', 'PL', 'PT', 'RO', 'SK', 'SI', 'ES', 'SE', 'IS', 'LI', 'NO', 'CH']; if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"https:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"thirdPartyDisabled":false,"sherlockEnabled":false,"appName":"","assetPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/4.2.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"optimizelyEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"https:\/\/static.bbc.co.uk","staticVersion":"4.2.0","staticPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/4.2.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setFlagpoles(bbcdotcom.flag || {}); bbcdotcom.config.setAssetPrefix("https://static.bbc.co.uk/bbcdotcom/4.2.0/"); bbcdotcom.config.setVersion("4.2.0"); if (window.bbcuser && window.bbcuser.getCountry && typeof(window.bbcuser.getCountry) === 'function') { window.bbcuser.getCountry().then(function(countryCode) { var isEU = countryCode ? GDPR_COUNTRIES.indexOf(countryCode.toUpperCase()) !== -1 : false; bbcdotcom.config.setEU(isEU); }); } else if (window.orb && window.orb.fig && typeof(window.orb.fig) === 'function') { bbcdotcom.config.setEU(window.orb.fig('eu')); } document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/</script><script type="text/javascript">var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); document.write('<script type="text/javascript" src="'+optimizelyURL+'">\x3C/script>'); } })( bbcdotcom.config.isOptimizelyEnabled() );</script><script type="text/javascript">/*<![CDATA[*/ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isGrapeshotEnabled && bbcdotcom.config.isGrapeshotEnabled() && bbcdotcom.config.isWorldService && !bbcdotcom.config.isWorldService() ) { var gs_channels="DEFAULT"; (function () { var gsurl = window.location.href.split("?")[0]; bbcdotcomScripts.push({src:'https://bbc.gscontxt.net/?url='+encodeURIComponent(gsurl)}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.config && bbcdotcom.config.isLotameActive && bbcdotcom.config.isLotameActive()&& bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled()){ (function () { var clientId, lotameUrl, lotameAudienceUrl; clientId = (bbcdotcom.config.isWorldService && bbcdotcom.config.isWorldService()) ? '10826' : '10816'; lotameUrl = 'https://tags.crwdcntrl.net/c/'+clientId+'/cc.js?ns='+clientId; lotameAudienceUrl = 'https://ad.crwdcntrl.net/5/c=10815/pe=y/var=ccauds'; bbcdotcomScripts.push({src:lotameUrl,id:"LOTCC"+clientId}); bbcdotcomScripts.push({src:lotameAudienceUrl}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() && bbcdotcom.config.isAdsEnabled && bbcdotcom.config.isAdsEnabled() ) { (function () { bbcdotcomScripts.push({src:'https://securepubads.g.doubleclick.net/tag/js/gpt.js'}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /* Load Lotame, Grapeshot and GPT without blocking rendering but executing in order */ if ( window.bbcdotcom && bbcdotcom.config && bbcdotcomScripts.length > 0 ) { (function () { bbcdotcom.checkThirdPartyFirst(function(){ if (!bbcdotcom.config.isThirdPartyDisabledEU()){ bbcdotcomScripts.forEach(function(item) { var script = document.createElement('script'); script.async = false; if(item.id) script.id = item.id; script.src = item.src; document.head.appendChild(script); }); } }); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/</script><script type="text/javascript">// Globally available search context
  window.SEARCHBOX={"variant":"default","locale":"en","feature":"","navSearchboxStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/98f174438ebc473063e6dde132503cbb/","searchboxAppStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/98f174438ebc473063e6dde132503cbb/drawer","searchFormHtml":"<div tabindex=\"-1\" data-reactroot=\"\"><div><section class=\"se-searchbox-panel\"><div class=\"se-g-wrap\"><div class=\"se-g-layout\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\">search</div><div class=\"se-g-layout__item se-searchbox\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\"><span class=\"se-sr-only\">Search Term</span><input type=\"text\" name=\"q\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxLength=\"512\" autoComplete=\"off\" autoCorrect=\"off\" autoCapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\"/></label><input type=\"hidden\" name=\"scope\" value=\"\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-bbc-container=\"se-searchbox-panel\" data-bbc-title=\"search-icon\" data-bbc-metadata=\"{&quot;PAR&quot;:&quot;form::1&quot;,&quot;CHD&quot;:&quot;button::1&quot;}\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-bbc-container=\"se-searchbox-panel\" data-bbc-title=\"clear-icon\" data-bbc-metadata=\"{&quot;PAR&quot;:&quot;form::1&quot;,&quot;CHD&quot;:&quot;button::2&quot;}\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\"><section class=\"se-g-wrap\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"all\">","searchScopeParam":"?scope=all","searchScopeTemplate":"all","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];</script><link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/98f174438ebc473063e6dde132503cbb/css/main.css"><!--[if IE 8]>
  <script type="text/javascript" src="https://nav.files.bbci.co.uk/searchbox/98f174438ebc473063e6dde132503cbb/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/98f174438ebc473063e6dde132503cbb/css/ie8.css">
<![endif]--><!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]--><script type="text/javascript">require.config({
        "paths": {
            "orb/async/_footerpromo": 'https://nav.files.bbci.co.uk/navpromo/1a758b67be1b457163af81ff41c92946/js/async/_footerpromo'
        }
    });</script> <script type="text/javascript">"use strict";!function(){window.__reverbStaticLocation="https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/",window.__smarttagVersion="5.18.2",window.__reverb={},window.__reverb.__reverbLoadedPromise=new Promise(function(e,n){window.__reverb.__resolveReverbLoaded=e,window.__reverb.__rejectReverbLoaded=n}),window.__reverb.__reverbTimeout=setTimeout(function(){window.__reverb.__rejectReverbLoaded()},5e3);var n=function(r,d){window.__reverb.__reverbLoadedPromise.then(function(e){if(r&&r.detail){var n=r.detail.label,t=r.detail.type,i=r.detail.elem,o=r.detail.originalEvent;r.detail.isClick&&(d=r.detail.isClick),e.userActionEvent(t,n,r.detail,i,o,d)}},function(){console.log("Reverb failed to load. Event not sent")})};document.addEventListener("bbc-user-event",function(e){n(e,!1)}),document.addEventListener("bbc-user-click",function(e){n(e,!0)}),document.addEventListener("bbc-page-updated",function(){window.__reverb.__reverbLoadedPromise.then(function(e){e.initialise().then(function(){return e.viewEvent()})},function(){console.log("Reverb failed to load. Event not sent")})})}();</script><script type="text/javascript" src="https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb-1.4.0.js" async=""></script> <link rel="stylesheet" type="text/css" href="https://static.bbc.co.uk/betamax/1.314.0.376/css/service/news/all.css" />   <style type="text/css"> @media (min-width: 1280px) { /* orb */ .b-g-m, .b-g-p, .b-r .b-g-m, .b-r .b-g-p { max-width: 1248px; } /* news */ .navigation--wide .navigation-wide-list { max-width: 1192px !important; padding-right: 72px !important; } .secondary-navigation--wide .navigation-wide-list { max-width: 1248px; padding-right: 0; } html.ctm .site-brand-inner { width: 1248px !important; } html:not(.ctm) .site-brand-inner { width: auto !important; } /* betamax */ .vxp-column--single.vxp-column--1280 { width: 1248px; } } </style>  
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.314.03587/stylesheets/services/news/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.314.03587/stylesheets/services/news/old-ie.css">
        <script src="https://static.bbc.co.uk/news/1.314.03587/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:['outbrain_tr_1'], asyncEnabled:true }); /*]]>*/ </script>      <noscript><link href="https://static.bbc.co.uk/news/1.314.03587/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
    
    

    
    </head>
<!--[if IE]><body id="asset-type-map" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-map" class="device--feature"><!--<![endif]-->
    <div class="direction" >

    
    <noscript><p style="position: absolute; top: -999em"><img src="https://a1.api.bbc.co.uk/hit.xiti?&col=1&from=p&ptag=js&s=598253&p=south_yorkshire::news.england.south_yorkshire.media_asset.52503441.page&x1=[urn:bbc:cps:f01ba393-09c5-3e40-baf9-17bafc1be211]&x2=[responsive]&x3=[bbc_website]&x4=[en]&x7=[article-media-asset]&x8=[reverb-1.4.0-nojs]&x11=[NEWS_GNL]&x12=[NEWS_ENGLISH_REGIONS]" height="1" width="1" alt=""></p></noscript>  <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isAdsEnabled()) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/</script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isAdsEnabled()) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/</script></div><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isAdsEnabled()) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isAnalyticsEnabled()) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/</script> <div id="cookiePrompt"></div>  <!--[if (gt IE 8) | (IEMobile)]><!--><header id="orb-banner" role="banner" aria-label="BBC"><!--<![endif]--><!--[if (lt IE 9) & (!IEMobile)]>
            <![if (IE 8)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8" aria-label="BBC">
            <![endif]>

            <![if (IE 7)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7" aria-label="BBC">
            <![endif]>

            <![if (IE 6)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6" aria-label="BBC">
            <![endif]>
        <![endif]--><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" dir="ltr"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#page">Skip to content</a></li><li><a id="orb-accessibility-help" href="https://www.bbc.co.uk/accessibility/">Accessibility Help</a></li></ul></div></section><div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus orb-nav-id-default"><div id="idcta-statusbar" class="orb-nav-section orb-nav-focus" data-bbc-container="id-cta" data-bbc-event-type="click" data-bbc-ignore-views="1" data-bbc-metadata="{&quot;id-cta-type&quot;: &quot;statusbar-orb&quot;}" data-bbc-source="responsive_web" data-bbc-title="id-cta-sign-in"><a id="idcta-link" href="https://account.bbc.com/account?ptrt=https://www.bbc.com/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital"><span id="idcta-username">BBC Account</span></a></div><script type="text/javascript">require(['idcta/statusbar'], function (statusbar) {new statusbar.Statusbar({id: 'idcta-statusbar', publiclyCacheable: true});});</script><!-- Because we are now loading the notification bell CSS asynchronously, we need this inline style hack to ensure that the notification div 
		 is hidden by default, and shown only if and when the bell code is loaded from notification-ui --><a id="notification-link" class="js-notification-link animated three" href="#" style="display: none"><span class="hidden-span">Notifications</span><div class="notification-link--triangle"></div><div class="notification-link--triangle"></div><span id="not-num"></span></a></div><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-home"><a href="https://www.bbc.co.uk">Home</a></li><li class="orb-nav-news"><a href="https://www.bbc.co.uk/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.co.uk/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.co.uk/weather">Weather</a></li><li class="orb-nav-iplayer"><a href="https://www.bbc.co.uk/iplayer">iPlayer</a></li><li class="orb-nav-sounds"><a href="https://www.bbc.co.uk/sounds">Sounds</a></li><li class="orb-nav-cbbc"><a href="https://www.bbc.co.uk/cbbc">CBBC</a></li><li class="orb-nav-cbeebies"><a href="https://www.bbc.co.uk/cbeebies">CBeebies</a></li><li class="orb-nav-food"><a href="https://www.bbc.co.uk/food">Food</a></li><li class="orb-nav-bitesize"><a href="https://www.bbc.co.uk/bitesize">Bitesize</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li class="orb-nav-taster"><a href="https://www.bbc.co.uk/taster">Taster</a></li><li class="orb-nav-local"><a href="https://www.bbc.co.uk/news/localnews">Local</a></li><li class="orb-nav-three"><a href="https://www.bbc.co.uk/bbcthree">Three</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="More" class="istats-notrack">Menu<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search"><a class="orb-search__button" href="https://search.bbc.co.uk/search?scope&#x3D;all" title="Search the BBC">Search</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><input type="hidden" name="scope" id="orb-search-scope" value="all"><label for="orb-search-q">Search the BBC</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" name="q" placeholder="Search"><button id="orb-search-button" class="orb-search__button">Search the BBC</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form></div></div><div id="orb-panels"></div></div></header>  <!-- Styling hook for shared modules only -->
<div id="orb-modules">
    
    <div id="site-container">

                <div class="site-brand site-brand--height" role="banner" aria-label="BBC News">
            <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/news" id="brand">
            <svg class="brand__svg" width="102" height="30" focusable="false" aria-hidden="true">
            <image xlink:href="https://static.bbc.co.uk/news/1.314.03587/img/brand/generated/news-light.svg" src="https://static.bbc.co.uk/news/1.314.03587/img/brand/generated/news-light.png" width="100%" height="100%"/>
        </svg>
        <span class="off-screen">News</span>
        </a>                    <h2 class="navigation__heading off-screen">BBC News Navigation</h2>
                    <div class="nav-buttons">
                                                <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                            <div class="navigation__section--icon">
                                <span class="off-screen">Sections</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="BBC News" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/news" class="navigation-wide-list__link">
                    <span>Home</span>
                </a>
                            </li>
                    <li>
                <a href="/news/video_and_audio/headlines" class="navigation-wide-list__link">
                    <span>Video</span>
                </a>
                            </li>
                    <li>
                <a href="/news/world" data-panel-id="js-navigation-panel-World" class="navigation-wide-list__link">
                    <span>World</span>
                </a>
                            </li>
                    <li>
                <a href="/news/world/us_and_canada" data-panel-id="js-navigation-panel-US___Canada" class="navigation-wide-list__link">
                    <span>US &amp; Canada</span>
                </a>
                            </li>
                    <li class="selected">
                <a href="/news/uk" data-panel-id="js-navigation-panel-UK" class="navigation-wide-list__link navigation-arrow--open">
                    <span>UK</span>
                </a>
                 <span class="off-screen">selected</span>            </li>
                    <li>
                <a href="/news/business" data-panel-id="js-navigation-panel-Business" class="navigation-wide-list__link">
                    <span>Business</span>
                </a>
                            </li>
                    <li>
                <a href="/news/technology" class="navigation-wide-list__link">
                    <span>Tech</span>
                </a>
                            </li>
                    <li>
                <a href="/news/science_and_environment" class="navigation-wide-list__link">
                    <span>Science</span>
                </a>
                            </li>
                    <li>
                <a href="/news/stories" class="navigation-wide-list__link">
                    <span>Stories</span>
                </a>
                            </li>
                    <li>
                <a href="/news/entertainment_and_arts" class="navigation-wide-list__link">
                    <span>Entertainment &amp; Arts</span>
                </a>
                            </li>
                    <li>
                <a href="/news/health" class="navigation-wide-list__link">
                    <span>Health</span>
                </a>
                            </li>
                    <li>
                <a href="/news/in_pictures" class="navigation-wide-list__link">
                    <span>In Pictures</span>
                </a>
                            </li>
                    <li>
                <a href="/realitycheck" class="navigation-wide-list__link">
                    <span>Reality Check</span>
                </a>
                            </li>
                    <li>
                <a href="/news/world_radio_and_tv" class="navigation-wide-list__link">
                    <span>World News TV</span>
                </a>
                            </li>
                    <li>
                <a href="/news/newsbeat" class="navigation-wide-list__link">
                    <span>Newsbeat</span>
                </a>
                            </li>
                    <li>
                <a href="/news/special_reports" class="navigation-wide-list__link">
                    <span>Special Reports</span>
                </a>
                            </li>
                    <li>
                <a href="/news/explainers" class="navigation-wide-list__link">
                    <span>Explainers</span>
                </a>
                            </li>
                    <li>
                <a href="/news/the_reporters" class="navigation-wide-list__link">
                    <span>The Reporters</span>
                </a>
                            </li>
                    <li>
                <a href="/news/have_your_say" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>Have Your Say</span>
                </a>
                            </li>
            </ul>
</div>

    <div class="secondary-navigation secondary-navigation--wide">
        <nav class="navigation-wide-list navigation-wide-list--secondary" role="navigation" aria-label="England">
            <a class="secondary-navigation__title navigation-wide-list__link " href="/news/england"><span>England</span></a> <span class="off-screen">selected</span>                            <ul data-panel-id="js-navigation-panel-secondary">
                                            <li>
                            <a href="/news/localnews"
                                class="navigation-wide-list__link navigation-wide-list__link--first ">
                                <span>Local News</span>
                            </a>
                                                    </li>
                                            <li>
                            <a href="/news/england/regions"
                                class="navigation-wide-list__link  ">
                                <span>Regions</span>
                            </a>
                                                    </li>
                                            <li class="selected">
                            <a href="/news/england/south_yorkshire"
                                class="navigation-wide-list__link  navigation-wide-list__link--last">
                                <span>Sheffield & South Yorkshire</span>
                            </a>
                             <span class="off-screen">selected</span>                        </li>
                                    </ul>
                    </nav>
    </div>
                    </div>
            
    
    <div id="breaking-news-container" data-polling-url="https://polling.bbc.co.uk/news/latest_breaking_news?audience=US" aria-live="polite"></div>

                        <div class="container-width-only">
                                                </div>
            
         <div id="page" class="vxp vxp-map vxp-page--1280 media-asset-page" data-map-id="/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital">         <div class="vxp-carousel-component" role="complementary">
        <div class="vxp-carousel">
    <div class="vxp-column--single">
        <div class="vxp-carousel__container">
            <div class="vxp-carousel__gradient-front"></div>
            <div class="vxp-carousel__gradient"></div>
            <div class="vxp-carousel__stream-outer">
                <div class="vxp-carousel__stream">
                    <a class="off-screen" id="video-52503441" aria-hidden="true" tabindex="-1"></a>
                    <ul class="vxp-carousel__list">
                    <!--
                    --><li class="vxp-carousel__item vxp-carousel__item--selected" data-index="0" data-uri="/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital">
                        <div class="vxp-carousel__image vxp-carousel__element--hidden">
                            <div class="responsive-image responsive-image--16by9 ">
                                        <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/30AA/production/_112085421_rose.jpg" class="responsive-image__image vxp-image-replace" alt="Rose Heeley" width="640" height="360" tabindex="-1" />
                            </div>
                            
                            <div class="vxp-badge">
                                    <span class="vxp-badge__icon vxp-badge__icon--video"></span>
                                    <span class="off-screen">Video duration </span>
                                    <span class="vxp-badge__text">0:24</span>
                            </div>
                        </div>
                        <div class="vxp-carousel__body">
                            <a href="/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital" class="vxp-carousel__headline-link">
                                <span class="vxp-carousel__headline">Coronavirus survivor, 100, clapped out of hospital</span>
                            </a>
                            <a href="#media-player-controls" class="vxp-carousel__jumpto-player off-screen" aria-hidden="true" tabindex="-1">Jump to media player</a>
                            <span class="vxp-carousel__summary">Great-great-grandmother Rose Heeley was given a guard of honour as she left hospital.</span>
                            <div class="vxp-carousel__info-list vxp-carousel__element--hidden">
                                <ul class="mini-info-list">
                                    <li class="mini-info-list__item">
                                        <div class="mini-info-list__date vxp-date" data-seconds="1588351520" data-datetime="1 May 2020">01 May</div>
                                    </li>
                                </ul>
                            </div>
                            <div class="vxp-carousel__share-tools" data-origin="page">
                                <ul class="vxp-sharetools sharetools">
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                        <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Facebook</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--messengerdesktop vxp-share__channel-click-extracted--messengerdesktop" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                                                        <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Messenger</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20100-year-old%20survivor%20clapped%20out%20of%20Sheffield%20hospital&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+100-year-old+survivor+clapped+out+of+Sheffield+hospital&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                        <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Twitter</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--email vxp-share__channel-click-extracted--email" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--email" data-platform="email">
                                                        <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Email</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                        <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Facebook</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--whatsapp vxp-share__channel-click-extracted--whatsapp" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--whatsapp"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Coronavirus%3A%20100-year-old%20survivor%20clapped%20out%20of%20Sheffield%20hospital%20-%20https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--whatsapp" data-platform="whatsapp">
                                                        <svg class="extracted-svg ex-whatsapp" viewBox="-11 -11 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M0.6 19.4L1.9 14.7C1 13.3 0.6 11.7 0.6 10 0.6 4.8 4.8 0.5 10 0.5 15.2 0.5 19.4 4.8 19.4 10 19.4 15.2 15.2 19.4 10 19.4 8.4 19.4 6.8 19 5.4 18.2L0.6 19.4ZM5.6 16.5L5.9 16.7C7.2 17.4 8.6 17.8 10 17.8 14.3 17.8 17.8 14.3 17.8 10 17.8 5.7 14.3 2.1 10 2.1 5.7 2.1 2.2 5.7 2.2 10 2.2 11.5 2.6 12.9 3.4 14.2L3.6 14.5 2.8 17.2 5.6 16.5Z M7.4 5.6L6.7 5.5C6.6 5.5 6.4 5.6 6.2 5.7 5.9 6 5.5 6.5 5.3 7.1 5.1 8.1 5.4 9.3 6.3 10.5 7.2 11.6 8.8 13.5 11.6 14.4 12.6 14.6 13.3 14.4 13.8 14.1 14.3 13.8 14.6 13.3 14.7 12.8L14.8 12.4C14.8 12.2 14.8 12.1 14.6 12L12.6 11.1C12.4 11 12.3 11 12.2 11.2L11.4 12.2C11.3 12.3 11.2 12.3 11.1 12.3 10.5 12.1 8.7 11.3 7.7 9.3 7.6 9.3 7.6 9.2 7.7 9.1L8.5 8.2C8.5 8.1 8.6 8 8.5 7.9L7.6 5.8C7.6 5.7 7.5 5.6 7.4 5.6Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with WhatsApp</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--messengermobile vxp-share__channel-click-extracted--messengermobile" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                                                        <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Messenger</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20100-year-old%20survivor%20clapped%20out%20of%20Sheffield%20hospital&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+100-year-old+survivor+clapped+out+of+Sheffield+hospital&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                        <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Twitter</span>
                                                </a>
                                            </li>
                                    <li class="vxp-share">
                                        <a href="#share-tools" class="vxp-share__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
                                            <svg class="vxp-share__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="vxp-share__share-text">Share</span>
                                        </a>
                                        <div class="vxp-share__panel arrow-top" data-share-uri="/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital">
                                            <p class="vxp-share__title" aria-hidden="true">Share this with</p>
                                            <span class="off-screen">These are external links and will open in a new window</span>
                                            <ul class="vxp-share__channels">
                                                    <li class="vxp-share__channel vxp-share__channel--email vxp-share__channel-click--email">
                                                        <a class="vxp-share__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital' >
                                                            <span class="vxp-share__icon vxp-share__icon--email" data-platform="email"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Email</p>
                                                            <span class="off-screen">Share this with Email</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--facebook vxp-share__channel-click--facebook">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--facebook" data-platform="facebook"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Facebook</p>
                                                            <span class="off-screen">Share this with Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengerdesktop vxp-share__channel-click--messengerdesktop">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengermobile vxp-share__channel-click--messengermobile">
                                                        <a class="vxp-share__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                                                            <span class="vxp-share__icon vxp-share__icon--messengermobile" data-platform="messengermobile"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--twitter vxp-share__channel-click--twitter">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20100-year-old%20survivor%20clapped%20out%20of%20Sheffield%20hospital&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+100-year-old+survivor+clapped+out+of+Sheffield+hospital&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital>
                                                            <span class="vxp-share__icon vxp-share__icon--twitter" data-platform="twitter"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Twitter</p>
                                                            <span class="off-screen">Share this with Twitter</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--pinterest vxp-share__channel-click--pinterest">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital&amp;description=&amp;title=Coronavirus%3A%20100-year-old%20survivor%20clapped%20out%20of%20Sheffield%20hospital&amp;media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--pinterest" data-platform="pinterest"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Pinterest</p>
                                                            <span class="off-screen">Share this with Pinterest</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--whatsapp vxp-share__channel-click--whatsapp">
                                                        <a class="vxp-share__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Coronavirus%3A%20100-year-old%20survivor%20clapped%20out%20of%20Sheffield%20hospital%20-%20https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--whatsapp" data-platform="whatsapp"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">WhatsApp</p>
                                                            <span class="off-screen">Share this with WhatsApp</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--linkedin vxp-share__channel-click--linkedin">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital&amp;title=Coronavirus%3A%20100-year-old%20survivor%20clapped%20out%20of%20Sheffield%20hospital&amp;summary=&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--linkedin" data-platform="linkedin"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">LinkedIn</p>
                                                            <span class="off-screen">Share this with LinkedIn</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                            <p class="vxp-share__copy-text">Copy this link</p>
                                            <div class="vxp-share__copy-input">
                                                <a class="vxp-share__share-link" href="https://www.bbc.com/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital" tabindex="-1" contenteditable="true">https://www.bbc.com/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital</a>
                                            </div>
                                            <a class="vxp-share__read-more" href="https://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
                                            <p class="vxp-share__new-window" aria-hidden="true">These are external links and will open in a new window</p>
                                            <button class="vxp-share__close-button">
                                                <span class="off-screen">Close share panel</span>
                                                <div class="vxp-share__close-button-graphic" aria-hidden="true"></div>
                                            </button>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </li><!--
                    --><li class="vxp-carousel__item" data-index="1" data-uri="/news/av/uk-england-leeds-52331706/artist-brightens-up-town-with-nhs-tribute-murals">
                        <div class="vxp-carousel__image vxp-carousel__element--hidden">
                            <div class="responsive-image responsive-image--16by9 ">
                                        <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/1403/production/_111832150_p089ssqm.jpg" class="responsive-image__image vxp-image-replace" alt="Keyframe #1" width="976" height="549" tabindex="-1" />
                            </div>
                            
                            <div class="vxp-badge">
                                    <span class="vxp-badge__icon vxp-badge__icon--video"></span>
                                    <span class="off-screen">Video duration </span>
                                    <span class="vxp-badge__text">1:16</span>
                            </div>
                        </div>
                        <div class="vxp-carousel__body">
                            <a href="/news/av/uk-england-leeds-52331706/artist-brightens-up-town-with-nhs-tribute-murals" class="vxp-carousel__headline-link">
                                <span class="vxp-carousel__headline">Artist brightens up town with NHS tribute murals</span>
                            </a>
                            <a href="#media-player-controls" class="vxp-carousel__jumpto-player off-screen" aria-hidden="true" tabindex="-1">Jump to media player</a>
                            <span class="vxp-carousel__summary">A Yorkshire artist is brightening up her town with a series of murals paying tribute to the NHS.</span>
                            <div class="vxp-carousel__info-list vxp-carousel__element--hidden">
                                <ul class="mini-info-list">
                                    <li class="mini-info-list__item">
                                        <div class="mini-info-list__date vxp-date" data-seconds="1587203594" data-datetime="18 April 2020">18 Apr</div>
                                    </li>
                                </ul>
                            </div>
                            <div class="vxp-carousel__share-tools" data-origin="page">
                                <ul class="vxp-sharetools sharetools">
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                        <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Facebook</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--messengerdesktop vxp-share__channel-click-extracted--messengerdesktop" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                                                        <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Messenger</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Artist%20brightens%20up%20town%20with%20NHS%20tribute%20murals&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Artist+brightens+up+town+with+NHS+tribute+murals&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-leeds-52331706/artist-brightens-up-town-with-nhs-tribute-murals tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                        <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Twitter</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--email vxp-share__channel-click-extracted--email" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--email" data-platform="email">
                                                        <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Email</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                        <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Facebook</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--whatsapp vxp-share__channel-click-extracted--whatsapp" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--whatsapp"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Artist%20brightens%20up%20town%20with%20NHS%20tribute%20murals%20-%20https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--whatsapp" data-platform="whatsapp">
                                                        <svg class="extracted-svg ex-whatsapp" viewBox="-11 -11 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M0.6 19.4L1.9 14.7C1 13.3 0.6 11.7 0.6 10 0.6 4.8 4.8 0.5 10 0.5 15.2 0.5 19.4 4.8 19.4 10 19.4 15.2 15.2 19.4 10 19.4 8.4 19.4 6.8 19 5.4 18.2L0.6 19.4ZM5.6 16.5L5.9 16.7C7.2 17.4 8.6 17.8 10 17.8 14.3 17.8 17.8 14.3 17.8 10 17.8 5.7 14.3 2.1 10 2.1 5.7 2.1 2.2 5.7 2.2 10 2.2 11.5 2.6 12.9 3.4 14.2L3.6 14.5 2.8 17.2 5.6 16.5Z M7.4 5.6L6.7 5.5C6.6 5.5 6.4 5.6 6.2 5.7 5.9 6 5.5 6.5 5.3 7.1 5.1 8.1 5.4 9.3 6.3 10.5 7.2 11.6 8.8 13.5 11.6 14.4 12.6 14.6 13.3 14.4 13.8 14.1 14.3 13.8 14.6 13.3 14.7 12.8L14.8 12.4C14.8 12.2 14.8 12.1 14.6 12L12.6 11.1C12.4 11 12.3 11 12.2 11.2L11.4 12.2C11.3 12.3 11.2 12.3 11.1 12.3 10.5 12.1 8.7 11.3 7.7 9.3 7.6 9.3 7.6 9.2 7.7 9.1L8.5 8.2C8.5 8.1 8.6 8 8.5 7.9L7.6 5.8C7.6 5.7 7.5 5.6 7.4 5.6Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with WhatsApp</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--messengermobile vxp-share__channel-click-extracted--messengermobile" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                                                        <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Messenger</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Artist%20brightens%20up%20town%20with%20NHS%20tribute%20murals&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Artist+brightens+up+town+with+NHS+tribute+murals&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-leeds-52331706/artist-brightens-up-town-with-nhs-tribute-murals tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                        <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Twitter</span>
                                                </a>
                                            </li>
                                    <li class="vxp-share">
                                        <a href="#share-tools" class="vxp-share__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
                                            <svg class="vxp-share__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="vxp-share__share-text">Share</span>
                                        </a>
                                        <div class="vxp-share__panel arrow-top" data-share-uri="/news/av/uk-england-leeds-52331706/artist-brightens-up-town-with-nhs-tribute-murals">
                                            <p class="vxp-share__title" aria-hidden="true">Share this with</p>
                                            <span class="off-screen">These are external links and will open in a new window</span>
                                            <ul class="vxp-share__channels">
                                                    <li class="vxp-share__channel vxp-share__channel--email vxp-share__channel-click--email">
                                                        <a class="vxp-share__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals' >
                                                            <span class="vxp-share__icon vxp-share__icon--email" data-platform="email"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Email</p>
                                                            <span class="off-screen">Share this with Email</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--facebook vxp-share__channel-click--facebook">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--facebook" data-platform="facebook"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Facebook</p>
                                                            <span class="off-screen">Share this with Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengerdesktop vxp-share__channel-click--messengerdesktop">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengermobile vxp-share__channel-click--messengermobile">
                                                        <a class="vxp-share__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                                                            <span class="vxp-share__icon vxp-share__icon--messengermobile" data-platform="messengermobile"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--twitter vxp-share__channel-click--twitter">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Artist%20brightens%20up%20town%20with%20NHS%20tribute%20murals&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Artist+brightens+up+town+with+NHS+tribute+murals&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-leeds-52331706/artist-brightens-up-town-with-nhs-tribute-murals>
                                                            <span class="vxp-share__icon vxp-share__icon--twitter" data-platform="twitter"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Twitter</p>
                                                            <span class="off-screen">Share this with Twitter</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--pinterest vxp-share__channel-click--pinterest">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals&amp;description=&amp;title=Artist%20brightens%20up%20town%20with%20NHS%20tribute%20murals&amp;media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--pinterest" data-platform="pinterest"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Pinterest</p>
                                                            <span class="off-screen">Share this with Pinterest</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--whatsapp vxp-share__channel-click--whatsapp">
                                                        <a class="vxp-share__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Artist%20brightens%20up%20town%20with%20NHS%20tribute%20murals%20-%20https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--whatsapp" data-platform="whatsapp"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">WhatsApp</p>
                                                            <span class="off-screen">Share this with WhatsApp</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--linkedin vxp-share__channel-click--linkedin">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52331706%2Fartist-brightens-up-town-with-nhs-tribute-murals&amp;title=Artist%20brightens%20up%20town%20with%20NHS%20tribute%20murals&amp;summary=&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--linkedin" data-platform="linkedin"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">LinkedIn</p>
                                                            <span class="off-screen">Share this with LinkedIn</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                            <p class="vxp-share__copy-text">Copy this link</p>
                                            <div class="vxp-share__copy-input">
                                                <a class="vxp-share__share-link" href="https://www.bbc.com/news/av/uk-england-leeds-52331706/artist-brightens-up-town-with-nhs-tribute-murals" tabindex="-1" contenteditable="true">https://www.bbc.com/news/av/uk-england-leeds-52331706/artist-brightens-up-town-with-nhs-tribute-murals</a>
                                            </div>
                                            <a class="vxp-share__read-more" href="https://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
                                            <p class="vxp-share__new-window" aria-hidden="true">These are external links and will open in a new window</p>
                                            <button class="vxp-share__close-button">
                                                <span class="off-screen">Close share panel</span>
                                                <div class="vxp-share__close-button-graphic" aria-hidden="true"></div>
                                            </button>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </li><!--
                    --><li class="vxp-carousel__item" data-index="2" data-uri="/news/av/health-52382236/coronavirus-what-is-a-vaccine-and-how-is-one-made">
                        <div class="vxp-carousel__image vxp-carousel__element--hidden">
                            <div class="responsive-image responsive-image--16by9 ">
                                        <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/17520/production/_111902559_p08b73hn.jpg" class="responsive-image__image vxp-image-replace" alt="Vaccine syringe graphic" width="1024" height="576" tabindex="-1" />
                            </div>
                            
                            <div class="vxp-badge">
                                    <span class="vxp-badge__icon vxp-badge__icon--video"></span>
                                    <span class="off-screen">Video duration </span>
                                    <span class="vxp-badge__text">2:00</span>
                            </div>
                        </div>
                        <div class="vxp-carousel__body">
                            <a href="/news/av/health-52382236/coronavirus-what-is-a-vaccine-and-how-is-one-made" class="vxp-carousel__headline-link">
                                <span class="vxp-carousel__headline">Coronavirus: What is a vaccine and how is one made?</span>
                            </a>
                            <a href="#media-player-controls" class="vxp-carousel__jumpto-player off-screen" aria-hidden="true" tabindex="-1">Jump to media player</a>
                            <span class="vxp-carousel__summary">We look at the work needed to create a vaccine and when one might be ready for the coronavirus.</span>
                            <div class="vxp-carousel__info-list vxp-carousel__element--hidden">
                                <ul class="mini-info-list">
                                    <li class="mini-info-list__item">
                                        <div class="mini-info-list__date vxp-date" data-seconds="1587856788" data-datetime="26 April 2020">26 Apr</div>
                                    </li>
                                </ul>
                            </div>
                            <div class="vxp-carousel__share-tools" data-origin="page">
                                <ul class="vxp-sharetools sharetools">
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                        <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Facebook</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--messengerdesktop vxp-share__channel-click-extracted--messengerdesktop" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                                                        <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Messenger</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20What%20is%20a%20vaccine%20and%20how%20is%20one%20made%3F&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+What+is+a+vaccine+and+how+is+one+made%3F&amp;amp;url= data-target-url=https://www.bbc.com/news/av/health-52382236/coronavirus-what-is-a-vaccine-and-how-is-one-made tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                        <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Twitter</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--email vxp-share__channel-click-extracted--email" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--email" data-platform="email">
                                                        <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Email</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                        <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Facebook</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--whatsapp vxp-share__channel-click-extracted--whatsapp" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--whatsapp"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Coronavirus%3A%20What%20is%20a%20vaccine%20and%20how%20is%20one%20made%3F%20-%20https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--whatsapp" data-platform="whatsapp">
                                                        <svg class="extracted-svg ex-whatsapp" viewBox="-11 -11 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M0.6 19.4L1.9 14.7C1 13.3 0.6 11.7 0.6 10 0.6 4.8 4.8 0.5 10 0.5 15.2 0.5 19.4 4.8 19.4 10 19.4 15.2 15.2 19.4 10 19.4 8.4 19.4 6.8 19 5.4 18.2L0.6 19.4ZM5.6 16.5L5.9 16.7C7.2 17.4 8.6 17.8 10 17.8 14.3 17.8 17.8 14.3 17.8 10 17.8 5.7 14.3 2.1 10 2.1 5.7 2.1 2.2 5.7 2.2 10 2.2 11.5 2.6 12.9 3.4 14.2L3.6 14.5 2.8 17.2 5.6 16.5Z M7.4 5.6L6.7 5.5C6.6 5.5 6.4 5.6 6.2 5.7 5.9 6 5.5 6.5 5.3 7.1 5.1 8.1 5.4 9.3 6.3 10.5 7.2 11.6 8.8 13.5 11.6 14.4 12.6 14.6 13.3 14.4 13.8 14.1 14.3 13.8 14.6 13.3 14.7 12.8L14.8 12.4C14.8 12.2 14.8 12.1 14.6 12L12.6 11.1C12.4 11 12.3 11 12.2 11.2L11.4 12.2C11.3 12.3 11.2 12.3 11.1 12.3 10.5 12.1 8.7 11.3 7.7 9.3 7.6 9.3 7.6 9.2 7.7 9.1L8.5 8.2C8.5 8.1 8.6 8 8.5 7.9L7.6 5.8C7.6 5.7 7.5 5.6 7.4 5.6Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with WhatsApp</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--messengermobile vxp-share__channel-click-extracted--messengermobile" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                                                        <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Messenger</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20What%20is%20a%20vaccine%20and%20how%20is%20one%20made%3F&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+What+is+a+vaccine+and+how+is+one+made%3F&amp;amp;url= data-target-url=https://www.bbc.com/news/av/health-52382236/coronavirus-what-is-a-vaccine-and-how-is-one-made tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                        <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Twitter</span>
                                                </a>
                                            </li>
                                    <li class="vxp-share">
                                        <a href="#share-tools" class="vxp-share__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
                                            <svg class="vxp-share__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="vxp-share__share-text">Share</span>
                                        </a>
                                        <div class="vxp-share__panel arrow-top" data-share-uri="/news/av/health-52382236/coronavirus-what-is-a-vaccine-and-how-is-one-made">
                                            <p class="vxp-share__title" aria-hidden="true">Share this with</p>
                                            <span class="off-screen">These are external links and will open in a new window</span>
                                            <ul class="vxp-share__channels">
                                                    <li class="vxp-share__channel vxp-share__channel--email vxp-share__channel-click--email">
                                                        <a class="vxp-share__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made' >
                                                            <span class="vxp-share__icon vxp-share__icon--email" data-platform="email"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Email</p>
                                                            <span class="off-screen">Share this with Email</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--facebook vxp-share__channel-click--facebook">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--facebook" data-platform="facebook"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Facebook</p>
                                                            <span class="off-screen">Share this with Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengerdesktop vxp-share__channel-click--messengerdesktop">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengermobile vxp-share__channel-click--messengermobile">
                                                        <a class="vxp-share__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                                                            <span class="vxp-share__icon vxp-share__icon--messengermobile" data-platform="messengermobile"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--twitter vxp-share__channel-click--twitter">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20What%20is%20a%20vaccine%20and%20how%20is%20one%20made%3F&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+What+is+a+vaccine+and+how+is+one+made%3F&amp;amp;url= data-target-url=https://www.bbc.com/news/av/health-52382236/coronavirus-what-is-a-vaccine-and-how-is-one-made>
                                                            <span class="vxp-share__icon vxp-share__icon--twitter" data-platform="twitter"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Twitter</p>
                                                            <span class="off-screen">Share this with Twitter</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--pinterest vxp-share__channel-click--pinterest">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made&amp;description=&amp;title=Coronavirus%3A%20What%20is%20a%20vaccine%20and%20how%20is%20one%20made%3F&amp;media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--pinterest" data-platform="pinterest"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Pinterest</p>
                                                            <span class="off-screen">Share this with Pinterest</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--whatsapp vxp-share__channel-click--whatsapp">
                                                        <a class="vxp-share__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Coronavirus%3A%20What%20is%20a%20vaccine%20and%20how%20is%20one%20made%3F%20-%20https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--whatsapp" data-platform="whatsapp"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">WhatsApp</p>
                                                            <span class="off-screen">Share this with WhatsApp</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--linkedin vxp-share__channel-click--linkedin">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fhealth-52382236%2Fcoronavirus-what-is-a-vaccine-and-how-is-one-made&amp;title=Coronavirus%3A%20What%20is%20a%20vaccine%20and%20how%20is%20one%20made%3F&amp;summary=&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--linkedin" data-platform="linkedin"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">LinkedIn</p>
                                                            <span class="off-screen">Share this with LinkedIn</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                            <p class="vxp-share__copy-text">Copy this link</p>
                                            <div class="vxp-share__copy-input">
                                                <a class="vxp-share__share-link" href="https://www.bbc.com/news/av/health-52382236/coronavirus-what-is-a-vaccine-and-how-is-one-made" tabindex="-1" contenteditable="true">https://www.bbc.com/news/av/health-52382236/coronavirus-what-is-a-vaccine-and-how-is-one-made</a>
                                            </div>
                                            <a class="vxp-share__read-more" href="https://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
                                            <p class="vxp-share__new-window" aria-hidden="true">These are external links and will open in a new window</p>
                                            <button class="vxp-share__close-button">
                                                <span class="off-screen">Close share panel</span>
                                                <div class="vxp-share__close-button-graphic" aria-hidden="true"></div>
                                            </button>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </li><!--
                    --><li class="vxp-carousel__item" data-index="3" data-uri="/news/av/uk-england-leeds-52359217/coronavirus-leeds-photographer-takes-key-workers-portraits">
                        <div class="vxp-carousel__image vxp-carousel__element--hidden">
                            <div class="responsive-image responsive-image--16by9 ">
                                        <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/18B6/production/_111862360_p08b08t7.jpg" class="responsive-image__image vxp-image-replace" alt="Picture of worker outside home" width="976" height="549" tabindex="-1" />
                            </div>
                            
                            <div class="vxp-badge">
                                    <span class="vxp-badge__icon vxp-badge__icon--video"></span>
                                    <span class="off-screen">Video duration </span>
                                    <span class="vxp-badge__text">1:40</span>
                            </div>
                        </div>
                        <div class="vxp-carousel__body">
                            <a href="/news/av/uk-england-leeds-52359217/coronavirus-leeds-photographer-takes-key-workers-portraits" class="vxp-carousel__headline-link">
                                <span class="vxp-carousel__headline">Photographer takes key workers' portraits</span>
                            </a>
                            <a href="#media-player-controls" class="vxp-carousel__jumpto-player off-screen" aria-hidden="true" tabindex="-1">Jump to media player</a>
                            <span class="vxp-carousel__summary">Key workers are having their portraits taken by a professional photographer in Leeds.</span>
                            <div class="vxp-carousel__info-list vxp-carousel__element--hidden">
                                <ul class="mini-info-list">
                                    <li class="mini-info-list__item">
                                        <div class="mini-info-list__date vxp-date" data-seconds="1587395791" data-datetime="20 April 2020">20 Apr</div>
                                    </li>
                                </ul>
                            </div>
                            <div class="vxp-carousel__share-tools" data-origin="page">
                                <ul class="vxp-sharetools sharetools">
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                        <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Facebook</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--messengerdesktop vxp-share__channel-click-extracted--messengerdesktop" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                                                        <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Messenger</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20Leeds%20photographer%20takes%20key%20workers%27%20portraits&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+Leeds+photographer+takes+key+workers%27+portraits&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-leeds-52359217/coronavirus-leeds-photographer-takes-key-workers-portraits tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                        <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Twitter</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--email vxp-share__channel-click-extracted--email" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--email" data-platform="email">
                                                        <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Email</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                        <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Facebook</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--whatsapp vxp-share__channel-click-extracted--whatsapp" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--whatsapp"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Coronavirus%3A%20Leeds%20photographer%20takes%20key%20workers%27%20portraits%20-%20https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--whatsapp" data-platform="whatsapp">
                                                        <svg class="extracted-svg ex-whatsapp" viewBox="-11 -11 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M0.6 19.4L1.9 14.7C1 13.3 0.6 11.7 0.6 10 0.6 4.8 4.8 0.5 10 0.5 15.2 0.5 19.4 4.8 19.4 10 19.4 15.2 15.2 19.4 10 19.4 8.4 19.4 6.8 19 5.4 18.2L0.6 19.4ZM5.6 16.5L5.9 16.7C7.2 17.4 8.6 17.8 10 17.8 14.3 17.8 17.8 14.3 17.8 10 17.8 5.7 14.3 2.1 10 2.1 5.7 2.1 2.2 5.7 2.2 10 2.2 11.5 2.6 12.9 3.4 14.2L3.6 14.5 2.8 17.2 5.6 16.5Z M7.4 5.6L6.7 5.5C6.6 5.5 6.4 5.6 6.2 5.7 5.9 6 5.5 6.5 5.3 7.1 5.1 8.1 5.4 9.3 6.3 10.5 7.2 11.6 8.8 13.5 11.6 14.4 12.6 14.6 13.3 14.4 13.8 14.1 14.3 13.8 14.6 13.3 14.7 12.8L14.8 12.4C14.8 12.2 14.8 12.1 14.6 12L12.6 11.1C12.4 11 12.3 11 12.2 11.2L11.4 12.2C11.3 12.3 11.2 12.3 11.1 12.3 10.5 12.1 8.7 11.3 7.7 9.3 7.6 9.3 7.6 9.2 7.7 9.1L8.5 8.2C8.5 8.1 8.6 8 8.5 7.9L7.6 5.8C7.6 5.7 7.5 5.6 7.4 5.6Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with WhatsApp</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--messengermobile vxp-share__channel-click-extracted--messengermobile" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                                                        <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Messenger</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20Leeds%20photographer%20takes%20key%20workers%27%20portraits&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+Leeds+photographer+takes+key+workers%27+portraits&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-leeds-52359217/coronavirus-leeds-photographer-takes-key-workers-portraits tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                        <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Twitter</span>
                                                </a>
                                            </li>
                                    <li class="vxp-share">
                                        <a href="#share-tools" class="vxp-share__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
                                            <svg class="vxp-share__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="vxp-share__share-text">Share</span>
                                        </a>
                                        <div class="vxp-share__panel arrow-top" data-share-uri="/news/av/uk-england-leeds-52359217/coronavirus-leeds-photographer-takes-key-workers-portraits">
                                            <p class="vxp-share__title" aria-hidden="true">Share this with</p>
                                            <span class="off-screen">These are external links and will open in a new window</span>
                                            <ul class="vxp-share__channels">
                                                    <li class="vxp-share__channel vxp-share__channel--email vxp-share__channel-click--email">
                                                        <a class="vxp-share__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits' >
                                                            <span class="vxp-share__icon vxp-share__icon--email" data-platform="email"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Email</p>
                                                            <span class="off-screen">Share this with Email</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--facebook vxp-share__channel-click--facebook">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--facebook" data-platform="facebook"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Facebook</p>
                                                            <span class="off-screen">Share this with Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengerdesktop vxp-share__channel-click--messengerdesktop">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengermobile vxp-share__channel-click--messengermobile">
                                                        <a class="vxp-share__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                                                            <span class="vxp-share__icon vxp-share__icon--messengermobile" data-platform="messengermobile"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--twitter vxp-share__channel-click--twitter">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20Leeds%20photographer%20takes%20key%20workers%27%20portraits&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+Leeds+photographer+takes+key+workers%27+portraits&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-leeds-52359217/coronavirus-leeds-photographer-takes-key-workers-portraits>
                                                            <span class="vxp-share__icon vxp-share__icon--twitter" data-platform="twitter"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Twitter</p>
                                                            <span class="off-screen">Share this with Twitter</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--pinterest vxp-share__channel-click--pinterest">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits&amp;description=&amp;title=Coronavirus%3A%20Leeds%20photographer%20takes%20key%20workers%27%20portraits&amp;media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--pinterest" data-platform="pinterest"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Pinterest</p>
                                                            <span class="off-screen">Share this with Pinterest</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--whatsapp vxp-share__channel-click--whatsapp">
                                                        <a class="vxp-share__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Coronavirus%3A%20Leeds%20photographer%20takes%20key%20workers%27%20portraits%20-%20https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--whatsapp" data-platform="whatsapp"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">WhatsApp</p>
                                                            <span class="off-screen">Share this with WhatsApp</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--linkedin vxp-share__channel-click--linkedin">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52359217%2Fcoronavirus-leeds-photographer-takes-key-workers-portraits&amp;title=Coronavirus%3A%20Leeds%20photographer%20takes%20key%20workers%27%20portraits&amp;summary=&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--linkedin" data-platform="linkedin"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">LinkedIn</p>
                                                            <span class="off-screen">Share this with LinkedIn</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                            <p class="vxp-share__copy-text">Copy this link</p>
                                            <div class="vxp-share__copy-input">
                                                <a class="vxp-share__share-link" href="https://www.bbc.com/news/av/uk-england-leeds-52359217/coronavirus-leeds-photographer-takes-key-workers-portraits" tabindex="-1" contenteditable="true">https://www.bbc.com/news/av/uk-england-leeds-52359217/coronavirus-leeds-photographer-takes-key-workers-portraits</a>
                                            </div>
                                            <a class="vxp-share__read-more" href="https://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
                                            <p class="vxp-share__new-window" aria-hidden="true">These are external links and will open in a new window</p>
                                            <button class="vxp-share__close-button">
                                                <span class="off-screen">Close share panel</span>
                                                <div class="vxp-share__close-button-graphic" aria-hidden="true"></div>
                                            </button>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </li><!--
                    --><li class="vxp-carousel__item" data-index="4" data-uri="/news/av/uk-england-leeds-52505526/coronavirus-doctors-working-in-hospital-during-ramadan">
                        <div class="vxp-carousel__image vxp-carousel__element--hidden">
                            <div class="responsive-image responsive-image--16by9 ">
                                        <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/02A5/production/_112077600_p08bzx81.jpg" class="responsive-image__image vxp-image-replace" alt="Dr Rabeia Javid" width="976" height="549" tabindex="-1" />
                            </div>
                            
                            <div class="vxp-badge">
                                    <span class="vxp-badge__icon vxp-badge__icon--video"></span>
                                    <span class="off-screen">Video duration </span>
                                    <span class="vxp-badge__text">2:14</span>
                            </div>
                        </div>
                        <div class="vxp-carousel__body">
                            <a href="/news/av/uk-england-leeds-52505526/coronavirus-doctors-working-in-hospital-during-ramadan" class="vxp-carousel__headline-link">
                                <span class="vxp-carousel__headline">Muslim doctors tackling coronavirus during Ramadan</span>
                            </a>
                            <a href="#media-player-controls" class="vxp-carousel__jumpto-player off-screen" aria-hidden="true" tabindex="-1">Jump to media player</a>
                            <span class="vxp-carousel__summary">Two doctors record video diaries to show what they’re going through.</span>
                            <div class="vxp-carousel__info-list vxp-carousel__element--hidden">
                                <ul class="mini-info-list">
                                    <li class="mini-info-list__item">
                                        <div class="mini-info-list__date vxp-date" data-seconds="1588340075" data-datetime="1 May 2020">01 May</div>
                                    </li>
                                </ul>
                            </div>
                            <div class="vxp-carousel__share-tools" data-origin="page">
                                <ul class="vxp-sharetools sharetools">
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                        <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Facebook</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--messengerdesktop vxp-share__channel-click-extracted--messengerdesktop" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                                                        <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Messenger</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20Doctors%20working%20in%20hospital%20during%20ramadan&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+Doctors+working+in+hospital+during+ramadan&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-leeds-52505526/coronavirus-doctors-working-in-hospital-during-ramadan tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                        <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Twitter</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-desktop vxp-share__channel-out--email vxp-share__channel-click-extracted--email" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--email" data-platform="email">
                                                        <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Email</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                                        <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Facebook</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--whatsapp vxp-share__channel-click-extracted--whatsapp" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--whatsapp"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Coronavirus%3A%20Doctors%20working%20in%20hospital%20during%20ramadan%20-%20https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--whatsapp" data-platform="whatsapp">
                                                        <svg class="extracted-svg ex-whatsapp" viewBox="-11 -11 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M0.6 19.4L1.9 14.7C1 13.3 0.6 11.7 0.6 10 0.6 4.8 4.8 0.5 10 0.5 15.2 0.5 19.4 4.8 19.4 10 19.4 15.2 15.2 19.4 10 19.4 8.4 19.4 6.8 19 5.4 18.2L0.6 19.4ZM5.6 16.5L5.9 16.7C7.2 17.4 8.6 17.8 10 17.8 14.3 17.8 17.8 14.3 17.8 10 17.8 5.7 14.3 2.1 10 2.1 5.7 2.1 2.2 5.7 2.2 10 2.2 11.5 2.6 12.9 3.4 14.2L3.6 14.5 2.8 17.2 5.6 16.5Z M7.4 5.6L6.7 5.5C6.6 5.5 6.4 5.6 6.2 5.7 5.9 6 5.5 6.5 5.3 7.1 5.1 8.1 5.4 9.3 6.3 10.5 7.2 11.6 8.8 13.5 11.6 14.4 12.6 14.6 13.3 14.4 13.8 14.1 14.3 13.8 14.6 13.3 14.7 12.8L14.8 12.4C14.8 12.2 14.8 12.1 14.6 12L12.6 11.1C12.4 11 12.3 11 12.2 11.2L11.4 12.2C11.3 12.3 11.2 12.3 11.1 12.3 10.5 12.1 8.7 11.3 7.7 9.3 7.6 9.3 7.6 9.2 7.7 9.1L8.5 8.2C8.5 8.1 8.6 8 8.5 7.9L7.6 5.8C7.6 5.7 7.5 5.6 7.4 5.6Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with WhatsApp</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--messengermobile vxp-share__channel-click-extracted--messengermobile" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                                                        <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Messenger</span>
                                                </a>
                                            </li>
                                            <li class="vxp-share__channel-mobile vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                                <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20Doctors%20working%20in%20hospital%20during%20ramadan&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+Doctors+working+in+hospital+during+ramadan&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-leeds-52505526/coronavirus-doctors-working-in-hospital-during-ramadan tabindex="-1">
                                                        <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                                        <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                                        <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                                            </svg>
                                                        </span>
                                                    <span class="off-screen">Share this with Twitter</span>
                                                </a>
                                            </li>
                                    <li class="vxp-share">
                                        <a href="#share-tools" class="vxp-share__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
                                            <svg class="vxp-share__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="vxp-share__share-text">Share</span>
                                        </a>
                                        <div class="vxp-share__panel arrow-top" data-share-uri="/news/av/uk-england-leeds-52505526/coronavirus-doctors-working-in-hospital-during-ramadan">
                                            <p class="vxp-share__title" aria-hidden="true">Share this with</p>
                                            <span class="off-screen">These are external links and will open in a new window</span>
                                            <ul class="vxp-share__channels">
                                                    <li class="vxp-share__channel vxp-share__channel--email vxp-share__channel-click--email">
                                                        <a class="vxp-share__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan' >
                                                            <span class="vxp-share__icon vxp-share__icon--email" data-platform="email"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Email</p>
                                                            <span class="off-screen">Share this with Email</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--facebook vxp-share__channel-click--facebook">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--facebook" data-platform="facebook"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Facebook</p>
                                                            <span class="off-screen">Share this with Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengerdesktop vxp-share__channel-click--messengerdesktop">
                                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--messengermobile vxp-share__channel-click--messengermobile">
                                                        <a class="vxp-share__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                                                            <span class="vxp-share__icon vxp-share__icon--messengermobile" data-platform="messengermobile"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                                            <span class="off-screen">Share this with Messenger</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--twitter vxp-share__channel-click--twitter">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20Doctors%20working%20in%20hospital%20during%20ramadan&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+Doctors+working+in+hospital+during+ramadan&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-leeds-52505526/coronavirus-doctors-working-in-hospital-during-ramadan>
                                                            <span class="vxp-share__icon vxp-share__icon--twitter" data-platform="twitter"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Twitter</p>
                                                            <span class="off-screen">Share this with Twitter</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--pinterest vxp-share__channel-click--pinterest">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan&amp;description=&amp;title=Coronavirus%3A%20Doctors%20working%20in%20hospital%20during%20ramadan&amp;media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--pinterest" data-platform="pinterest"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">Pinterest</p>
                                                            <span class="off-screen">Share this with Pinterest</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--whatsapp vxp-share__channel-click--whatsapp">
                                                        <a class="vxp-share__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Coronavirus%3A%20Doctors%20working%20in%20hospital%20during%20ramadan%20-%20https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--whatsapp" data-platform="whatsapp"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">WhatsApp</p>
                                                            <span class="off-screen">Share this with WhatsApp</span>
                                                        </a>
                                                    </li>
                                                    <li class="vxp-share__channel vxp-share__channel--linkedin vxp-share__channel-click--linkedin">
                                                        <a class="vxp-share__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-leeds-52505526%2Fcoronavirus-doctors-working-in-hospital-during-ramadan&amp;title=Coronavirus%3A%20Doctors%20working%20in%20hospital%20during%20ramadan&amp;summary=&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                                                            <span class="vxp-share__icon vxp-share__icon--linkedin" data-platform="linkedin"></span>
                                                            <p class="vxp-share__channel-text" aria-hidden="true">LinkedIn</p>
                                                            <span class="off-screen">Share this with LinkedIn</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                            <p class="vxp-share__copy-text">Copy this link</p>
                                            <div class="vxp-share__copy-input">
                                                <a class="vxp-share__share-link" href="https://www.bbc.com/news/av/uk-england-leeds-52505526/coronavirus-doctors-working-in-hospital-during-ramadan" tabindex="-1" contenteditable="true">https://www.bbc.com/news/av/uk-england-leeds-52505526/coronavirus-doctors-working-in-hospital-during-ramadan</a>
                                            </div>
                                            <a class="vxp-share__read-more" href="https://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
                                            <p class="vxp-share__new-window" aria-hidden="true">These are external links and will open in a new window</p>
                                            <button class="vxp-share__close-button">
                                                <span class="off-screen">Close share panel</span>
                                                <div class="vxp-share__close-button-graphic" aria-hidden="true"></div>
                                            </button>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </li><!--
                    
                    -->
                    </ul>
                </div>
            </div>
            <div class="vxp-carousel__pagination">
                <a href="#" tabindex="-1" class="vxp-carousel__prev-btn vxp-carousel__btn--disabled vxp-carousel__btn--hidden"><span>Previous</span></a>
                <a href="#" tabindex="-1" class="vxp-carousel__next-btn vxp-carousel__btn--disabled vxp-carousel__btn--hidden"><span>Next</span></a>
            </div>
            <div class="vxp-carousel__labels">
                <div class="vxp-label vxp-label__now-playing"><span>Now Playing</span></div>
                <div class="vxp-label vxp-label__up-next"><span>Up Next</span></div>
            </div>
        </div>
    </div>
</div>

    </div>
        <div class="vxp-media-player-component" role="main">
        <div class="vxp-media__container">
    <div class="vxp-column--single">
        <div class="vxp-media__player" data-autoplay="true">
            <a href="#" class="vxp-media__player-controls off-screen" tabindex="-1" aria-hidden="true" id="media-player-controls">Media player</a>
            <img src="https://ichef.bbci.co.uk/images/ic/208x117/p08c0rzr.jpg" class="vxp-media__placeholder-image" alt="Coronavirus survivor, 100, clapped out of hospital"/>
            <div class="vxp-media__error-message">Media playback is unsupported on your device</div>
                <div class="media-player-wrapper">
                    <figure class="js-media-player-unprocessed media-player" data-playable="{&quot;settings&quot;:{&quot;counterName&quot;:&quot;news.england.south_yorkshire.media_asset.52503441.page&quot;,&quot;edition&quot;:&quot;US&quot;,&quot;pageType&quot;:&quot;eav1&quot;,&quot;uniqueID&quot;:&quot;52503441&quot;,&quot;ui&quot;:{&quot;locale&quot;:{&quot;lang&quot;:&quot;en-gb&quot;}},&quot;externalEmbedUrl&quot;:&quot;https:\/\/www.bbc.com\/news\/av\/embed\/p08c0nxv\/52503441&quot;,&quot;insideIframe&quot;:false,&quot;statsObject&quot;:{&quot;clipPID&quot;:&quot;p08c0nxp&quot;},&quot;playlistObject&quot;:{&quot;title&quot;:&quot;100-year-old coronavirus survivor clapped out of hospital&quot;,&quot;holdingImageURL&quot;:&quot;https:\/\/ichef.bbci.co.uk\/images\/ic\/$recipe\/p08c0rzr.jpg&quot;,&quot;guidance&quot;:&quot;&quot;,&quot;embedRights&quot;:&quot;allowed&quot;,&quot;summary&quot;:&quot;100-year-old coronavirus survivor clapped out of hospital&quot;,&quot;liveRewind&quot;:false,&quot;simulcast&quot;:false,&quot;items&quot;:[{&quot;vpid&quot;:&quot;p08c0nxv&quot;,&quot;live&quot;:false,&quot;duration&quot;:24,&quot;kind&quot;:&quot;programme&quot;}]}},&quot;otherSettings&quot;:{&quot;advertisingAllowed&quot;:false,&quot;continuousPlayCfg&quot;:{&quot;enabled&quot;:true,&quot;dataProvider&quot;:{&quot;endpoint&quot;:&quot;\/news\/video_and_audio\/api\/meta\/av\/uk-england-south-yorkshire-52503441\/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital\/group\/see-alsos&quot;}},&quot;isAutoplayOnForAudience&quot;:false}}"></figure>
                </div>
        </div>
        <div class="vxp-media__body">
            <span class="off-screen">Video</span>
            <h1 class="vxp-media__headline">Coronavirus: 100-year-old survivor clapped out of Sheffield hospital</h1>
            <div class="vxp-media__summary"><p>A 100-year-old woman has been clapped out of hospital 18 days after being diagnosed with coronavirus.</p><p>Great-great-grandmother Rose Heeley, from Parson Cross, in Sheffield received a guard of honour as she left the city's Northern General Hospital.</p><p>Her grandaughter Tracey Appleyard said: "We were all so worried about her having the virus but we knew she was in safe hands and would come out dancing. Everyone was amazing on the ward and kept us updated, we are so thankful for the care they gave our lovely nanan."</p></div>
                <ul class="vxp-media__info-list mini-info-list">
                    <li class="mini-info-list__item">
                        <div class="mini-info-list__date vxp-date" data-seconds="1588351520" data-datetime="1 May 2020">01 May 2020</div>
                    </li>
                </ul>
            <div class="vxp-media__share-tools">
                <ul class="vxp-sharetools sharetools">
                            <li class="vxp-share__channel-desktop vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                        <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                        <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                        <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                            </svg>
                                        </span>
                                    <span class="off-screen">Share this with Facebook</span>
                                </a>
                            </li>
                            <li class="vxp-share__channel-desktop vxp-share__channel-out--messengerdesktop vxp-share__channel-click-extracted--messengerdesktop" aria-hidden="true">
                                <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                                        <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                                        <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                        <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                            </svg>
                                        </span>
                                    <span class="off-screen">Share this with Messenger</span>
                                </a>
                            </li>
                            <li class="vxp-share__channel-desktop vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20100-year-old%20survivor%20clapped%20out%20of%20Sheffield%20hospital&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+100-year-old+survivor+clapped+out+of+Sheffield+hospital&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital tabindex="-1">
                                        <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                        <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                        <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                            </svg>
                                        </span>
                                    <span class="off-screen">Share this with Twitter</span>
                                </a>
                            </li>
                            <li class="vxp-share__channel-desktop vxp-share__channel-out--email vxp-share__channel-click-extracted--email" aria-hidden="true">
                                <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital'  tabindex="-1">
                                        <span class="extracted__icon extracted__icon--email" data-platform="email">
                                        <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                        <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                                            </svg>
                                        </span>
                                    <span class="off-screen">Share this with Email</span>
                                </a>
                            </li>
                            <li class="vxp-share__channel-mobile vxp-share__channel-out--facebook vxp-share__channel-click-extracted--facebook" aria-hidden="true">
                                <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                                        <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                                        <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                        <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                                            </svg>
                                        </span>
                                    <span class="off-screen">Share this with Facebook</span>
                                </a>
                            </li>
                            <li class="vxp-share__channel-mobile vxp-share__channel-out--whatsapp vxp-share__channel-click-extracted--whatsapp" aria-hidden="true">
                                <a class="extracted__channel-link extracted__channel-link--whatsapp"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Coronavirus%3A%20100-year-old%20survivor%20clapped%20out%20of%20Sheffield%20hospital%20-%20https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                                        <span class="extracted__icon extracted__icon--whatsapp" data-platform="whatsapp">
                                        <svg class="extracted-svg ex-whatsapp" viewBox="-11 -11 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                        <g><path d="M0.6 19.4L1.9 14.7C1 13.3 0.6 11.7 0.6 10 0.6 4.8 4.8 0.5 10 0.5 15.2 0.5 19.4 4.8 19.4 10 19.4 15.2 15.2 19.4 10 19.4 8.4 19.4 6.8 19 5.4 18.2L0.6 19.4ZM5.6 16.5L5.9 16.7C7.2 17.4 8.6 17.8 10 17.8 14.3 17.8 17.8 14.3 17.8 10 17.8 5.7 14.3 2.1 10 2.1 5.7 2.1 2.2 5.7 2.2 10 2.2 11.5 2.6 12.9 3.4 14.2L3.6 14.5 2.8 17.2 5.6 16.5Z M7.4 5.6L6.7 5.5C6.6 5.5 6.4 5.6 6.2 5.7 5.9 6 5.5 6.5 5.3 7.1 5.1 8.1 5.4 9.3 6.3 10.5 7.2 11.6 8.8 13.5 11.6 14.4 12.6 14.6 13.3 14.4 13.8 14.1 14.3 13.8 14.6 13.3 14.7 12.8L14.8 12.4C14.8 12.2 14.8 12.1 14.6 12L12.6 11.1C12.4 11 12.3 11 12.2 11.2L11.4 12.2C11.3 12.3 11.2 12.3 11.1 12.3 10.5 12.1 8.7 11.3 7.7 9.3 7.6 9.3 7.6 9.2 7.7 9.1L8.5 8.2C8.5 8.1 8.6 8 8.5 7.9L7.6 5.8C7.6 5.7 7.5 5.6 7.4 5.6Z"/></g>
                                            </svg>
                                        </span>
                                    <span class="off-screen">Share this with WhatsApp</span>
                                </a>
                            </li>
                            <li class="vxp-share__channel-mobile vxp-share__channel-out--messengermobile vxp-share__channel-click-extracted--messengermobile" aria-hidden="true">
                                <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                                        <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                                        <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                        <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                                            </svg>
                                        </span>
                                    <span class="off-screen">Share this with Messenger</span>
                                </a>
                            </li>
                            <li class="vxp-share__channel-mobile vxp-share__channel-out--twitter vxp-share__channel-click-extracted--twitter" aria-hidden="true">
                                <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20100-year-old%20survivor%20clapped%20out%20of%20Sheffield%20hospital&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+100-year-old+survivor+clapped+out+of+Sheffield+hospital&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital tabindex="-1">
                                        <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                                        <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                                        <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                                            </svg>
                                        </span>
                                    <span class="off-screen">Share this with Twitter</span>
                                </a>
                            </li>
                    <li class="vxp-share">
                        <a href="#share-tools" class="vxp-share__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
                            <svg class="vxp-share__share-icon" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="vxp-share__share-text">Share</span>
                        </a>
                        <div class="vxp-share__panel arrow-top" data-share-uri="/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital">
                            <p class="vxp-share__title" aria-hidden="true">Share this with</p>
                            <span class="off-screen">These are external links and will open in a new window</span>
                            <ul class="vxp-share__channels">
                                    <li class="vxp-share__channel vxp-share__channel--email vxp-share__channel-click--email">
                                        <a class="vxp-share__channel-link"href='mailto:?subject=Shared%20from%20BBC%20News&amp;body=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital' >
                                            <span class="vxp-share__icon vxp-share__icon--email" data-platform="email"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">Email</p>
                                            <span class="off-screen">Share this with Email</span>
                                        </a>
                                    </li>
                                    <li class="vxp-share__channel vxp-share__channel--facebook vxp-share__channel-click--facebook">
                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                                            <span class="vxp-share__icon vxp-share__icon--facebook" data-platform="facebook"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">Facebook</p>
                                            <span class="off-screen">Share this with Facebook</span>
                                        </a>
                                    </li>
                                    <li class="vxp-share__channel vxp-share__channel--messengerdesktop vxp-share__channel-click--messengerdesktop">
                                        <a class="vxp-share__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                                            <span class="vxp-share__icon vxp-share__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                            <span class="off-screen">Share this with Messenger</span>
                                        </a>
                                    </li>
                                    <li class="vxp-share__channel vxp-share__channel--messengermobile vxp-share__channel-click--messengermobile">
                                        <a class="vxp-share__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital&amp;link=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                                            <span class="vxp-share__icon vxp-share__icon--messengermobile" data-platform="messengermobile"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">Messenger</p>
                                            <span class="off-screen">Share this with Messenger</span>
                                        </a>
                                    </li>
                                    <li class="vxp-share__channel vxp-share__channel--twitter vxp-share__channel-click--twitter">
                                        <a class="vxp-share__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20-%20Coronavirus%3A%20100-year-old%20survivor%20clapped%20out%20of%20Sheffield%20hospital&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+-+Coronavirus%3A+100-year-old+survivor+clapped+out+of+Sheffield+hospital&amp;amp;url= data-target-url=https://www.bbc.com/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital>
                                            <span class="vxp-share__icon vxp-share__icon--twitter" data-platform="twitter"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">Twitter</p>
                                            <span class="off-screen">Share this with Twitter</span>
                                        </a>
                                    </li>
                                    <li class="vxp-share__channel vxp-share__channel--pinterest vxp-share__channel-click--pinterest">
                                        <a class="vxp-share__channel-link"onclick="window.open('https://uk.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital&amp;description=&amp;title=Coronavirus%3A%20100-year-old%20survivor%20clapped%20out%20of%20Sheffield%20hospital&amp;media=https%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2F2015%2Fnewsspec_10857%2Fbbc_news_logo.png%3Fcb%3D1', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=750,height=675').opener = null" href='#' >
                                            <span class="vxp-share__icon vxp-share__icon--pinterest" data-platform="pinterest"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">Pinterest</p>
                                            <span class="off-screen">Share this with Pinterest</span>
                                        </a>
                                    </li>
                                    <li class="vxp-share__channel vxp-share__channel--whatsapp vxp-share__channel-click--whatsapp">
                                        <a class="vxp-share__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%7C%20Coronavirus%3A%20100-year-old%20survivor%20clapped%20out%20of%20Sheffield%20hospital%20-%20https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital%3Focid%3Dwsnews.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                                            <span class="vxp-share__icon vxp-share__icon--whatsapp" data-platform="whatsapp"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">WhatsApp</p>
                                            <span class="off-screen">Share this with WhatsApp</span>
                                        </a>
                                    </li>
                                    <li class="vxp-share__channel vxp-share__channel--linkedin vxp-share__channel-click--linkedin">
                                        <a class="vxp-share__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.com%2Fnews%2Fav%2Fuk-england-south-yorkshire-52503441%2Fcoronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital&amp;title=Coronavirus%3A%20100-year-old%20survivor%20clapped%20out%20of%20Sheffield%20hospital&amp;summary=&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                                            <span class="vxp-share__icon vxp-share__icon--linkedin" data-platform="linkedin"></span>
                                            <p class="vxp-share__channel-text" aria-hidden="true">LinkedIn</p>
                                            <span class="off-screen">Share this with LinkedIn</span>
                                        </a>
                                    </li>
                            </ul>
                            <p class="vxp-share__copy-text">Copy this link</p>
                            <div class="vxp-share__copy-input">
                                <a class="vxp-share__share-link" href="https://www.bbc.com/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital" tabindex="-1" contenteditable="true">https://www.bbc.com/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital</a>
                            </div>
                            <a class="vxp-share__read-more" href="https://www.bbc.co.uk/faqs/questions/bbc_online/sharing">Read more about sharing.</a>
                            <p class="vxp-share__new-window" aria-hidden="true">These are external links and will open in a new window</p>
                            <button class="vxp-share__close-button">
                                <span class="off-screen">Close share panel</span>
                                <div class="vxp-share__close-button-graphic" aria-hidden="true"></div>
                            </button>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>
<a href="/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital/52331706" class="off-screen" tabindex="-1">Go to next video: Artist brightens up town with NHS tribute murals</a>
    </div>
    <script class="vxp-playlist-data" type="application/json">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</script>
        <div class="vxp-related-content-component" role="complementary">
        <div class="vxp-column--single">
    <div class="vxp-related-content" data-post-load-url="/news/video_and_audio/related" data-presenter-name="related-content">
        <div class="vxp-related-content__stream">
            <h2 class="vxp-related-content__title">More On: <span class="vxp-related-content__topic"><span></h2>
        </div>
        <div class="vxp-spinner-circle__overlay">
            <div class="vxp-spinner-circle">Loading...</div>
        </div>
    </div>
</div>
    </div>
            <div class="vxp-recommended-component vxp-component--post-load" role="complementary">
        <div class="vxp-column--single">
    <div class="vxp-recommended vxp-component--data" data-post-load-url="/news/video_and_audio/recommended/headlines" data-post-load-id="headlines">
        <h2 class="vxp-recommended__title"><span>Video Top Stories</span></h2>
        <ul class="vxp-recommended__list vxp-component--html">
        </ul>
    </div>
</div>

    </div>
        <div class="vxp-recommended-component vxp-component--post-load" role="complementary">
        <div class="vxp-column--single">
    <div class="vxp-recommended vxp-component--data" data-post-load-url="/news/video_and_audio/recommended/reel" data-post-load-id="reel">
        <h2 class="vxp-recommended__title"><span>More from BBC Reel</span></h2>
        <ul class="vxp-recommended__list vxp-component--html">
        </ul>
    </div>
</div>

    </div>
        <div class="vxp-recommended-component vxp-component--post-load" role="complementary">
        <div class="vxp-column--single">
    <div class="vxp-recommended vxp-component--data" data-post-load-url="/news/video_and_audio/recommended/must_see" data-post-load-id="mustsee">
        <h2 class="vxp-recommended__title"><span>Must See</span></h2>
        <ul class="vxp-recommended__list vxp-component--html">
        </ul>
    </div>
</div>

    </div>
        <div class="vxp-mostpopular-component vxp-component--post-load" role="complementary">
        <div class="vxp-column--single">
    <div class="vxp-mostpop__bg">
        <div class="vxp-mostpop__container">
            <div class="vxp-mostpop vxp-component--data" data-post-load-url="/news/video_and_audio/most_watched" data-post-load-id="mostpopular">
                <h2 class="vxp-mostpop__title"><span>Most watched</span></h2>
                <div class="vxp-mostpop__items vxp-component--html"></div>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="vxp-page-trust-component">
        <div class="trust-project">
    <div class="trust-project__inner">
        <a href="https://www.bbc.co.uk/news/help-41670342" class="trust-project__link"><span class="svg-icon--24 svg-icon--info-caption" data-grunticon-embed></span><span class="trust-project__link-text">Why you can trust BBC News</span></a>
    </div>
</div>    </div>
 </div>           
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">BBC News Navigation</h2>

            <nav id="secondary-navigation--bottom" class="secondary-navigation--bottom" role="navigation" aria-label="England">
            <a class="secondary-navigation__title navigation-arrow " href="/news/england"><span>England</span></a>
                            <span class="navigation-core-title"><span>Sections</span></span>
                <ul class="secondary-navigation--bottom__toplevel">
                                        <li class="navigation-core-index ">
                        <a href="/news/england">
                            <span>England</span>
                        </a>
                    </li>
                                                            <li>
                        <a href="/news/localnews"><span>Local News</span></a>
                                            </li>
                                        <li>
                        <a href="/news/england/regions"><span>Regions</span></a>
                                            </li>
                                        <li class="selected">
                        <a href="/news/england/south_yorkshire"><span>Sheffield & South Yorkshire</span></a>
                         <span class="off-screen">selected</span>                    </li>
                                    </ul>
                    </nav>
    
    <nav id="navigation--bottom" class="navigation navigation--bottom core--with-secondary" role="navigation" aria-label="BBC News">
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/news" class="">
                        <span>Home</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/video_and_audio/headlines" class="">
                        <span>Video</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/world" data-panel-id="js-navigation-panel-World" class="navigation-arrow">
                        <span>World</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-World">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/world"><span>World Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/news/world/africa"><span>Africa</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/asia"><span>Asia</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/australia"><span>Australia</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/europe"><span>Europe</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/latin_america"><span>Latin America</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/world/middle_east"><span>Middle East</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/world/us_and_canada" data-panel-id="js-navigation-panel-US___Canada" class="navigation-arrow">
                        <span>US &amp; Canada</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-US___Canada">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/world/us_and_canada"><span>US &amp; Canada Home</span></a></li>
                                                                                                                                                </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="selected navigation-list-item--open">
                    <a href="/news/uk" data-panel-id="js-navigation-panel-UK" class="navigation-arrow navigation-arrow--open">
                        <span>UK</span>
                    </a>
                     <span class="off-screen">selected</span>                                            <div class="navigation-panel js-navigation-panel-UK">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/uk"><span>UK Home</span></a></li>
                                                                                                                    <li class="selected">
                                            <a href="/news/england"><span>England</span></a> <span class="off-screen">selected</span>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/northern_ireland"><span>N. Ireland</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/scotland"><span>Scotland</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/wales"><span>Wales</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/politics"><span>Politics</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/business" data-panel-id="js-navigation-panel-Business" class="navigation-arrow">
                        <span>Business</span>
                    </a>
                                                                <div class="navigation-panel navigation-panel--closed js-navigation-panel-Business">
                            <div class="navigation-panel__content">
                                <ul class="navigation-panel-secondary">
                                    <li><a href="/news/business"><span>Business Home</span></a></li>
                                                                                                                    <li>
                                            <a href="/news/business/market-data"><span>Market Data</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business-38507481"><span>Global Trade</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business/companies"><span>Companies</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business-22434141"><span>Entrepreneurship</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business-11428889"><span>Technology of Business</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business-45489065"><span>Connected World</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business-12686570"><span>Global Education</span></a>                                        </li>
                                                                                                                                                            <li>
                                            <a href="/news/business/economy"><span>Economy</span></a>                                        </li>
                                                                                                            </ul>
                            </div>
                        </div>
                                    </li>
                            <li class="">
                    <a href="/news/technology" class="">
                        <span>Tech</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/science_and_environment" class="">
                        <span>Science</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/stories" class="">
                        <span>Stories</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/entertainment_and_arts" class="">
                        <span>Entertainment &amp; Arts</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/health" class="">
                        <span>Health</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/in_pictures" class="">
                        <span>In Pictures</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/realitycheck" class="">
                        <span>Reality Check</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/world_radio_and_tv" class="">
                        <span>World News TV</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/newsbeat" class="">
                        <span>Newsbeat</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/special_reports" class="">
                        <span>Special Reports</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/explainers" class="">
                        <span>Explainers</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/the_reporters" class="">
                        <span>The Reporters</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/news/have_your_say" class="">
                        <span>Have Your Say</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>      </div><!-- closes #site-container --> </div>
<div id="orb-footer" class="orb-footer" dir="ltr"><div id="navp-orb-footer-promo"></div><aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">Explore the BBC</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-home"><a href="https://www.bbc.co.uk">Home</a></li><li class="orb-nav-news"><a href="https://www.bbc.co.uk/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.co.uk/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.co.uk/weather">Weather</a></li><li class="orb-nav-iplayer"><a href="https://www.bbc.co.uk/iplayer">iPlayer</a></li><li class="orb-nav-sounds"><a href="https://www.bbc.co.uk/sounds">Sounds</a></li><li class="orb-nav-cbbc"><a href="https://www.bbc.co.uk/cbbc">CBBC</a></li><li class="orb-nav-cbeebies"><a href="https://www.bbc.co.uk/cbeebies">CBeebies</a></li><li class="orb-nav-food"><a href="https://www.bbc.co.uk/food">Food</a></li><li class="orb-nav-bitesize"><a href="https://www.bbc.co.uk/bitesize">Bitesize</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li class="orb-nav-taster"><a href="https://www.bbc.co.uk/taster">Taster</a></li><li class="orb-nav-local"><a href="https://www.bbc.co.uk/news/localnews">Local</a></li><li class="orb-nav-three"><a href="https://www.bbc.co.uk/bbcthree">Three</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="https://advertising.bbcworldwide.com/">Advertise with us<'+'/a><'+'/li><li class="orb-footer-adchoices"><a href="https://www.bbc.com/usingthebbc/cookies/how-can-i-change-my-bbc-cookie-settings/">AdChoices / Do Not Sell My Info<'+'/a><'+'/li>';</script><div class="orb-footer-inner"> <ul><li class="orb-footer-terms"><a href="https://www.bbc.co.uk/usingthebbc/terms/">Terms of Use</a></li><li class="orb-footer-about"><a href="https://www.bbc.co.uk/aboutthebbc">About the BBC</a></li><li class="orb-footer-privacy"><a href="https://www.bbc.co.uk/usingthebbc/privacy/">Privacy Policy</a></li><li class="orb-footer-cookies"><a href="https://www.bbc.co.uk/usingthebbc/cookies/">Cookies</a></li><li class="orb-footer-accessibility"><a href="https://www.bbc.co.uk/accessibility/">Accessibility Help</a></li><li class="orb-footer-parental"><a href="https://www.bbc.co.uk/guidance">Parental Guidance</a></li><li class="orb-footer-contact"><a href="https://www.bbc.co.uk/contact">Contact the BBC</a></li><li class="orb-footer-newsletter"><a href="https://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2020 BBC.</em> The BBC is not responsible for the content of external sites. <span class="orb-footer-links"><a href="https://www.bbc.co.uk/help/web/links/" class="orb-hilight">Read about our approach to external linking.</a></span></small></div></div></div></footer></div><script id="orb-js-script" data-assetpath="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/" src="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/js/orb.min.js"></script> <script type="text/javascript">require(['orb/lib/_$'], function($) {
        $.ready(function() {
            initialiseFooter();
        });

        var scrollCheckTimer;
        var didScroll;
        var previousPosition = 0;
        var delta = 5;
        var PROMO_SHOW_BREAKPOINT = 1500;
        var pageLength = 0;

        function initialiseFooter() {
            // Suppress this feature on browsers we no longer test
            var myNav = navigator.userAgent.toLowerCase();
            var oldIE = (myNav.indexOf('msie') !== -1) && parseInt(myNav.split('msie')[1], 10) <= 10;
            if (!oldIE) {
                require(['orb/cookies'], function (bbccookies) {
                    var disabledByCookie = (parseInt(bbccookies.get('ckns_nav_promofail')) || 0) >= 3;
                    if (!disabledByCookie) {
                        window.bbcuser.isUKCombined().then(function(isUK) {
                            if (isUK) {
                                setUpLazyLoading();
                            }
                        });
                    }
                });
            }
        }

        function setUpLazyLoading() {
            // offsetHeight is expensive to calculate, only do it once.
            pageLength = Math.abs(document.body.offsetHeight);

            if (pageLength < getViewportHeight() + 300 || pageLength - getCurrentPosition() < PROMO_SHOW_BREAKPOINT) {
                loadPromo();

            } else {
                window.onscroll = function () {
                    didScroll = true;
                };

                scrollCheckTimer = setInterval(function () {
                    if (didScroll) {
                        hasScrolled();
                        didScroll = false;
                    }
                }, 250);
            }
        }

        function loadPromo() {
            clearInterval(scrollCheckTimer);

            require(['orb/async/_footerpromo'], function(promo) {
                promo.init('https://navpromo.api.bbci.co.uk', '');
            });
        }

        function getViewportHeight() {
            return window.innerHeight;
        }

        function getCurrentPosition() {
            return Math.abs(window.scrollY || document.body.scrollTop || document.documentElement.scrollTop);
        }

        function hasScrolled() {
            var currentPosition = getCurrentPosition();
            if (Math.abs(previousPosition - currentPosition) <= delta) {
                return;
            }
            if (currentPosition > previousPosition) {
                if ((pageLength - currentPosition) <= PROMO_SHOW_BREAKPOINT) {
                    loadPromo();
                }
            }
            previousPosition = currentPosition;
        }

    })</script><script type="text/javascript">/*<![CDATA[*/
                require(['orb/nav'], function(nav) {
                    window.bbcuser.isUKCombined().then(function(isUK) {
                        if (isUK) {
                            nav.loadJs('https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/js/edr.min.js');
                        }
                    });
                });
            /*]]>*/</script><script type="text/javascript">require.config({
            paths: {
                "mybbc/templates": '//mybbc.files.bbci.co.uk/notification-ui/4.0.10/templates',
                "mybbc/notifications": '//mybbc.files.bbci.co.uk/notification-ui/4.0.10/js'
            }
        });

        require(['mybbc/notifications/NotificationsMain', 'idcta/idcta-1'], function (NotificationsMain, idcta) {

            var loadNotifications = function (isUK) {
                if (isUK) {
                    window.bbcpage.loadCSS('//mybbc.files.bbci.co.uk/notification-ui/4.0.10/css/main.min.css').then(function() {
                        NotificationsMain.run(idcta, '//mybbc.files.bbci.co.uk/notification-ui/4.0.10/');
                    });
                }
            };
            
            window.bbcuser.isUKCombined().then(function(isUK) {
                loadNotifications(isUK);
            });
        });</script><!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics && bbcdotcom.config && !bbcdotcom.config.isSportApp() && !bbcdotcom.config.isReel()) { bbcdotcom.checkThirdPartyFirst(bbcdotcom.analytics.page, bbcdotcom.analytics); } /*]]>*/</script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=" height="1" width="1" alt=""></noscript><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.checkThirdPartyFirst(bbcdotcom.currencyProviders.write, bbcdotcom.currencyProviders); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.checkThirdPartyFirst(bbcdotcom.currencyProviders.postWrite, bbcdotcom.currencyProviders); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/') { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/</script></div><!-- BBCDOTCOM all code in page --><script type="text/javascript">if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
      }
    });

    if (bbcuser && bbcuser.isUKCombined) {
        bbcuser.isUKCombined().then(function (isUK) {
            if (isUK) {
                require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
                  SearchboxDrawer.run(window.SEARCHBOX);
                });
            }
        });
    }

  }</script>  <script type="text/javascript">window.COOKIES_STATIC_HOST = 'https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-448.45dcd56/cookie-banner/cookie-prompt/';</script><script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-448.45dcd56/cookie-banner/cookie-banners.bundle.js" async=""></script><script type="text/javascript">require(["istats-1","orb/cookies"],function(o,t){if(t.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void i();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&o.addLabels(t.getIStatsLabels()),i()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),i()}function i(){o.invoke()}});</script><script type="text/javascript">"use strict";window.__reverb.__reverbLoadedPromise.then(function(e){return e.initialise().then(function(){return e.viewEvent()})},function(){console.log("Failed to load reverb. No event sent")});</script><script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-448.45dcd56/detectview/detectview.bundle.js" async=""></script> </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};

    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "www.bbc.co.uk";
    _sf_async_config.sections = "News, News - sheffield-and-south-yorkshire, News - MAP, News - sheffield-and-south-yorkshire - MAP, News - news-category";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/news/av/uk-england-south-yorkshire-52503441/coronavirus-100-year-old-survivor-clapped-out-of-sheffield-hospital";
    _sf_async_config.useCanonical = true;

        (function() {
        var cookiePrefix = 'ckns_sylphid';
        _sf_async_config.idSync = _sf_async_config.idSync || {};

        if (document.cookie.indexOf(cookiePrefix) !== -1) {
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];
                if (cookieName.indexOf(cookiePrefix) === 0) {
                    _sf_async_config.idSync.bbc_hid = cookieSplit[cookieLength].split('=')[1];
                    break;
                }
            }
        }
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
     <!-- mpulse start -->
<script>
(function(){
    window.bbcnewsperformance = {};
    var perf = window.performance;

    function firstScrollTimer() {
        document.removeEventListener('scroll', firstScrollTimer);

        perf.mark('firstScroll');
        perf.measure('scrolltime', 'firstScroll');
        var timing = perf.getEntriesByName('scrolltime');
        bbcnewsperformance.firstScrollTime = timing[0].startTime;
    }

    if (perf && perf.mark && perf.measure) {
        document.addEventListener('scroll', firstScrollTimer);
    }

    var random = Math.random();
    var rate   = 0.25;
    var throttle = 0.02;
    var forceMpulse = window.location.href.match(/force_mpulse/);

    if (rate && throttle && (random < (rate * throttle)) || forceMpulse) {
        if(window.BOOMR && window.BOOMR.version){return;}
        var dom,doc,where,iframe = document.createElement('iframe'),win = window;

        function boomerangSaveLoadTime(e) {
            win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
        }
        if (win.addEventListener) {
            win.addEventListener("load", boomerangSaveLoadTime, false);
        } else if (win.attachEvent) {
            win.attachEvent("onload", boomerangSaveLoadTime);
        }

        iframe.src = "javascript:false";
        iframe.title = ""; iframe.role="presentation";
        (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
        where = document.getElementsByTagName('script')[0];
        where.parentNode.insertBefore(iframe, where);

        try {
            doc = iframe.contentWindow.document;
        } catch(e) {
            dom = document.domain;
            iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
            doc = iframe.contentWindow.document;
        }
        doc.open()._l = function() {
            var js = this.createElement("script");
            if(dom) this.domain = dom;
            js.id = "boomr-if-as";
            js.src = '//c.go-mpulse.net/boomerang/' +
            '86ZLR-T78UG-6FNFN-UVDPZ-VZFWR';
            BOOMR_lstart=new Date().getTime();
            this.body.appendChild(js);
        };
        doc.write('<body onload="document._l();">');
        doc.close();
    }
})();
</script>
<!-- mpulse end -->
 </body> </html> 











