<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Fashion for Crocs continues to break records - BBC News</title><meta data-rh="true" name="description" content="The chunky shoe&#x27;s sales nearly doubled in the three months to the end of June compared with last year."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739"/><meta data-rh="true" property="og:description" content="The chunky shoe&#x27;s sales nearly doubled in the three months to the end of June compared with last year."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/D9F1/production/_119539755_gettyimages-1321057259.jpg"/><meta data-rh="true" property="og:image:alt" content="Crocs with Jibbitz charms."/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="og:title" content="Fashion for Crocs continues to break records"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/news/business-57935256"/><meta data-rh="true" property="article:section" content="Business"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCWorld"/><meta data-rh="true" name="twitter:description" content="The chunky shoe&#x27;s sales nearly doubled in the three months to the end of June compared with last year."/><meta data-rh="true" name="twitter:domain" content="www.bbc.com"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/D9F1/production/_119539755_gettyimages-1321057259.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Crocs with Jibbitz charms."/><meta data-rh="true" name="twitter:site" content="@BBCWorld"/><meta data-rh="true" name="twitter:title" content="Fashion for Crocs continues to break records"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><link data-rh="true" rel="canonical" href="https://www.bbc.com/news/business-57935256"/><link data-rh="true" rel="amphtml" href="https://www.bbc.com/news/business-57935256.amp"/><link data-rh="true" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/news/business-57935256"/><link data-rh="true" rel="alternate" hrefLang="en" href="https://www.bbc.com/news/business-57935256"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.com/news/business-57935256","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}},"datePublished":"2021-07-22T16:45:24.000Z","dateModified":"2021-07-22T16:45:24.000Z","headline":"Fashion for Crocs continues to break records","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_news/D9F1/production/_119539755_gettyimages-1321057259.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_news/D9F1/production/_119539755_gettyimages-1321057259.jpg","mainEntityOfPage":"https://www.bbc.com/news/business-57935256","author":{"@type":"Person","name":"By Lora Jones"}}</script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if">document.querySelector("html").classList.remove("no-js")</script><style data-emotion="ssrcss-global 10943lf">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</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 1c70a0k-HeaderSection vjhozo-GlobalNavigation 1ocoo3l-Wrap 1va5u92-GlobalNavigationContent zfamng-GlobalNavigationSide 1m0vj5n-GlobalNavigationItem sz8ckn-NavigationLink-LogoLink 1pfj44u-LogoIconWrapper xi5oyi-StyledIcon 1f39n02-VisuallyHidden 36i98f-AccessibilityLink vp47zn-GlobalNavigationLinkList-En d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount 1wrc3mj-NavigationLink-AccountLink q3rgld-AccountIconWrapper qgttmg-AccountText so3uhw-GlobalNavigationProduct 4aca3d-NavigationLink 13icshe-NavigationLink 1j1nxpl-NavigationLink 1doc5cp-NavigationLink 1g0nxtm-NavigationLink 13rbivf-NavigationLink f5m96n-NavigationLink jyg7lk-NavigationLink 3bcvvu-NavigationLink 1rvnjg3-MenuLabel wwu7f1-MenuLabel 1jhq4ui-IconWrapper xx6wca-GlobalNavigationSide 1tmabzc-IconWrapper 1hhm2vt-SearchText ukdf5s-Menu b4jczx-MenuWrapper 4jsrm8-MenuLinkList-En 1siiay3-MenuLink go2evp-Button 1a1fy59-IconWrapper 12ggke-ProductNavigationContainer 1t29q4u-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink t7pnqp-Logo 1kstjkj-Navigation ws4bls-MainNavBarContainer wq2axq-MenuContainer-PrimaryNavBarContainer 17vmgpw-PrimaryListContainer 19rkgf0-ToggleContainer 1s1wk3y-StyledToggle 1m4972l-IconWrapper 196zlx0-MenuListContainer coo60e-StyledMenuList 1c1da13-StyledMenuItem qobvev-StyledLink 1yycgk3-LinkTextContainer 1nc19y4-StyledLink 1yjaqc9-ToggleContainer 1gc2tn4-MenuContainer-MoreMenuWrapper 6tbwbt-MoreMenuListContainer lnnv4y-MenuListContainer 1jnhdw6-StyledMenuList arep0q-StyledMenuItem 1hs310q-StyledLink 11roo6y-LinkTextContainer 150dx44-MenuContainer-SecondaryNavBarContainer s8e6ra-MenuListContainer 1scb5nh-StyledMenuList 1w22b7j-StyledMenuItem 12aru7m-StyledLink 1gr85n1-LinkTextContainer 1pvo2hq-StyledLink 1n8l1hq-MainSection wr17qi-ContainerWithSidebarWrapper rgov1k-MainColumn 1072xwf-ArticleWrapper 18mgjmu-HeadingWrapper 115ein1-StyledHeading 1a9jc18-Contributor 1bfmg49-MetadataStrip 8d0yke-MetadataStripItem m5j4pi-MetadataContent 8g95ls-MetadataSnippet 1cyelkp-IconContainer xa24e7-TagShareWrapper 1ynay8h-StyledInformationPanel 17wwf9m-Button kyc0ne-StyledPanelContent 1u4rjjc-CloseButtonWrapper 1tgsbq1-Button 13wc71o-PanelWrapper k1ekdk-StyledTitleArea ffepyu-Button xwi91l-IconWrapper gs1xzq-StyledLink vk3nhx-ComponentWrapper md0xev-StyledFigure ab5fd8-StyledFigureContainer 1xtcmof-Placeholder 1drmwog-Image 1ecljvk-StyledFigureCopyright 1rnnz6t-StyledFigureCaption uf6wea-RichTextComponentWrapper 18snukc-RichTextContainer 1q0x1qg-Paragraph hmf8ql-BoldText mysbf6-ComponentWrapper-CrossheadComponentWrapper ve3352-StyledHeading 1pzprxn-BulletListContainer 9nsdc6-InlineLink 18mjolk-ComponentWrapper ukwdbg-SectionWrapper 1vipmlp-StyledTagContainer 4c4zzp-SectionHeaderWrapper 1y8kwfd-SectionHeader a1ws5s-StyledHeading i7uuy0-Cluster d7aixc-ClusterItems 1yno9a1-StyledLink 1rw2j9a-Stack 1as76fj-PromoItem 12gv2og-Promo 1wok6t6-PromoNoImage som5se-PromoContent rjdkox-Stack 19scfkb-PromoLink nff25b-PromoHeadline 18k1qz4-Stack 1kczfdm-AsideWrapper 1nt51cc-PromoGroupWrapper j8lhkm-PromoItem 1i5ua56-PageTypeIconContainer 13w8nyw-PromoGroupWrapper 1mexmsk-PromoPortrait z60stg-PromoImageContainer 17h6w1t-PromoImageContainerInner fec6qv-ImageWrapper 1wsf921-PageTypeWrapper 1xupn5v-Container pyt26q-StyledIconContainer-MediumIconContainer 1lmfp3a-Placeholder 7933dp-PromoGroupWrapper sbvfw9-Stack 1g52tyu-PromoItem kgwj7-HeadlineContainer 1q3lhyn-Heading 2nuv1h-Rank 1so9cru-FooterSection h1lzjj-ServiceBar 1a6riyw-ServiceBarTitle 18syaf1-StyledHeading 1lx08fz-ServiceLinkList 137fya1-StyledLink fjeiuk-StyledIconContainer 19yu8e0-GlobalFooter n6awjw-Stack 11iizsg-Columns 15fz1km-Link-NavigationLink 1lgv7pe-Stack 1d0zczs-ClusterItems aeso28-Link-LegalLink 1w2gwpo-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><header id="header-content" data-testid="header-content" class="ssrcss-1c70a0k-HeaderSection eustbbg2"><div></div><div><nav aria-label="BBC" class="ssrcss-vjhozo-GlobalNavigation e4np8gz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1va5u92-GlobalNavigationContent eki2hvo17"><div class="ssrcss-zfamng-GlobalNavigationSide eki2hvo16"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo15"><a href="https://www.bbc.com" class="ssrcss-sz8ckn-NavigationLink-LogoLink eki2hvo10"><span class="ssrcss-1pfj44u-LogoIconWrapper eki2hvo7"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210.69 60" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M36.76 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.18v11.79H30c4.28 0 5.61-.25 7.37-1a5.58 5.58 0 002.47-2 4.86 4.86 0 00.85-2.55 5.11 5.11 0 00-.87-3.33 6.31 6.31 0 00-3.06-2.13zM35.25 24.36a5.28 5.28 0 001.51-4.23c-.06-2.62-1.6-5-7.63-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.42-1.98z"></path><path d="M0 0v60h63.76V0zm46.69 45.76a11.33 11.33 0 01-5.3 4.24 22.16 22.16 0 01-8.89 1.64H16.72V8.41h12.21a22.73 22.73 0 019 1.44 11.34 11.34 0 014.94 4 9.73 9.73 0 011.8 5.93c0 4.09-1.77 6.94-5.51 8.86a13.9 13.9 0 016.74 3.92 10.42 10.42 0 012.71 7.32 10.86 10.86 0 01-1.92 5.88zM110.22 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.17v11.79h5.5c4.28 0 5.62-.25 7.37-1a5.53 5.53 0 002.47-2 4.69 4.69 0 00.85-2.55 5 5 0 00-.84-3.35 6.22 6.22 0 00-3.06-2.11zM108.71 24.36a5.24 5.24 0 001.51-4.23c-.06-2.62-1.59-5-7.62-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.41-1.98z"></path><path d="M73.46 0v60h63.76V0zm46.69 45.76a11.35 11.35 0 01-5.29 4.24 22.16 22.16 0 01-8.86 1.63H90.19V8.41h12.21a22.73 22.73 0 019 1.44 11.31 11.31 0 014.93 4 9.67 9.67 0 011.8 5.93c.06 4.09-1.76 6.94-5.51 8.86a13.86 13.86 0 016.74 3.92 10.38 10.38 0 012.71 7.32 10.78 10.78 0 01-1.92 5.88zM146.93 0v60h63.76V0zM198 48.24a36.9 36.9 0 01-8.07 3 38.19 38.19 0 01-8.6.93 28.11 28.11 0 01-12.73-2.8 22.06 22.06 0 01-8.73-7.84 20.39 20.39 0 01-3.35-11.13 21.92 21.92 0 013.4-11.71 23 23 0 019-8A28.39 28.39 0 01182 7.86a35.63 35.63 0 017.52 1 58.32 58.32 0 018 2.65v8A40.05 40.05 0 00189.8 16a28.65 28.65 0 00-7.39-1.28 19.92 19.92 0 00-9 1.7 15.8 15.8 0 00-6.57 5.51 14.64 14.64 0 006.46 21.71 21.75 21.75 0 009.09 1.65 26.09 26.09 0 007.1-1.2 34.81 34.81 0 008.5-4z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list"><li><a href="#main-heading" class="ssrcss-36i98f-AccessibilityLink e14hijrs0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-36i98f-AccessibilityLink e14hijrs0">Accessibility Help</a></li></ul><ul role="list" class="ssrcss-vp47zn-GlobalNavigationLinkList-En e1b8fg8n0"><li class="ssrcss-d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount eki2hvo12"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.com/news/business-57935256" class="ssrcss-1wrc3mj-NavigationLink-AccountLink eki2hvo9"><span class="ssrcss-q3rgld-AccountIconWrapper eki2hvo5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 23c-3.3 0-5.8-2.5-5.8-5.8s2.5-5.8 5.8-5.8c3.2 0 5.8 2.5 5.8 5.8S19.2 23 16 23zm15-5.7c0-8.4-6.6-15-15-15-8.5 0-15 6.6-15 15 0 5.2 2.5 9.8 6.4 12.4 1.9-2.8 5-4.6 8.6-4.6s6.7 1.8 8.6 4.6C28.5 27 31 22.5 31 17.3z"></path></svg></span><span class="ssrcss-qgttmg-AccountText eki2hvo4">Your account</span></a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com" class="ssrcss-4aca3d-NavigationLink eki2hvo11">Home</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/news" class="ssrcss-13icshe-NavigationLink eki2hvo11">News</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/sport" class="ssrcss-1j1nxpl-NavigationLink eki2hvo11">Sport</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/reel" class="ssrcss-1doc5cp-NavigationLink eki2hvo11">Reel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/worklife" class="ssrcss-1g0nxtm-NavigationLink eki2hvo11">Worklife</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/travel" class="ssrcss-13rbivf-NavigationLink eki2hvo11">Travel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/future" class="ssrcss-f5m96n-NavigationLink eki2hvo11">Future</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="https://www.bbc.com/culture" class="ssrcss-jyg7lk-NavigationLink eki2hvo11">Culture</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo14"><a href="#footer-navigation" class="ssrcss-3bcvvu-NavigationLink eki2hvo11"><span class="ssrcss-1rvnjg3-MenuLabel eki2hvo3">Menu</span><span hidden="" class="ssrcss-wwu7f1-MenuLabel eki2hvo3">More</span><span class="ssrcss-1jhq4ui-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M26.7 12.6L16 23.2 5.3 12.6V8.8h21.4v3.8z"></path></svg></span></a></li></ul></div><div class="ssrcss-xx6wca-GlobalNavigationSide eki2hvo16"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo15"><a href="https://www.bbc.co.uk/search" class="ssrcss-3bcvvu-NavigationLink eki2hvo11"><span class="ssrcss-1tmabzc-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M13 24.3c6.5 0 11.7-5.1 11.7-11.7S19.6 1 13 1 1.4 6.1 1.4 12.7 6.5 24.3 13 24.3zm0-2.6c-5.1 0-9-3.9-9-9.1s3.9-9.1 9-9.1 9 3.9 9 9.1-3.9 9.1-9 9.1zm5.8.4l8.9 8.9 2.9-2.9-8.9-8.9-2.9 2.9z"></path></svg></span><span class="ssrcss-1hhm2vt-SearchText eki2hvo2">Search</span></a></div></div></div></div><div id="global-navigation-menu" hidden="" class="ssrcss-ukdf5s-Menu eh2ivtz2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-b4jczx-MenuWrapper eh2ivtz1"><ul tabindex="-1" role="list" class="ssrcss-4jsrm8-MenuLinkList-En e1mk2b5i0"><li><a href="https://www.bbc.com" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1siiay3-MenuLink eh2ivtz0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1siiay3-MenuLink eh2ivtz0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sounds</a></li></ul><div><button width="content-length" type="button" class="ssrcss-go2evp-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></div></div></div></div></nav></div><div><div class="ssrcss-12ggke-ProductNavigationContainer e19b3odl1"><div class="ssrcss-1t29q4u-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/news" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 61 15.33" class="ssrcss-t7pnqp-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M11.83 .19h2.03v14.97h-1.84l-10.01-11.53v11.53h-2.01V.19h1.74l10.09 11.62V.19M17.72 .19h8.49v1.91h-6.34v4.56h6.13v1.92h-6.13v4.65h6.54v1.9h-8.69V.19M49.07 .19h2.14l-6.05 15.03h-.47l-4.89-12.17l-4.95 12.17h-.46l-6.03,-15.03h2.16l4.12 10.32 4.16-10.32h2.02l4.17 10.32 4.08-10.32M57.02 8.89l-1.63-.99c-1.02-.62-1.75-1.24-2.18-1.84-.43-.6-.65-1.3-.65-2.08 0-1.18.41-2.14 1.23-2.87.82-.74 1.88-1.1 3.19-1.1 1.25 0 2.4.35 3.44 1.05v2.43c-1.08-1.04-2.24-1.56-3.48-1.56-.7 0-1.27.16-1.73.49-.45.32-.67.74-.67 1.24 0 .45.17.87.5 1.26.33.39.86.8 1.6 1.23l1.64.97c1.82 1.09 2.74 2.48 2.74 4.16 0 1.2-.4 2.17-1.21 2.92-.8.75-1.85 1.12-3.13 1.12-1.48 0-2.82-.45-4.04-1.36V11.24c1.16 1.47 2.5 2.2 4.02 2.2.67 0 1.23-.19 1.68-.56.45-.37.67-.84.67-1.4-.02-.91-.68-1.78-1.99-2.59"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><nav aria-label="BBC News" class="ssrcss-1kstjkj-Navigation e19b3odl0"><div class="ssrcss-ws4bls-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-wq2axq-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-17vmgpw-PrimaryListContainer e17d5osh0"><div class="ssrcss-19rkgf0-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-1s1wk3y-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-196zlx0-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-coo60e-StyledMenuList e14xdrat1"><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Home</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/coronavirus" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Coronavirus</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/av/10462520" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Video</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">World</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world/us_and_canada" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">US &amp; Canada</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/uk" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">UK</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/business" class="ssrcss-1nc19y4-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Business</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/technology" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Tech</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/science_and_environment" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Science</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/stories" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Stories</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/entertainment_and_arts" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Entertainment &amp; Arts</span></a></li></ul></div><div class="ssrcss-1yjaqc9-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="ssrcss-1s1wk3y-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx61 ssrcss-1gc2tn4-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-more-menu" class="ssrcss-6tbwbt-MoreMenuListContainer e1135wx60"><div hidden="" class="ssrcss-lnnv4y-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-1jnhdw6-StyledMenuList e14xdrat1"><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/health" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Health</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/in_pictures" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">In Pictures</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/reality_check" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Reality Check</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/world_radio_and_tv" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">World News TV</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/newsbeat" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Newsbeat</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/the_reporters" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Long Reads</span></a></li></ul></div></div></div></div></div><div class="e19jy4800 ssrcss-150dx44-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div hidden="" class="ssrcss-s8e6ra-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-1scb5nh-StyledMenuList e14xdrat1"><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/business" class="ssrcss-12aru7m-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">Business</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/business/market-data" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">Market Data</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/business-45489065" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">New Economy</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/business-15521824" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">New Tech Economy</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/business/companies" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">Companies</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/business-22434141" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">Entrepreneurship</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/business-11428889" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">Technology of Business</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/business/economy" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">Economy</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/business-33712313" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">CEO Secrets</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/business/global_car_industry" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">Global Car Industry</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/business/business_of_sport" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-1gr85n1-LinkTextContainer eis6szr1">Business of Sport</span></a></li></ul></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-1n8l1hq-MainSection eustbbg1"><div></div><div></div><div></div><div></div><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div width="316" class="ssrcss-wr17qi-ContainerWithSidebarWrapper e1jl38b40"><div width="compact" class="ssrcss-rgov1k-MainColumn e1sbfw0p0"><article class="ssrcss-1072xwf-ArticleWrapper e1nh2i2l6"><header class="ssrcss-18mgjmu-HeadingWrapper e1nh2i2l5"><h1 tabindex="-1" id="main-heading" class="ssrcss-115ein1-StyledHeading e1fj1fc10">Fashion for Crocs continues to break records</h1><p class="ssrcss-1a9jc18-Contributor e5xb54n2"><span><strong>By Lora Jones</strong><br/>Business reporter, New York</span></p><div><dl class="ssrcss-1bfmg49-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2021-07-22T16:45:24.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>12 minutes ago</time></span></dd></div></dl></div><div class="ssrcss-xa24e7-TagShareWrapper e1nh2i2l0"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a64"><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-17wwf9m-Button etotop31"><span data-testid="actions:share" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.8 17L25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0l17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Share</span></span></button></div><div hidden="" role="group" aria-labelledby="share-tools-panel" class="ssrcss-kyc0ne-StyledPanelContent e15ad6a63"><div class="ssrcss-1u4rjjc-CloseButtonWrapper e15ad6a61"><button width="content-length" type="button" class="ssrcss-1tgsbq1-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">close</span></span></button></div><div class="ssrcss-13wc71o-PanelWrapper e15ad6a62"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-k1ekdk-StyledTitleArea e15ad6a60">Share page</div><div><div><button width="full" type="button" aria-label="Copy link" class="ssrcss-ffepyu-Button etotop31"><span data-testid="actions:link" class="ssrcss-xwi91l-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M20.7 9.5l-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3l-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Copy link</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc" class="ssrcss-gs1xzq-StyledLink ezys19s0">About sharing</a></div></div></div></div></header><div data-component="image-block" class="ssrcss-vk3nhx-ComponentWrapper e1xue1i89"><figure class="ssrcss-md0xev-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Crocs with Jibbitz charms." srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/12811/production/_119539757_gettyimages-1321057259.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/12811/production/_119539757_gettyimages-1321057259.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/12811/production/_119539757_gettyimages-1321057259.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/12811/production/_119539757_gettyimages-1321057259.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/12811/production/_119539757_gettyimages-1321057259.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/12811/production/_119539757_gettyimages-1321057259.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/12811/production/_119539757_gettyimages-1321057259.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span class="ssrcss-1ecljvk-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">image copyright</span>Getty Images</span></div><figcaption class="ssrcss-1rnnz6t-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">image caption</span>Pandemic fashionistas have been accessorising their Crocs with Jibbitz charms</figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">From the Oscar&#x27;s to the Love Island fire pit - there&#x27;s no doubt Crocs have made a pandemic comeback.</b></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">On Thursday, the chunky shoe-maker reported record sales of $640m (£465m) in the three months to 30 June - nearly double the same period last year.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">And the trend shows no sign of slowing down - the firm raised its revenue outlook for the rest of the year.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The company&#x27;s boss said there was strong demand for the shoes globally.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Net income before tax grew to $190.5m between April and the end of June from a previous $54.7m.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Its chief executive, Andrew Rees, now expects revenue for 2021 to rise by as much as 65%, compared to an increase of up to 50% the company forecast in April.</p></div></div><div id="piano-inline1"></div><div data-component="crosshead-block" class="ssrcss-mysbf6-ComponentWrapper-CrossheadComponentWrapper e1xue1i83"><h2 class="ssrcss-ve3352-StyledHeading e1fj1fc10">&#x27;Strong consumer demand&#x27;</h2></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;We continue to see strong consumer demand for the Crocs brand globally,&quot; Mr Rees said.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">People have turned to the footwear company for foamy clogs to pair with their lockdown outfits.</p></div></div><div data-component="unordered-list-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><div class="ssrcss-1pzprxn-BulletListContainer e5tfeyi0"><ul role="list"><li><a href="https://www.bbc.co.uk/news/business-57573378" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Foot Locker boss says casual wear is here to stay</a></li><li><a href="https://www.bbc.co.uk/news/world-us-canada-56890758" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Kanye West&#x27;s Yeezy trainers sell for record $1.8m</a></li></ul></div></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Boosted by customers staying at home, the Colorado-based firm said on Thursday that digital sales were up 25.4% and make up more than a third of total sales.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">But even as restrictions ease, TikTokkers taking part in the #CrocsChallenge and celebrities haven&#x27;t put the shoes to the back of the wardrobe yet.</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-md0xev-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Questlove and gold Crocs" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/B376/production/_118224954_questlove_comp_reuters-epa_hi066979634-hi066993048.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/B376/production/_118224954_questlove_comp_reuters-epa_hi066979634-hi066993048.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/B376/production/_118224954_questlove_comp_reuters-epa_hi066979634-hi066993048.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/B376/production/_118224954_questlove_comp_reuters-epa_hi066979634-hi066993048.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/B376/production/_118224954_questlove_comp_reuters-epa_hi066979634-hi066993048.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/B376/production/_118224954_questlove_comp_reuters-epa_hi066979634-hi066993048.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/B376/production/_118224954_questlove_comp_reuters-epa_hi066979634-hi066993048.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span class="ssrcss-1ecljvk-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">image copyright</span>Reuters/EPA</span></div><figcaption class="ssrcss-1rnnz6t-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">image caption</span>Suits you sir: Questlove wore a pair of gold Crocs at this year&#x27;s Academy Awards</figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">As the shoes, originally intended for medical professionals, have staged a comeback, copy-cat versions have sprung up.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Crocs said last month that it had filed a complaint with the US International Trade Commission (ITC) in a bid to crack down on companies it says are importing copies from overseas.</p></div></div><div id="piano-inline2"></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">It has also recently filed trademark infringement lawsuits against 21 shops, including retail giant Walmart, according to trade publication <a href="https://footwearnews.com/2021/business/legal-news/crocs-trademark-infringement-lawsuits-1203159098/" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Footwear News</a>.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">And there are some worries the firm might not be able to keep up with demand for its collaborations with the likes of singer Justin Bieber and fashion house Balenciaga because of the pandemic.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Rees told journalists on Thursday that its biggest manufacturing site in Vietnam may see temporary closures.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Despite that, he said Crocs is still &quot;incredibly optimistic about our business&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">In a presentation for investors, it said it was counting on sandals and &quot;Jibbitz&quot; shoe charms, which Crocs aficionados can use to customise their shoes, for future growth.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84"><div class="ssrcss-18snukc-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">It is also set to focus on celebrity campaigns in Asia, and China in particular, where it sees the &quot;largest long-term growth opportunity&quot;.</p></div></div><div id="piano-inline3"></div><section data-component="tag-list" class="ssrcss-ukwdbg-SectionWrapper e1nh2i2l2"><div class="ssrcss-1vipmlp-StyledTagContainer ed0g1kj1"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-a1ws5s-StyledHeading e1fj1fc10">Related Topics</h2></div></div><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="2" class="ssrcss-d7aixc-ClusterItems e1ihwmse0"><li><a href="/news/topics/ce1qrvlegjyt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Retailing</a></li><li><a href="/news/topics/c0repyjnd84t" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Companies</a></li><li><a href="/news/topics/cx1m7zg05q3t" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Fashion</a></li></ul></div></div></section><section data-component="see-alsos" class="ssrcss-ukwdbg-SectionWrapper e1nh2i2l2"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-a1ws5s-StyledHeading e1fj1fc10">More on this story</h2></div></div><ul role="list" spacing="responsive" class="ssrcss-1rw2j9a-Stack e1y4nx260"><li class="ssrcss-1as76fj-PromoItem e1nh2i2l4"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/business-57573378" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Foot Locker boss says casual wear is here to stay</span></p></span></a></div><div spacing="4" class="ssrcss-18k1qz4-Stack e1y4nx260"><div><dl class="ssrcss-1bfmg49-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">27 June</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1as76fj-PromoItem e1nh2i2l4"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-us-canada-56890758" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Kanye West&#x27;s trainers sell for record $1.8m</span></p></span></a></div><div spacing="4" class="ssrcss-18k1qz4-Stack e1y4nx260"><div><dl class="ssrcss-1bfmg49-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">26 April</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1as76fj-PromoItem e1nh2i2l4"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/newsbeat-46083446" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Post Malone and weird celebrity collabs</span></p></span></a></div><div spacing="4" class="ssrcss-18k1qz4-Stack e1y4nx260"><div><dl class="ssrcss-1bfmg49-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">3 November 2018</span></dd></div></dl></div></div></div></div></div></li></ul></section></article></div><div><aside data-component="topStories" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo95"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-a1ws5s-StyledHeading e1fj1fc10">Top Stories</h2></div><div class="ssrcss-1nt51cc-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-1rw2j9a-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-asia-57924885" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Olympics ceremony boss sacked over Holocaust joke</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The decision to remove Kentaro Kobayashi comes a day before the opening show is due to be held.</p></div><div spacing="4" class="ssrcss-18k1qz4-Stack e1y4nx260"><div><dl class="ssrcss-1bfmg49-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>4 hours ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-australia-57924986" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Australian Olympic boss in &#x27;mansplaining&#x27; backlash. Video</span><span aria-hidden="true">Australian Olympic boss in &#x27;mansplaining&#x27; backlash</span></p></span></a></div><div spacing="4" class="ssrcss-18k1qz4-Stack e1y4nx260"><div><dl class="ssrcss-1bfmg49-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>9 hours ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/technology-57929544" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Websites hit by global outage</span></p></span></a></div><div spacing="4" class="ssrcss-18k1qz4-Stack e1y4nx260"><div><dl class="ssrcss-1bfmg49-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>5 minutes ago</span></dd></div></dl></div></div></div></div></div></li></ul></div></aside><aside data-component="features" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo95"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-a1ws5s-StyledHeading e1fj1fc10">Features</h2></div><div class="ssrcss-13w8nyw-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-1rw2j9a-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-us-canada-57908808" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">How critical race theory is dividing the US</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="A child hold an &#x27;end racism&#x27; sign" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/B2B6/production/_119505754_gettyimages-1218984849.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-asia-india-57917673" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">A Covid success story far from hospital. Video</span><span aria-hidden="true">A Covid success story far from hospital</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1xupn5v-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Woman in mask" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/805F/production/_119536823_mediaitem119536821.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-57918698" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Halima Aden: It’s not just about diverse catwalks. Video</span><span aria-hidden="true">Halima Aden: It’s not just about diverse catwalks</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1xupn5v-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Halima Aden" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/17F5/production/_119533160_mediaitem119533159.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="dotcom-ad-container ssrcss-j8lhkm-PromoItem e1ia0oo91" style="display:none"><div id="dotcom-infeed_news_story" class="dotcom-ad"></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/57889961" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Why is the US falling behind with its vaccinations?</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Vaccine sign outside centre in Los Angeles" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/E440/production/_119523485_la_vaccine_afp.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/stories-57920682" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">I survived Norway&#x27;s worst terror attack. Video</span><span aria-hidden="true">I survived Norway&#x27;s worst terror attack</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1xupn5v-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Lisa Husby, Norway terror attack survivor" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/4904/production/_119529681_p09q27sx.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/business-57817807" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">How global conferences are using tech to survive</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Paddy Cosgrave speaking" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/ACED/production/_119496244_0e07a850-d7bb-426d-ab04-cd881f97b6b7.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-europe-57902023" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Soldier statue reignites Spanish row over fascism</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Legionnaires on parade, 12 Oct 18" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/6521/production/_119498852_8bca6065-4fc2-4901-9bf3-3e7f17e9beee.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-asia-57913517" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Travelling to an Olympic Games like no other. Video</span><span aria-hidden="true">Travelling to an Olympic Games like no other</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1xupn5v-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="The Olympic Rings monument is displayed at Narita international airport ahead the opening of Tokyo 2020 Olympic Games in Narita, east of Tokyo, Japan July 15, 2021." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/C9A7/production/_119532615_olympic-rings-reuters-068610872.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="https://www.bbc.com/culture/article/20210720-sylvia-plath-the-literary-icon-destined-to-remain-an-enigma" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">BBC Culture: Literature&#x27;s most misunderstood icon?</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1lmfp3a-Placeholder e16icw910"><span><noscript><img alt="Sylvia Plath" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/E0B2/production/_119522575_679478c1-69e7-482d-bce7-ee30e687a4f9.jpg" width="385" height="216.88333333333335" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="elsewhere" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo95"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-a1ws5s-StyledHeading e1fj1fc10">Elsewhere on the BBC</h2></div><div class="ssrcss-13w8nyw-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-1rw2j9a-Stack e1y4nx260"><li class="ssrcss-j8lhkm-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1mexmsk-PromoPortrait e19hbo5s0"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="http://www.bbc.co.uk/programmes/articles/51MWxHsTD7YhW4gTWWtPvKf/end-to-end-with-15-football-phrases-from-around-the-world?intc_type=promo&amp;intc_location=news&amp;intc_campaign=fifteenfootballphrases_article&amp;intc_linkname=radio4_sm_mid_c3" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false">Football phrases</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">15 sayings from around the world</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="football being kicked on a field - Vauxhall image blurred in the background." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/7F9D/production/_102396623_footballphrases.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="mostRead" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo95"><div class="ssrcss-1y8kwfd-SectionHeader eik4du50"><h2 class="ssrcss-a1ws5s-StyledHeading e1fj1fc10">Most Read</h2></div><div class="ssrcss-7933dp-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-sbvfw9-Stack e1y4nx260"><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-asia-57924885" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Olympics ceremony boss sacked over Holocaust joke</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">1</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-us-canada-57934379" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Eric Clapton won&#x27;t play venues requiring vaccines</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">2</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-us-canada-57919573" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">More than 200 contacts sought in US monkeypox case</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">3</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-us-canada-57932026" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">US border agents seize 15 giant snails</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">4</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/uk-57923588" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Jackson super fan among those sanctioned by UK</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">5</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-asia-china-57926368" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">China rejects WHO plan for new Covid origin probe</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">6</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/technology-57929543" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">California sues Activision over alleged harassment</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">7</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/world-us-canada-57924435" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Biden: I felt self-conscious as president</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">8</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/education-57908436" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Students offered incentive to delay medical degree</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">9</span></span></span></p></span></a></div></div></div></div></li><li class="ssrcss-1g52tyu-PromoItem e1ia0oo91"><div class="ssrcss-12gv2og-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-som5se-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-rjdkox-Stack e1y4nx260"><a href="/news/technology-57922664" class="ssrcss-19scfkb-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-nff25b-PromoHeadline e1f5wbog4"><span aria-hidden="false"><span class="ssrcss-kgwj7-HeadlineContainer e1ia0oo94"><span class="ssrcss-1q3lhyn-Heading e1ia0oo93">Pegasus spyware seller: Blame our customers not us</span><span class="ssrcss-2nuv1h-Rank e1ia0oo90">10</span></span></span></p></span></a></div></div></div></div></li></ul></div></aside></div></div></div><div></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-1so9cru-FooterSection eustbbg0"><div><nav aria-label="BBC News Services" class="ssrcss-h1lzjj-ServiceBar env7qt33"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1a6riyw-ServiceBarTitle env7qt34"><h2 class="ssrcss-18syaf1-StyledHeading e1fj1fc10">BBC News Services</h2></div><ul role="list" class="ssrcss-1lx08fz-ServiceLinkList env7qt31"><li><a href="https://www.bbc.co.uk/news/10628994" class="ssrcss-137fya1-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.7 29.2c0 1.2.7 1.9 1.9 1.9h12.9c1.2 0 1.9-.7 1.9-1.9V2.8c0-1.2-.7-1.9-1.9-1.9H9.6c-1.2.1-1.9.7-1.9 1.9v26.4zM22 24.3H10V5.2h12v19.1zM14.1 2.5h3.8v1.1h-3.8V2.5zM16 29.2c-.9 0-1.5-.6-1.5-1.5s.6-1.5 1.5-1.5 1.5.6 1.5 1.5-.6 1.5-1.5 1.5z"></path></svg></span>On your mobile</a></li><li><a href="https://www.bbc.co.uk/news/help-50068132" class="ssrcss-137fya1-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M9.6 28.8v2.6h12.8v-2.6H9.6zm5.1-3.4v3.8h2.6v-3.8h-2.6zm6.6-17.7c0-.3 0-.5-.2-.8l-1.4-5.1C19.4.9 18.8.6 17.9.6h-3.8c-.8 0-1.5.3-1.8 1.2l-1.4 5.1c-.1.3-.2.5-.2.8v10.9c0 .4.2 1 .4 1.4l.9 1.3c.3.4.7.7 1.3.7h5.3c.6 0 1-.3 1.3-.7l.9-1.3c.3-.4.4-1 .4-1.4V7.7zm-2.7 18.9c2.3 0 4.1-1.1 5.3-2.7l.9-1.3c.8-1.2 1.3-3 1.3-4.2v-4.5h-2.6v4.4c0 .8-.3 2-.8 2.7l-.9 1.3c-.7 1-1.7 1.6-3.1 1.6h-5.3c-1.4 0-2.4-.6-3.1-1.6l-1-1.3c-.5-.7-.8-1.9-.8-2.7v-4.4H5.8v4.5c0 1.2.5 3.1 1.3 4.2l.9 1.3c1.2 1.7 2.9 2.7 5.3 2.7h5.3z"></path></svg></span>On smart speakers</a></li><li><a href="https://www.bbc.co.uk/news/10628323" class="ssrcss-137fya1-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M27.9 10.7l.6 1.8v15.8H3.6V12.5l.6-1.8H1V31h30V10.7h-3.1zM16 23.3l13.4-10.8-1.5-1.8-11.9 9-11.9-9-1.5 1.8L16 23.3zm12.4-10.9V1H3.6v11.7h2.7v-9h19.5v8.8h2.6z"></path></svg></span>Get news alerts</a></li><li><a href="https://www.bbc.co.uk/news/20039682" class="ssrcss-137fya1-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 27.9h30V4.1H1v23.8zm2.6-2.6V6.6h24.8v18.7H3.6zM16 19.8L29.4 7.2l-1.5-1.5L16 15.8 4.1 5.7 2.6 7.2 16 19.8z"></path></svg></span>Contact BBC News</a></li></ul></div></nav></div><div><div class="ssrcss-19yu8e0-GlobalFooter ejnx8uh4"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-n6awjw-Stack e1y4nx260"><ul id="footer-navigation" role="list" class="ssrcss-11iizsg-Columns ejnx8uh0"><li><a href="https://www.bbc.com" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-15fz1km-Link-NavigationLink ejnx8uh2">Sounds</a></li></ul><div spacing="6" class="ssrcss-1lgv7pe-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="ssrcss-aeso28-Link-LegalLink ejnx8uh1">AdChoices / Do Not Sell My Info</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2021 BBC. The BBC is not responsible for the content of external sites. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-1w2gwpo-Link ejnx8uh3">Read about our approach to external linking.</a></p></div></div></div></div></div></footer></div></div><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if">window.__WEBAPP_CONFIG__={"staticBaseUrl":"https://static.files.bbci.co.uk/core","apiUrl":"/wc-data","hostUrl":"https://www.bbc.co.uk","reportingEndpoint":"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint","webVitalsSampleRate":20,"manifestName":"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"};</script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if">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</script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if">window.__REQUEST_CONTEXT__={"language":"en-GB","is_uk":false,"host":"www.bbc.com","country":"us","accept-encoding":"gzip","nonce":"OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if","env":"live"};</script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if">window.__DOCUMENT_STATE__={"analytics":{},"chartbeat":{}};</script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if">window.__ENVIRONMENT_VARIABLES__={"disableChartbeat":false,"reportingEndpoint":"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint","webVitalsSampleRate":20};</script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[0,1,3,2,4,23,5,34,9,31,40,20,22]</script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-global-navigation-index","website-svgs-logo-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.bbf38683c154cf791e72.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.b3cbc3f05d47aef046ca.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.bdb3bf146df3f8bfdb0e.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.28cdc41d680b2867610c.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.e4af2361dd0dc40347f4.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.d2e48991d2e46851efa7.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-pwa-async.83de82477bf5a665cfa4.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-global-navigation.ff56df95833c529bbfc2.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.8732173b967f1ad91845.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-article.b7f9b110fb0a4490ee45.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.8102420d8d929889f9d3.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-service-bar.b8053faf43b0f8054415.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.5eecf93cd036fe123f6e.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.ce7c0a9ae7a35513dd46.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,0,27,83,74,76,75,38,13,87,35,85,43,80,79,84,24,26,6,5,7]</script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-global-navigation-index","website-svgs-logo-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.246c1c23d7f7a56f4412.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.028329be4404aacb2232.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.e2a3a47fb1c767888e4c.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-navigation-index.e36480d93d2db9286e19.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-logo-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-logo-index.f60becece4a4a36ef12c.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-account-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-account-index.4f17718d91806cc9dcf8.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-arrows-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-arrows-index.e99f1ba37da934faae5e.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-actions-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-actions-index.0973a45d8a0df942a56e.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-product-navigation-index.c7fdba048dc016e8ed54.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-article-index.81d5c3ea93b58558c06b.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-time-and-date-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-time-and-date-index.0adeedfd6ca93e327dbf.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-onward-journeys-index.ae2764bc03ccb81ba588.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-playback-avkx-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-playback-avkx-index.7def6a4490a01acf6f80.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-service-bar-index.f06063ec52f308c69547.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-devices-and-inputs-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-devices-and-inputs-index.b8fff721ba5303f4c690.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-content-types-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-content-types-index.c37e5847b935d925df78.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-participate-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-participate-index.a05b7bbab7a381c0e62f.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-footer-promos-index.710aa45afae2c52cef48.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-footer-index.c07f032fb19a3b953059.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-document-metadata-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-document-metadata-index.00ae6cf8e4910975c74f.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-comscore-mmx-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-comscore-mmx-index.0cef7d9468e940886d66.legacy.js"></script><script nonce="OmK6nTIhBipYZMyu3yIbrslrW9nl+zF5GQIpKhPgD8hgwdZ5if" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-dotcom-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-dotcom-index.ef194e9c0de1a91b205b.legacy.js"></script></body></html>