<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Storm Arwen power cuts: Energy minister confronted - BBC News</title><meta data-rh="true" name="description" content="About 21,000 homes in the north of England are still without electricity following Storm Arwen."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739"/><meta data-rh="true" property="og:description" content="About 21,000 homes in the north of England are still without electricity following Storm Arwen."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/29F5/production/_121914701_mediaitem121916303.jpg"/><meta data-rh="true" property="og:image:alt" content="Publican Terry Wood confronts energy minister Greg Hands"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="og:title" content="Storm Arwen power cuts: Energy minister confronted"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/news/uk-england-59498434"/><meta data-rh="true" property="article:section" content="England"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCWorld"/><meta data-rh="true" name="twitter:description" content="About 21,000 homes in the north of England are still without electricity following Storm Arwen."/><meta data-rh="true" name="twitter:domain" content="www.bbc.com"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/29F5/production/_121914701_mediaitem121916303.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Publican Terry Wood confronts energy minister Greg Hands"/><meta data-rh="true" name="twitter:site" content="@BBCWorld"/><meta data-rh="true" name="twitter:title" content="Storm Arwen power cuts: Energy minister confronted"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><link data-rh="true" rel="canonical" href="https://www.bbc.com/news/uk-england-59498434"/><link data-rh="true" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/news/uk-england-59498434"/><link data-rh="true" rel="alternate" hrefLang="en" href="https://www.bbc.com/news/uk-england-59498434"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.com/news/uk-england-59498434","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}},"datePublished":"2021-12-01T20:50:17.000Z","dateModified":"2021-12-01T20:50:17.000Z","headline":"Storm Arwen power cuts: Energy minister confronted","image":{"@type":"ImageObject","width":976,"height":549,"url":"https://ichef.bbci.co.uk/news/1024/branded_news/29F5/production/_121914701_mediaitem121916303.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_news/29F5/production/_121914701_mediaitem121916303.jpg","mainEntityOfPage":"https://www.bbc.com/news/uk-england-59498434","author":{"@type":"NewsMediaOrganization","name":"BBC News","noBylinesPolicy":"http://www.bbc.co.uk/news/help-41670342#authorexpertise","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}}}</script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo">document.querySelector("html").classList.remove("no-js")</script><style data-emotion="ssrcss-global 10943lf">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</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 1c70a0k-HeaderSection 1hf0j38-GlobalNavigation 1ocoo3l-Wrap 1va5u92-GlobalNavigationContent zfamng-GlobalNavigationSide 1m0vj5n-GlobalNavigationItem 6qes9f-NavigationLink-LogoLink vpg1m9-BlocksWrapper 1f39n02-VisuallyHidden anw77n-AccessibilityLink vp47zn-GlobalNavigationLinkList-En d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount 1wrc3mj-NavigationLink-AccountLink q3rgld-AccountIconWrapper xi5oyi-StyledIcon qgttmg-AccountText so3uhw-GlobalNavigationProduct 4aca3d-NavigationLink 13icshe-NavigationLink 1j1nxpl-NavigationLink 1doc5cp-NavigationLink 1g0nxtm-NavigationLink 13rbivf-NavigationLink f5m96n-NavigationLink jyg7lk-NavigationLink 3bcvvu-NavigationLink 1rvnjg3-MenuLabel wwu7f1-MenuLabel 1jhq4ui-IconWrapper xx6wca-GlobalNavigationSide 1tmabzc-IconWrapper 1hhm2vt-SearchText ukdf5s-Menu b4jczx-MenuWrapper 4jsrm8-MenuLinkList-En 1siiay3-MenuLink 132nmcq-Button 1a1fy59-IconWrapper 1ikuym4-ProductNavigationContainer yy5aio-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink t7pnqp-Logo 1kstjkj-Navigation ws4bls-MainNavBarContainer wq2axq-MenuContainer-PrimaryNavBarContainer 17vmgpw-PrimaryListContainer 19rkgf0-ToggleContainer 1r3fyml-StyledToggle 1m4972l-IconWrapper 196zlx0-MenuListContainer min3p3-StyledMenuList 1c1da13-StyledMenuItem qobvev-StyledLink 1yycgk3-LinkTextContainer 1nc19y4-StyledLink 1yjaqc9-ToggleContainer 1gc2tn4-MenuContainer-MoreMenuWrapper 6tbwbt-MoreMenuListContainer lnnv4y-MenuListContainer 1a48ge0-StyledMenuList arep0q-StyledMenuItem 1hs310q-StyledLink 11roo6y-LinkTextContainer 150dx44-MenuContainer-SecondaryNavBarContainer s8e6ra-MenuListContainer zx1e83-StyledMenuList 1w22b7j-StyledMenuItem 12aru7m-StyledLink 19k053m-LinkTextContainer 1pvo2hq-StyledLink 1n8l1hq-MainSection 1gt3c8g-LeaderboardDiv hhhbpo-ContainerWithSidebarWrapper rgov1k-MainColumn 1mc1y2-ArticleWrapper hrw5ob-HeadingWrapper gcq6xq-StyledHeading vzegzu-MetadataStrip 8d0yke-MetadataStripItem m5j4pi-MetadataContent 8g95ls-MetadataSnippet 1cyelkp-IconContainer xa24e7-TagShareWrapper 1ynay8h-StyledInformationPanel d4g1xj-Button 5qxhr3-StyledPanelContent 4pcgwu-ContentWrapper tt825r-CloseButtonWrapper 11dapvy-Button 16sh5ob-PanelWrapper 18h7ve1-StyledTitleArea 1mj4q5i-Button xwi91l-IconWrapper gs1xzq-StyledLink 1ydmugk-StyledTagContainer i7uuy0-Cluster d7aixc-ClusterItems 1yno9a1-StyledLink vk3nhx-ComponentWrapper wpgbih-StyledFigure ab5fd8-StyledFigureContainer 1xtcmof-Placeholder 1drmwog-Image dwix6q-StyledFigureCaption 1yybcoc-Stack uf6wea-RichTextComponentWrapper 17j9f6r-RichTextContainer 1q0x1qg-Paragraph hmf8ql-BoldText 9nsdc6-InlineLink 18mjolk-ComponentWrapper 99q1ky-StyledFigureCopyright dm4ypg-ComponentWrapper-HeadlineComponentWrapper 1nmw0uu-StyledHeading pfwfkj-Placeholder 1onuslq-Placeholder xbdn93-ItalicText 18zmtda-Placeholder 1pzprxn-BulletListContainer 1kgou70-ComponentWrapper-IncludeComponentWrapper 2z3pjz-SectionWrapper 4c4zzp-SectionHeaderWrapper 18xk9km-StyledHeading v19xcd-Stack 1kjfs1c-PromoItem 1s4uljh-Promo 1wok6t6-PromoNoImage 1gi6l8c-PromoContent 1cbga70-Stack 1f70ru8-PromoLink 17zglt8-PromoHeadline 1tha3dg-Stack 1kczfdm-AsideWrapper f411mf-SectionHeaderWrapper 116qt3r-PromoGroupWrapper 11v2mye-PromoItem 12vnfx8-PromoContent oi9f48-PromoGroupWrapper f8hhkg-PromoPortrait z60stg-PromoImageContainer 17h6w1t-PromoImageContainerInner fec6qv-ImageWrapper 1i5ua56-PageTypeIconContainer 1wsf921-PageTypeWrapper 1lmd98t-Container pyt26q-StyledIconContainer-MediumIconContainer 1lmfp3a-Placeholder cb51ps-PromoGroupWrapper 1nvz9sp-PromoGroupWrapper 1jvv5bq-Container smcys4-Wrapper 1giogr2-Number 86g9cs-Headline 1so9cru-FooterSection h6te6b-ServiceBar 1a6riyw-ServiceBarTitle 121h027-StyledHeading 1lx08fz-ServiceLinkList kf2wvi-StyledLink fjeiuk-StyledIconContainer 1c9qnlc-GlobalFooter 39bbca-Stack 11iizsg-Columns 1bwee9n-Link-NavigationLink 1d0zczs-ClusterItems 1di1qme-Link-LegalLink 18k9rxe-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><header id="header-content" data-testid="header-content" class="ssrcss-1c70a0k-HeaderSection eustbbg2"><div></div><div><nav aria-label="BBC" class="ssrcss-1hf0j38-GlobalNavigation e4np8gz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1va5u92-GlobalNavigationContent eki2hvo18"><div class="ssrcss-zfamng-GlobalNavigationSide eki2hvo17"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo16"><a href="https://www.bbc.com" class="ssrcss-6qes9f-NavigationLink-LogoLink eki2hvo11"><span class="ssrcss-vpg1m9-BlocksWrapper eki2hvo7"><svg viewBox="0 0 112 32" width="4.5625rem" height="1.3125rem"><path d="M111.99999,4.44444577e-05 L111.99999,32.0000444 L79.9999905,32.0000444 L79.9999905,4.44444577e-05 L111.99999,4.44444577e-05 Z M72.0000119,-3.55271368e-15 L72.0000119,32 L40.0000119,32 L40.0000119,-3.55271368e-15 L72.0000119,-3.55271368e-15 Z M32,-3.55271368e-15 L32,32 L-1.13686838e-13,32 L-1.13686838e-13,-3.55271368e-15 L32,-3.55271368e-15 Z M97.469329,6.80826869 C96.0294397,6.80826869 94.7294393,7.02226876 93.5693278,7.44982444 C92.4089942,7.87782457 91.4137717,8.49471364 90.5841047,9.30049166 C89.7538823,10.1067141 89.1188821,11.07327 88.6785486,12.199937 C88.2378818,13.3269373 88.0177706,14.5896043 88.0177706,15.9876048 C88.0177706,17.4188274 88.2296596,18.7062722 88.6531042,19.8493837 C89.0763265,20.9929396 89.6861045,21.9591621 90.482438,22.748829 C91.2784383,23.5383848 92.2522163,24.1430516 93.4042167,24.5624962 C94.5558837,24.9819408 95.8516619,25.1917186 97.2914401,25.1917186 C98.3752182,25.1917186 99.4086629,25.072163 100.391219,24.8338296 C101.37333,24.5956073 102.237108,24.2706072 102.982664,23.8592738 L102.982664,23.8592738 L102.982664,20.4292727 C101.40733,21.4001619 99.6881074,21.8851621 97.8251069,21.8851621 C96.6054399,21.8851621 95.567884,21.6549398 94.7126615,21.194273 C93.8572168,20.7338284 93.2049944,20.0633837 92.7564387,19.1831613 C92.3073275,18.3032721 92.0831052,17.2380496 92.0831052,15.9876048 C92.0831052,14.7377155 92.3156608,13.6766041 92.7816609,12.8044927 C93.2474389,11.9327147 93.916328,11.2664922 94.7888838,10.8058254 C95.6609951,10.3453809 96.715551,10.1148252 97.9521069,10.1148252 C98.8496628,10.1148252 99.7052186,10.2342697 100.518108,10.4726031 C101.331219,10.7112699 102.084664,11.0609366 102.779442,11.5212701 L102.779442,11.5212701 L102.779442,8.01738016 C102.017219,7.62260227 101.191441,7.32260218 100.302219,7.11671323 C99.4129963,6.91126872 98.4685515,6.80826869 97.469329,6.80826869 Z M55.7552388,7.00000208 L49.0000146,7.00000208 L49.0000146,25.0000021 L56.1713501,25.0000021 C57.590906,25.0000021 58.8063508,24.7903407 59.8181289,24.3706739 C60.8297959,23.9513405 61.6087961,23.3553403 62.1555741,22.5832289 C62.7020187,21.8114509 62.9754632,20.8882284 62.9754632,19.8140059 C62.9754632,18.7232278 62.6941298,17.7960053 62.1312407,17.0321162 C61.5681294,16.2686715 60.7563514,15.7104491 59.6957955,15.3580046 C60.4625736,14.9891156 61.0420182,14.4894488 61.4335738,13.8601152 C61.8252406,13.2307817 62.0210185,12.4881148 62.0210185,11.6321146 C62.0210185,10.1385586 61.4742405,8.99311379 60.3812402,8.19578022 C59.2877954,7.39889109 57.745795,7.00000208 55.7552388,7.00000208 L55.7552388,7.00000208 Z M15.7552269,7.00000208 L9.00000268,7.00000208 L9.00000268,25.0000021 L16.1713381,25.0000021 C17.5908941,25.0000021 18.8062278,24.7903407 19.8182281,24.3706739 C20.8296729,23.9513405 21.6087842,23.3553403 22.1555621,22.5832289 C22.7021179,21.8114509 22.9755624,20.8882284 22.9755624,19.8140059 C22.9755624,18.7232278 22.6941179,17.7960053 22.1311177,17.0321162 C21.5682286,16.2686715 20.7563395,15.7104491 19.6957836,15.3580046 C20.4625616,14.9891156 21.0418952,14.4894488 21.4335619,13.8601152 C21.8252287,13.2307817 22.0210066,12.4881148 22.0210066,11.6321146 C22.0210066,10.1385586 21.4741175,8.99311379 20.3811172,8.19578022 C19.2877835,7.39889109 17.7457831,7.00000208 15.7552269,7.00000208 L15.7552269,7.00000208 Z M55.8775833,17.2209385 C58.1128062,17.2209385 59.2308065,18.0434943 59.2308065,19.6881614 C59.2308065,20.4602728 58.9369175,21.0518285 58.3496951,21.4629397 C57.7622505,21.8743843 56.9216947,22.0797177 55.8286944,22.0797177 L55.8286944,22.0797177 L52.6469157,22.0797177 L52.6469157,17.2209385 Z M15.8775714,17.2209385 C18.1129054,17.2209385 19.2307946,18.0434943 19.2307946,19.6881614 C19.2307946,20.4602728 18.9370167,21.0518285 18.3496832,21.4629397 C17.7622386,21.8743843 16.9216828,22.0797177 15.8286825,22.0797177 L15.8286825,22.0797177 L12.6469038,22.0797177 L12.6469038,17.2209385 Z M55.412572,9.92028073 C57.3541282,9.92028073 58.3252396,10.6338365 58.3252396,12.0600591 C58.3252396,12.7988371 58.0763506,13.373504 57.5786838,13.7846152 C57.0807948,14.1960598 56.3587946,14.4013932 55.412572,14.4013932 L55.412572,14.4013932 L52.6469046,14.4013932 L52.6469046,9.92028073 Z M15.4125601,9.92028073 C17.3541163,9.92028073 18.3252277,10.6338365 18.3252277,12.0600591 C18.3252277,12.7988371 18.0762276,13.373504 17.5786719,13.7846152 C17.0807829,14.1960598 16.3587826,14.4013932 15.4125601,14.4013932 L15.4125601,14.4013932 L12.6468927,14.4013932 L12.6468927,9.92028073 Z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list"><li><a href="#main-heading" class="ssrcss-anw77n-AccessibilityLink e14hijrs0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-anw77n-AccessibilityLink e14hijrs0">Accessibility Help</a></li></ul><ul role="list" class="ssrcss-vp47zn-GlobalNavigationLinkList-En e1b8fg8n0"><li class="ssrcss-d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount eki2hvo13"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.com/news/uk-england-59498434" class="ssrcss-1wrc3mj-NavigationLink-AccountLink eki2hvo10"><span class="ssrcss-q3rgld-AccountIconWrapper eki2hvo5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 23c-3.3 0-5.8-2.5-5.8-5.8s2.5-5.8 5.8-5.8c3.2 0 5.8 2.5 5.8 5.8S19.2 23 16 23zm15-5.7c0-8.4-6.6-15-15-15-8.5 0-15 6.6-15 15 0 5.2 2.5 9.8 6.4 12.4 1.9-2.8 5-4.6 8.6-4.6s6.7 1.8 8.6 4.6C28.5 27 31 22.5 31 17.3z"></path></svg></span><span class="ssrcss-qgttmg-AccountText eki2hvo4">Your account</span></a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com" class="ssrcss-4aca3d-NavigationLink eki2hvo12">Home</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/news" class="ssrcss-13icshe-NavigationLink eki2hvo12">News</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/sport" class="ssrcss-1j1nxpl-NavigationLink eki2hvo12">Sport</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/reel" class="ssrcss-1doc5cp-NavigationLink eki2hvo12">Reel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/worklife" class="ssrcss-1g0nxtm-NavigationLink eki2hvo12">Worklife</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/travel" class="ssrcss-13rbivf-NavigationLink eki2hvo12">Travel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/future" class="ssrcss-f5m96n-NavigationLink eki2hvo12">Future</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/culture" class="ssrcss-jyg7lk-NavigationLink eki2hvo12">Culture</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="#footer-navigation" class="ssrcss-3bcvvu-NavigationLink eki2hvo12"><span class="ssrcss-1rvnjg3-MenuLabel eki2hvo3">Menu</span><span hidden="" class="ssrcss-wwu7f1-MenuLabel eki2hvo3">More</span><span class="ssrcss-1jhq4ui-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M26.7 12.6L16 23.2 5.3 12.6V8.8h21.4v3.8z"></path></svg></span></a></li></ul></div><div class="ssrcss-xx6wca-GlobalNavigationSide eki2hvo17"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo16"><a href="https://www.bbc.co.uk/search" class="ssrcss-3bcvvu-NavigationLink eki2hvo12"><span class="ssrcss-1tmabzc-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M13 24.3c6.5 0 11.7-5.1 11.7-11.7S19.6 1 13 1 1.4 6.1 1.4 12.7 6.5 24.3 13 24.3zm0-2.6c-5.1 0-9-3.9-9-9.1s3.9-9.1 9-9.1 9 3.9 9 9.1-3.9 9.1-9 9.1zm5.8.4l8.9 8.9 2.9-2.9-8.9-8.9-2.9 2.9z"></path></svg></span><span class="ssrcss-1hhm2vt-SearchText eki2hvo2">Search</span></a></div></div></div></div><div id="global-navigation-menu" hidden="" class="ssrcss-ukdf5s-Menu eh2ivtz2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-b4jczx-MenuWrapper eh2ivtz1"><ul tabindex="-1" role="list" class="ssrcss-4jsrm8-MenuLinkList-En e1mk2b5i0"><li><a href="https://www.bbc.com" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1siiay3-MenuLink eh2ivtz0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1siiay3-MenuLink eh2ivtz0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sounds</a></li></ul><div><button width="content-length" type="button" class="ssrcss-132nmcq-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></div></div></div></div></nav></div><div><div class="ssrcss-1ikuym4-ProductNavigationContainer e19b3odl1"><div class="ssrcss-yy5aio-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/news" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 61 15.33" class="ssrcss-t7pnqp-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M11.83 .19h2.03v14.97h-1.84l-10.01-11.53v11.53h-2.01V.19h1.74l10.09 11.62V.19M17.72 .19h8.49v1.91h-6.34v4.56h6.13v1.92h-6.13v4.65h6.54v1.9h-8.69V.19M49.07 .19h2.14l-6.05 15.03h-.47l-4.89-12.17l-4.95 12.17h-.46l-6.03,-15.03h2.16l4.12 10.32 4.16-10.32h2.02l4.17 10.32 4.08-10.32M57.02 8.89l-1.63-.99c-1.02-.62-1.75-1.24-2.18-1.84-.43-.6-.65-1.3-.65-2.08 0-1.18.41-2.14 1.23-2.87.82-.74 1.88-1.1 3.19-1.1 1.25 0 2.4.35 3.44 1.05v2.43c-1.08-1.04-2.24-1.56-3.48-1.56-.7 0-1.27.16-1.73.49-.45.32-.67.74-.67 1.24 0 .45.17.87.5 1.26.33.39.86.8 1.6 1.23l1.64.97c1.82 1.09 2.74 2.48 2.74 4.16 0 1.2-.4 2.17-1.21 2.92-.8.75-1.85 1.12-3.13 1.12-1.48 0-2.82-.45-4.04-1.36V11.24c1.16 1.47 2.5 2.2 4.02 2.2.67 0 1.23-.19 1.68-.56.45-.37.67-.84.67-1.4-.02-.91-.68-1.78-1.99-2.59"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><nav aria-label="BBC News" class="ssrcss-1kstjkj-Navigation e19b3odl0"><div class="ssrcss-ws4bls-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-wq2axq-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-17vmgpw-PrimaryListContainer e17d5osh0"><div class="ssrcss-19rkgf0-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-1r3fyml-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-196zlx0-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-min3p3-StyledMenuList e14xdrat1"><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Home</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/coronavirus" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Coronavirus</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/science-environment-56837908" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Climate</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/av/10462520" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Video</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">World</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world/us_and_canada" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">US &amp; Canada</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/uk" class="ssrcss-1nc19y4-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">UK</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/business" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Business</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/technology" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Tech</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/science_and_environment" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Science</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/stories" class="ssrcss-qobvev-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Stories</span></a></li></ul></div><div class="ssrcss-1yjaqc9-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="ssrcss-1r3fyml-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx61 ssrcss-1gc2tn4-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-more-menu" class="ssrcss-6tbwbt-MoreMenuListContainer e1135wx60"><div hidden="" class="ssrcss-lnnv4y-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-1a48ge0-StyledMenuList e14xdrat1"><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/entertainment_and_arts" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Entertainment &amp; Arts</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/health" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Health</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/in_pictures" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">In Pictures</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/reality_check" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Reality Check</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/world_radio_and_tv" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">World News TV</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/newsbeat" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Newsbeat</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/the_reporters" class="ssrcss-1hs310q-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Long Reads</span></a></li></ul></div></div></div></div></div><div class="e19jy4800 ssrcss-150dx44-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div hidden="" class="ssrcss-s8e6ra-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-zx1e83-StyledMenuList e14xdrat1"><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/england" class="ssrcss-12aru7m-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">England</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/england/regions" class="ssrcss-1pvo2hq-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Regions</span></a></li></ul></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-1n8l1hq-MainSection eustbbg1"><div></div><div><div id="dotcom-leaderboard" class="dotcom-ad ssrcss-1gt3c8g-LeaderboardDiv eturukr0"></div></div><div></div><div></div><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div width="300" class="ssrcss-hhhbpo-ContainerWithSidebarWrapper e1jl38b40"><div width="compact" class="ssrcss-rgov1k-MainColumn e1sbfw0p0"><article class="ssrcss-1mc1y2-ArticleWrapper e1nh2i2l6"><header class="ssrcss-hrw5ob-HeadingWrapper e1nh2i2l5"><h1 tabindex="-1" id="main-heading" class="ssrcss-gcq6xq-StyledHeading e1fj1fc10">Storm Arwen power cuts: Energy minister confronted</h1><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2021-12-01T20:50:17.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>24 minutes ago</time></span></dd></div></dl></div><div class="ssrcss-xa24e7-TagShareWrapper e1nh2i2l0"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a66"><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-d4g1xj-Button etotop31"><span data-testid="actions:share" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.8 17L25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0l17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Share</span></span></button></div><div hidden="" role="group" aria-labelledby="share-tools-panel" class="ssrcss-5qxhr3-StyledPanelContent e15ad6a65"><div class="ssrcss-4pcgwu-ContentWrapper e15ad6a64"><div class="ssrcss-tt825r-CloseButtonWrapper e15ad6a62"><button width="content-length" type="button" class="ssrcss-11dapvy-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">close</span></span></button></div><div class="ssrcss-16sh5ob-PanelWrapper e15ad6a63"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-18h7ve1-StyledTitleArea e15ad6a61">Share page</div><div><div><button width="full" type="button" aria-label="Copy link" class="ssrcss-1mj4q5i-Button etotop31"><span data-testid="actions:link" class="ssrcss-xwi91l-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M20.7 9.5l-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3l-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Copy link</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc" class="ssrcss-gs1xzq-StyledLink ezys19s0">About sharing</a></div></div></div></div><div class="ssrcss-1ydmugk-StyledTagContainer ed0g1kj1"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Related Topics</span><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="2" class="ssrcss-d7aixc-ClusterItems e1ihwmse0"><li><a href="/news/topics/cr65z1rjd1dt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Storm Arwen</a></li></ul></div></div></div></header><div data-component="image-block" class="ssrcss-vk3nhx-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Publican Terry Wood confronts energy minister Greg Hands" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/02E5/production/_121914700_mediaitem121916303.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/02E5/production/_121914700_mediaitem121916303.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/02E5/production/_121914700_mediaitem121916303.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/02E5/production/_121914700_mediaitem121916303.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/02E5/production/_121914700_mediaitem121916303.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/02E5/production/_121914700_mediaitem121916303.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/02E5/production/_121914700_mediaitem121916303.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div><figcaption class="ssrcss-dwix6q-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260">Publican Terry Wood confronted energy minister Greg Hands during a visit to Weardale</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">The energy minister was confronted by an angry resident over the Storm Arwen power cuts when he visited an area left without electricity since Friday. </b></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Greg Hands was confronted on a visit to St John&#x27;s Chapel, Weardale, where 3,000 households are without power.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Publican Terr Wood said residents felt abandoned and told Mr Hands to &quot;kick ass&quot; with councils and the government.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Northern Powergrid said 15,000 homes were still off as well as 6,000 Electricity North West customers.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Earlier in the House of Commons Durham&#x27;s Labour MP Mary Kelly Foy <a href="https://www.bbc.co.uk/news/uk-england-59483500" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">said it was a &quot;national scandal&quot; people were facing &quot;a full seven days without heating or electricity&quot;</a>.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Thousands of people without power had been left feeling &quot;forgotten&quot;, Tim Farron, Westmorland and Lonsdale MP, said.</p></div></div><div id="piano-inline1"></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Wood, owner of the Blue Bell Inn pub, said: &quot;What I expect from my government is for it to say &#x27;where did it go wrong and how do we know it went wrong?&#x27;.&quot;</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Tree fallen down" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/15325/production/_121912868_hi072332661.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/15325/production/_121912868_hi072332661.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/15325/production/_121912868_hi072332661.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/15325/production/_121912868_hi072332661.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/15325/production/_121912868_hi072332661.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/15325/production/_121912868_hi072332661.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/15325/production/_121912868_hi072332661.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span role="text" class="ssrcss-99q1ky-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image source, </span>National Trust</span></div><figcaption class="ssrcss-dwix6q-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260">Storm Arwen felled trees such as this one at Wray Castle in the Lake District</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">He also said he did not believe Durham County Council had done enough to help people hit by power cuts. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Addressing Mr Hands, he said: &quot;Your role is the local authorities. You have more say over them than we will ever have. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;What are they doing? Nothing - we are five days into this.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">In response, Mr Hands said engineers were working hard to reconnect power, with many working 16-hour shifts.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">But Mr Wood said: &quot;I don&#x27;t want to hear that from you. </p></div></div><div id="piano-inline2"></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;You&#x27;re an MP and I want to hear from you that you are going to go back and - to put it bluntly - kick ass.&quot; </p></div></div><div data-component="crosshead-block" class="ssrcss-dm4ypg-ComponentWrapper-HeadlineComponentWrapper e1xue1i88"><h2 class="ssrcss-1nmw0uu-StyledHeading e1fj1fc10">&#x27;Absolutely crucial&#x27;</h2></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Hands added: &quot;We have restored power to 97% of customers. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;It&#x27;s absolutely crucial that we restore the rest and that&#x27;s why we&#x27;ve brought in extra people to be able to help Northern Powergrid to get the power up and running.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Around here there are still about 3,000 still affected and Northern Powergrid said they hope to get that down to a few hundred by the end of today.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;People are working flat-out to make sure people get their electricity reconnected.&quot;</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Kielder" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/5105/production/_121914702_mediaitem121917736.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/5105/production/_121914702_mediaitem121917736.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/5105/production/_121914702_mediaitem121917736.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/5105/production/_121914702_mediaitem121917736.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/5105/production/_121914702_mediaitem121917736.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/5105/production/_121914702_mediaitem121917736.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/5105/production/_121914702_mediaitem121917736.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span role="text" class="ssrcss-99q1ky-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image source, </span>AFP</span></div><figcaption class="ssrcss-dwix6q-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260">Drone footage of trees flatten in Kielder Northumberland by Storm Arwen</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Independent councillor John Shuttleworth, of Durham County Council, also criticised the government.</p></div></div><div id="piano-inline3"></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">He said: &quot;The government hasn&#x27;t actually helped.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;It&#x27;s the county council and the fire and rescue service that have helped, together with co-ordination with Northern Powergrid.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Energy regulator Ofgem said <a href="https://www.bbc.co.uk/news/uk-59396135" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">it would examine the speed of energy companies&#x27; responses and the resilience of the UK power network in extreme weather</a>.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Sarah Langan, owner of the Chatterbox café in St John&#x27;s Chapel, said: &quot;We need people who are actually going to do something - not people walking round the village, having a chat and then moving on.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Residents Janice and George Oldham have been going to the Northern Powergrid van where staff have been giving out hot food and drink.</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Janice and George Oldham" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/18539/production/_121914699_mediaitem121916297.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/18539/production/_121914699_mediaitem121916297.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/18539/production/_121914699_mediaitem121916297.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/18539/production/_121914699_mediaitem121916297.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/18539/production/_121914699_mediaitem121916297.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/18539/production/_121914699_mediaitem121916297.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/18539/production/_121914699_mediaitem121916297.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div><figcaption class="ssrcss-dwix6q-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260">Janice and George Oldham have been visiting the Northern Powergrid van to get hot food and drinks</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Oldham said: &quot;We ran out of candles, our gas canister gave out.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;We&#x27;ve been cooking with a frying pan on an open log fire and boiling water in a pan on the fire. It&#x27;s worked, we are not dead - we haven&#x27;t starved.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Northern Powergrid described the damage as &quot;unprecedented&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Electricity North West said it had reconnected more than 101,000 properties but, as repairs were made, more faults had been discovered.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">However, the firm did say it expected all customers to be reconnected by Friday. </p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-pfwfkj-Placeholder e16icw910"><span><noscript><img alt="Damage to power boxes" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/13A19/production/_121890408_npgstormarwen_-1.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/13A19/production/_121890408_npgstormarwen_-1.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/13A19/production/_121890408_npgstormarwen_-1.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/13A19/production/_121890408_npgstormarwen_-1.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/13A19/production/_121890408_npgstormarwen_-1.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/13A19/production/_121890408_npgstormarwen_-1.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/13A19/production/_121890408_npgstormarwen_-1.jpg" width="976" height="850" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span role="text" class="ssrcss-99q1ky-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image source, </span>Northern Powergrid</span></div><figcaption class="ssrcss-dwix6q-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260">Damage has been caused to power equipment across the north of England and Scotland</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The Energy Networks Association (ENA) has urged powerless customers to make alternative arrangements for accommodation, by staying with friends or family wherever possible.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Jessica May Teasdale, 35, who has also been without power since Friday in Stanley, County Durham, said it had been a &quot;nightmare&quot; and said her region had been &quot;abandoned&quot; by the government.</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Power lines being repaired in Buxton" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/11129/production/_121892996_mediaitem121890416.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/11129/production/_121892996_mediaitem121890416.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/11129/production/_121892996_mediaitem121890416.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/11129/production/_121892996_mediaitem121890416.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/11129/production/_121892996_mediaitem121890416.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/11129/production/_121892996_mediaitem121890416.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/11129/production/_121892996_mediaitem121890416.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span role="text" class="ssrcss-99q1ky-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image source, </span>Electricty North West</span></div><figcaption class="ssrcss-dwix6q-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260">Weather conditions have made repairs difficult</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">She said: &quot;It&#x27;s a nightmare… we&#x27;re inconsolable and scared, are we going to get even more ill to the point where it&#x27;s pneumonia?</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;I was in tears this morning, just thinking, &#x27;is it ever going to end?&#x27;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Our health is deteriorating each day because we&#x27;re constantly in the cold.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Earlier in Parliament, Business Secretary Kwasi Kwarteng said it was the most severe disruption since 2005 and sought to reassure people who were &quot;exhausted, worried or angry&quot; that everyone was working &quot;incredibly hard&quot; to get the power back on.</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Power pole down in Ambleside" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/7AB1/production/_121890413_mediaitem121890412.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/7AB1/production/_121890413_mediaitem121890412.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/7AB1/production/_121890413_mediaitem121890412.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/7AB1/production/_121890413_mediaitem121890412.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/7AB1/production/_121890413_mediaitem121890412.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/7AB1/production/_121890413_mediaitem121890412.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/7AB1/production/_121890413_mediaitem121890412.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span role="text" class="ssrcss-99q1ky-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image source, </span>Electricity North West </span></div><figcaption class="ssrcss-dwix6q-StyledFigureCaption e34k3c22"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260">Northern Powergrid said damage to power lines was even more extensive than originally thought</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">A spokesperson for the ENA said: &quot;Supporting and reconnecting customers is our absolute priority and our customer teams are working around the clock to contact customers and keep them informed.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Northern Powergrid said customers would be eligible for compensation. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">A payment of £70 per household had been set for the first 24 hours of power loss or 48 if conditions had been severe, as well as £70 for every additional 12-hour period without power.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">However, payouts are capped at £700. </p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1onuslq-Placeholder e16icw910"><span><noscript><img alt="Presentational grey line" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/11678/production/_105988217_line976.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/11678/production/_105988217_line976.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/11678/production/_105988217_line976.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/11678/production/_105988217_line976.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/11678/production/_105988217_line976.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/11678/production/_105988217_line976.jpg 976w" src="https://ichef.bbci.co.uk/news/464/cpsprodpb/11678/production/_105988217_line976.jpg" width="464" height="2" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">Follow BBC North East &amp; Cumbria on </i><a href="https://twitter.com/BBCNEandCumbria" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Twitter</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">, </i><a href="https://www.facebook.com/bbcneandcumbria" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Facebook</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2"> and </i><a href="https://www.instagram.com/bbcneandcumbria/" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Instagram</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">. Send your story ideas to </i><a href="mailto:northeastandcumbria@bbc.co.uk" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">northeastandcumbria@bbc.co.uk</a><i class="ssrcss-xbdn93-ItalicText e5tfeyi2">.</i></p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i89"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-18zmtda-Placeholder e16icw910"><span><noscript><img alt="Banner saying &#x27;Get in touch&#x27;" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/1739F/production/_113753159_yqa_get_in_touch_top_no_yqa_text_640-nc.png 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/1739F/production/_113753159_yqa_get_in_touch_top_no_yqa_text_640-nc.png 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/1739F/production/_113753159_yqa_get_in_touch_top_no_yqa_text_640-nc.png 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/1739F/production/_113753159_yqa_get_in_touch_top_no_yqa_text_640-nc.png 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/1739F/production/_113753159_yqa_get_in_touch_top_no_yqa_text_640-nc.png 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/1739F/production/_113753159_yqa_get_in_touch_top_no_yqa_text_640-nc.png 976w" src="https://ichef.bbci.co.uk/news/2048/cpsprodpb/1739F/production/_113753159_yqa_get_in_touch_top_no_yqa_text_640-nc.png" width="2048" height="244.26666666666668" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3"> How have you been affected by the power cuts? Email </b><a href="mailto:haveyoursay@bbc.co.uk?subject=ScottishPower59473400" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">haveyoursay@bbc.co.uk</a><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">.</b></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Please include a contact number if you are willing to speak to a BBC journalist. You can also get in touch in the following ways:</p></div></div><div data-component="unordered-list-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><div class="ssrcss-1pzprxn-BulletListContainer e5tfeyi0"><ul role="list"><li>WhatsApp: <b class="ssrcss-hmf8ql-BoldText e5tfeyi3">+44 7756 165803</b></li><li>Or <a href="https://www.bbc.co.uk/send/u16904890?ptrt=https://www.bbc.co.uk/news/10725415" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Upload your pictures/video here</a></li><li>Tweet: <a href="http://twitter.com/BBC_HaveYourSay" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">@BBC_HaveYourSay</a></li><li>Please read our <a href="http://www.bbc.co.uk/usingthebbc/terms/" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">terms &amp; conditions</a> and <a href="http://www.bbc.co.uk/usingthebbc/privacy-policy/" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">privacy policy</a></li></ul></div></div></div><div data-component="include-block" class="ssrcss-1kgou70-ComponentWrapper-IncludeComponentWrapper e1xue1i84"><div data-component="include-html">
  
  
  
  <div id="hearken-curiosity-11866" "class="curiosity-module" style="margin-top: 1.5em;"></div>
  

</div></div><div data-component="include-block" class="ssrcss-1kgou70-ComponentWrapper-IncludeComponentWrapper e1xue1i84"><div data-component="include-html"><div style="display: none;">
	</div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i85"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">If you are reading this page and can&#x27;t see the form you will need to visit the mobile version of the <a href="https://www.bbc.co.uk/news/have_your_say" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">BBC website</a> to submit your question or comment or you can email us at <a href="mailto:Haveyoursay@bbc.co.uk" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">HaveYourSay@bbc.co.uk</a>. Please include your name, age and location with any submission. </p></div></div><div data-component="include-block" class="ssrcss-1kgou70-ComponentWrapper-IncludeComponentWrapper e1xue1i84"><div data-component="include-html"></div></div></div><section data-component="tag-list" class="ssrcss-2z3pjz-SectionWrapper e1nh2i2l2"><div class="ssrcss-1ydmugk-StyledTagContainer ed0g1kj1"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Related Topics</h2></div><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="2" class="ssrcss-d7aixc-ClusterItems e1ihwmse0"><li><a href="/news/topics/cdlx4dznv70t" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Northern Powergrid</a></li><li><a href="/news/topics/cr65z1rjd1dt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Storm Arwen</a></li><li><a href="/news/topics/cx1m7zg05wpt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Severe weather</a></li></ul></div></div></section><section data-component="see-alsos" class="ssrcss-2z3pjz-SectionWrapper e1nh2i2l2"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">More on this story</h2><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-59483500" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Thousands without power may face further delays</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">3 hours ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-tyne-59487555" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Families hit out after five days without electricity</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">7 hours ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-derbyshire-59487687" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Properties remain without power days after storm</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">12 hours ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-59481440" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Public urged to avoid storm-damaged forests</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">1 day ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-59473400" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Power firms criticised as Storm Arwen cuts continue</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">1 day ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-scotland-59457045" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Thousands spend fourth night without power</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">1 day ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-tyne-59456973" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Fourth night in darkness for 33,000 homes</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">1 day ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-york-north-yorkshire-59476551" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Last guests leave snowbound pub</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">1 day ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-tyne-59459362" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">How are people coping with Storm Arwen power cuts?</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">2 days ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-59457581" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Storm Arwen brings snow, waves and winds</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">2 days ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-england-59450984" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Thousands remain without power in storm aftermath</span></p></span></a></div><div spacing="4" class="ssrcss-1tha3dg-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">3 days ago</span></dd></div></dl></div></div></div></div></div></li></ul></section><section data-component="related-internet-links" class="ssrcss-2z3pjz-SectionWrapper e1nh2i2l2"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Related Internet Links</h2><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-1kjfs1c-PromoItem e1nh2i2l4"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.northernpowergrid.com/" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Northern Powergrid</span></p></span></a></div></div></div></div></li></ul><div>The BBC is not responsible for the content of external sites.</div></section></article></div><div><aside data-component="topStories" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo93"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo90"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Top Stories</h2></div><div class="ssrcss-116qt3r-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-us-canada-59495210" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">US Supreme Court hears landmark abortion case</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 hour ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/sport/tennis/59498779" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">WTA suspends China tournaments over Peng Shuai</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>10 minutes ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-us-canada-59498166" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">First case of Omicron variant detected in the US</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 hour ago</span></dd></div></dl></div></div></div></div></div></li></ul></div></aside><aside data-component="features" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo93"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo90"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Features</h2></div><div class="ssrcss-oi9f48-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-us-canada-59340789" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Why abortion rights in US could be about to change</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Pro-life and pro-choice protestors gather outside the Supreme Court as arguments begin about the Texas abortion law by the court on Capitol Hill on Monday, Nov. 01, 2021 in Washington, DC" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/BDDA/production/_121620684_abortiontoptop.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-middle-east-59459750" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Inside the city at the heart of Yemen&#x27;s dirty war</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Boys at al-Samya camp for displaced people in Marib, Yemen" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/3FDD/production/_121894361_mediaitem121860389.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-us-canada-59480146" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">&#x27;The place I grew up in will not survive&#x27; Video</span><span aria-hidden="true">&#x27;The place I grew up in will not survive&#x27;</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1lmd98t-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="The BBC speaks to eyewitnesses about what it means for New York City&#x27;s future as climate change makes extreme weather events more likely." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/02A7/production/_121897600_p0b75nw7.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="dotcom-ad-container ssrcss-11v2mye-PromoItem e1ia0oo91" style="display:none"><div id="dotcom-infeed_news_story" class="dotcom-ad"></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/59431598" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">&#x27;My HIV got my daughter kicked out of school&#x27;</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Joyce mensah" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/10B4D/production/_121892486_joycemensah.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-europe-59473070" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The woman who became Sweden&#x27;s first female PM - twice</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Magdalena Andersson of the Social Democrats is elected Prime Minister at the Swedish Parliament Riksdagen on 24 November 2021 in Stockholm, Sweden" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/182D6/production/_121903099_magdalena_andersson_getty.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-africa-59476637" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Why Gambians won&#x27;t stop voting with marbles</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="A voter in Gambia holding up a marble used to vote - archive shot" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/57B1/production/_121894422_gettyimages-71972122_afp976549.png" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-asia-india-59457937" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Kashmiri skier taking India to Beijing Olympics</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Arif Khan" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/127AC/production/_121829657_arifkhan.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/ideas/videos/are-we-thinking-about-alien-life-all-wrong/p0b6vpk4" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Are we thinking about alien life all wrong?</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Mars and the Moon" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/63FC/production/_121869552_shutterstock_320049485_mars_moon_cropped.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.com/worklife/article/20211129-should-you-job-hunt-constantly" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">BBC Worklife: The benefits of constant job-hunting</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1lmfp3a-Placeholder e16icw910"><span><noscript><img alt="Person on sofa reading phone" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/1D37/production/_121897470_p0b62rn3.jpg" width="385" height="216.88333333333335" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="elsewhere" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo93"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo90"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Elsewhere on the BBC</h2></div><div class="ssrcss-cb51ps-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/iplayer/episode/p089gyp5/normal-people-series-1-episode-1#xtor=CS8-1000-%5BPromo_Box%5D-%5BNews_Promo%5D-%5BNews_Promo%5D-%5BPS_IPLAYER~N~p089gyp5~P_NormalPeopleS1E1%5D" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The story of an intense secret affair</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Are Marianne and Connell meant to be together?</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Normal People" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/76E8/production/_121604403_normalpeople.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/sounds/play/p09zdy7y#xtor=CS8-1000-%5BPromo_Box%5D-%5BNews_Promo%5D-%5BNews_Promo%5D-%5BPS_SOUNDS~N~p09zdy7y~P_PaulMcCartneyInsidetheSongs%5D" class="ssrcss-1f70ru8-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">An insight into the life of Paul McCartney</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The man himself on ten key lyrics, including some of The Beatles&#x27; classics</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Paul McCartney" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/147CB/production/_121251938_paulmccartney.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="mostRead" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo93"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo90"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Most Read</h2></div><div class="ssrcss-1nvz9sp-PromoGroupWrapper e1ia0oo92"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">1</span><a href="/news/world-europe-59498082" class="ssrcss-86g9cs-Headline e1qjxmbq2">Doctor fined for amputating wrong leg of patient</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">2</span><a href="/sport/tennis/59498779" class="ssrcss-86g9cs-Headline e1qjxmbq2">WTA suspends China tournaments</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">3</span><a href="/news/world-us-canada-59439798" class="ssrcss-86g9cs-Headline e1qjxmbq2">US officer fired after shooting man in wheelchair</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">4</span><a href="/news/world-us-canada-59495210" class="ssrcss-86g9cs-Headline e1qjxmbq2">US Supreme Court hears landmark abortion case</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">5</span><a href="/news/world-us-canada-59484333" class="ssrcss-86g9cs-Headline e1qjxmbq2">Fourth death confirmed in Michigan school shooting</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">6</span><a href="/news/world-africa-59493729" class="ssrcss-86g9cs-Headline e1qjxmbq2">Ethiopia retakes world heritage site - government</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">7</span><a href="/news/entertainment-arts-59490286" class="ssrcss-86g9cs-Headline e1qjxmbq2">Police to search arms supplier over Rust shooting</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">8</span><a href="/news/world-europe-59497462" class="ssrcss-86g9cs-Headline e1qjxmbq2">Time to consider mandatory jabs, says EU chief</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">9</span><a href="/news/world-europe-59487910" class="ssrcss-86g9cs-Headline e1qjxmbq2">WW2 bomb blows up in Munich, wounding four</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo91"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">10</span><a href="/news/uk-england-merseyside-59456938" class="ssrcss-86g9cs-Headline e1qjxmbq2">Boy, 14, charged with girl&#x27;s stab murder</a></div></div></li></ul></div></aside></div></div></div><div></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-1so9cru-FooterSection eustbbg0"><div><nav aria-label="BBC News Services" class="ssrcss-h6te6b-ServiceBar env7qt33"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1a6riyw-ServiceBarTitle env7qt34"><h2 class="ssrcss-121h027-StyledHeading e1fj1fc10">BBC News Services</h2></div><ul role="list" class="ssrcss-1lx08fz-ServiceLinkList env7qt31"><li><a href="https://www.bbc.co.uk/news/10628994" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.7 29.2c0 1.2.7 1.9 1.9 1.9h12.9c1.2 0 1.9-.7 1.9-1.9V2.8c0-1.2-.7-1.9-1.9-1.9H9.6c-1.2.1-1.9.7-1.9 1.9v26.4zM22 24.3H10V5.2h12v19.1zM14.1 2.5h3.8v1.1h-3.8V2.5zM16 29.2c-.9 0-1.5-.6-1.5-1.5s.6-1.5 1.5-1.5 1.5.6 1.5 1.5-.6 1.5-1.5 1.5z"></path></svg></span>On your mobile</a></li><li><a href="https://www.bbc.co.uk/news/help-50068132" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M9.6 28.8v2.6h12.8v-2.6H9.6zm5.1-3.4v3.8h2.6v-3.8h-2.6zm6.6-17.7c0-.3 0-.5-.2-.8l-1.4-5.1C19.4.9 18.8.6 17.9.6h-3.8c-.8 0-1.5.3-1.8 1.2l-1.4 5.1c-.1.3-.2.5-.2.8v10.9c0 .4.2 1 .4 1.4l.9 1.3c.3.4.7.7 1.3.7h5.3c.6 0 1-.3 1.3-.7l.9-1.3c.3-.4.4-1 .4-1.4V7.7zm-2.7 18.9c2.3 0 4.1-1.1 5.3-2.7l.9-1.3c.8-1.2 1.3-3 1.3-4.2v-4.5h-2.6v4.4c0 .8-.3 2-.8 2.7l-.9 1.3c-.7 1-1.7 1.6-3.1 1.6h-5.3c-1.4 0-2.4-.6-3.1-1.6l-1-1.3c-.5-.7-.8-1.9-.8-2.7v-4.4H5.8v4.5c0 1.2.5 3.1 1.3 4.2l.9 1.3c1.2 1.7 2.9 2.7 5.3 2.7h5.3z"></path></svg></span>On smart speakers</a></li><li><a href="https://www.bbc.co.uk/news/10628323" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M27.9 10.7l.6 1.8v15.8H3.6V12.5l.6-1.8H1V31h30V10.7h-3.1zM16 23.3l13.4-10.8-1.5-1.8-11.9 9-11.9-9-1.5 1.8L16 23.3zm12.4-10.9V1H3.6v11.7h2.7v-9h19.5v8.8h2.6z"></path></svg></span>Get news alerts</a></li><li><a href="https://www.bbc.co.uk/news/20039682" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 27.9h30V4.1H1v23.8zm2.6-2.6V6.6h24.8v18.7H3.6zM16 19.8L29.4 7.2l-1.5-1.5L16 15.8 4.1 5.7 2.6 7.2 16 19.8z"></path></svg></span>Contact BBC News</a></li></ul></div></nav></div><div><div class="ssrcss-1c9qnlc-GlobalFooter ejnx8uh4"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-39bbca-Stack e1y4nx260"><ul id="footer-navigation" role="list" class="ssrcss-11iizsg-Columns ejnx8uh0"><li><a href="https://www.bbc.com" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Sounds</a></li></ul><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">AdChoices / Do Not Sell My Info</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2021 BBC. The BBC is not responsible for the content of external sites. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-18k9rxe-Link ejnx8uh3">Read about our approach to external linking.</a></p></div></div></div></div></div></footer></div></div><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo">window.__WEBAPP_CONFIG__="{\"staticBaseUrl\":\"https://static.files.bbci.co.uk/core\",\"apiUrl\":\"/wc-data\",\"hostUrl\":\"https://www.bbc.co.uk\",\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20,\"manifestName\":\"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json\"}";</script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo">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</script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo">window.__REQUEST_CONTEXT__="{\"language\":\"en-GB\",\"is_uk\":false,\"host\":\"www.bbc.com\",\"ctx-features\":\"chameleon=on\",\"country\":\"us\",\"accept-encoding\":\"gzip\",\"nonce\":\"E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo\",\"env\":\"live\"}";</script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo">window.__DOCUMENT_STATE__="{\"analytics\":{},\"chartbeat\":{}}";</script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo">window.__ENVIRONMENT_VARIABLES__="{\"disableChartbeat\":false,\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20}";</script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[0,1,2,4,3,27,5,41,17,9,37,47,24,26]</script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-global-navigation-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.16525682bcde93ff8cc5.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.448820bb3d038d9364a0.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.c9dd31d713bdc8ba3751.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.c573f2b1d7602367d90c.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.828e267d1d64ad42b09e.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.78cd0561fbef08dd1782.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-pwa-async.88c0836f95e1233d1ab1.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-global-navigation.0a6df3b22ba94938e86e.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.05ed31c867be54162a29.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-dotcom-ad-index" src="https://static.files.bbci.co.uk/core/bundle-dotcom-ad.44022e243ea1a61b0c0f.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-article.d883b53c2341b372d691.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.ae4b92b3b64a4b820464.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-service-bar.92b0b4da45cffd0da4a2.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.92df463294ae987a84ec.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.2397804fc4ce31ccc226.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,0,31,84,86,85,45,93,21,13,98,41,96,50,90,89,94,28,30,6,5,7]</script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-global-navigation-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.3ad58d9c65fbcee3efa7.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.804c92f419679bb076fb.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.6fc26331b71512f55309.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-navigation-index.64a0c288fccb0efc392f.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-account-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-account-index.86a3086a034ade6840ed.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-arrows-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-arrows-index.2c5cb027d0d28f5c9e83.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-actions-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-actions-index.bce332a2cce7a67a8684.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-product-navigation-index.1fd883a9ffefb2d028ac.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-logo-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-logo-index.15a1a36f65cb289e3939.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-dotcom-ad-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-dotcom-ad-index.633a7a88db45a7ed434a.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-article-index.92ace7541af3ee421bbe.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-time-and-date-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-time-and-date-index.eaa6b3717d4aa4bf0024.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-onward-journeys-index.02491a96e02871fc1b32.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-playback-avkx-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-playback-avkx-index.7eb70362f406f5901aae.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-service-bar-index.1ed2dca5b97353c01d7c.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-devices-and-inputs-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-devices-and-inputs-index.b2f321c610873ca3f965.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-content-types-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-content-types-index.b5da6bb6f71dc314d09e.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-participate-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-participate-index.86c203539faeecf0e462.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-footer-promos-index.eadd60a4d999eda9ac0a.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-footer-index.8b36b87e67070407ac00.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-document-metadata-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-document-metadata-index.713dcde4c844c37740e4.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-comscore-mmx-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-comscore-mmx-index.95ce919f63c3687dad39.legacy.js"></script><script nonce="E7hVHntLW0BqIa/okvou/dO/m3e3V0pgDAp6/7kBJzmx5v6WEo" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-dotcom-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-dotcom-index.26d144a7202cb6addbbb.legacy.js"></script></body></html>