<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">What a breakfast murder in India says about attitudes to wife beating - BBC News</title><meta data-rh="true" name="description" content="More than 40% women and 38% men in India say it is ok for a man to beat his wife. Why do they think so?"/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739"/><meta data-rh="true" property="og:description" content="More than 40% women and 38% men in India say it is ok for a man to beat his wife. Why do they think so?"/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/5684/production/_124384122_gettyimages-1390738887-170667a.jpg"/><meta data-rh="true" property="og:image:alt" content="Representation image"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="og:title" content="What a breakfast murder in India says about attitudes to wife beating"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/news/world-asia-india-61239732"/><meta data-rh="true" property="article:section" content="India"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCWorld"/><meta data-rh="true" name="twitter:description" content="More than 40% women and 38% men in India say it is ok for a man to beat his wife. Why do they think so?"/><meta data-rh="true" name="twitter:domain" content="www.bbc.com"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/5684/production/_124384122_gettyimages-1390738887-170667a.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Representation image"/><meta data-rh="true" name="twitter:site" content="@BBCWorld"/><meta data-rh="true" name="twitter:title" content="What a breakfast murder in India says about attitudes to wife beating"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><link data-rh="true" rel="canonical" href="https://www.bbc.com/news/world-asia-india-61239732"/><link data-rh="true" rel="amphtml" href="https://www.bbc.com/news/world-asia-india-61239732.amp"/><link data-rh="true" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/news/world-asia-india-61239732"/><link data-rh="true" rel="alternate" hrefLang="en" href="https://www.bbc.com/news/world-asia-india-61239732"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.com/news/world-asia-india-61239732","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}},"datePublished":"2022-05-02T23:41:15.000Z","dateModified":"2022-05-02T23:41:15.000Z","description":"More than 40% women and 38% men in India say it is ok for a man to beat his wife. Why do they think so?","headline":"What a breakfast murder in India says about attitudes to wife beating","image":{"@type":"ImageObject","width":976,"height":549,"url":"https://ichef.bbci.co.uk/news/1024/branded_news/5684/production/_124384122_gettyimages-1390738887-170667a.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_news/5684/production/_124384122_gettyimages-1390738887-170667a.jpg","mainEntityOfPage":"https://www.bbc.com/news/world-asia-india-61239732","author":{"@type":"Person","name":"By Geeta Pandey"}}</script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd">document.querySelector("html").classList.remove("no-js")</script><style data-emotion="ssrcss-global 10943lf">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</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 1c70a0k-HeaderSection 1hf0j38-GlobalNavigation 1ocoo3l-Wrap 1va5u92-GlobalNavigationContent zfamng-GlobalNavigationSide 1m0vj5n-GlobalNavigationItem 6qes9f-NavigationLink-LogoLink vpg1m9-BlocksWrapper 1f39n02-VisuallyHidden anw77n-AccessibilityLink vp47zn-GlobalNavigationLinkList-En d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount 1wrc3mj-NavigationLink-AccountLink q3rgld-AccountIconWrapper xi5oyi-StyledIcon qgttmg-AccountText so3uhw-GlobalNavigationProduct 4aca3d-NavigationLink 13icshe-NavigationLink 1j1nxpl-NavigationLink 1doc5cp-NavigationLink 1g0nxtm-NavigationLink 13rbivf-NavigationLink f5m96n-NavigationLink jyg7lk-NavigationLink 3bcvvu-NavigationLink 1rvnjg3-MenuLabel wwu7f1-MenuLabel 1jhq4ui-IconWrapper xx6wca-GlobalNavigationSide 1tmabzc-IconWrapper 1hhm2vt-SearchText il3ps3-Menu b4jczx-MenuWrapper 4jsrm8-MenuLinkList-En 1siiay3-MenuLink 1wj2dcl-Button 1a1fy59-IconWrapper 1ikuym4-ProductNavigationContainer yy5aio-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink h8vckg-Logo 1kstjkj-Navigation fx11vr-MainNavBarContainer wq2axq-MenuContainer-PrimaryNavBarContainer 17vmgpw-PrimaryListContainer 1i9939w-ToggleContainer t4t8q-StyledToggle 1m4972l-IconWrapper 196zlx0-MenuListContainer min3p3-StyledMenuList 1io9czl-StyledMenuItem gh5gdl-StyledLink 1yycgk3-LinkTextContainer 1mu64ez-StyledLink 1yjaqc9-ToggleContainer 1gc2tn4-MenuContainer-MoreMenuWrapper 6tbwbt-MoreMenuListContainer lnnv4y-MenuListContainer 19kzj3r-StyledMenuList 1ccq7ed-StyledMenuItem s5hlxv-StyledLink 11roo6y-LinkTextContainer m24u36-MenuContainer-SecondaryNavBarContainer s8e6ra-MenuListContainer zx1e83-StyledMenuList shgc2t-StyledMenuItem ojmjjh-StyledLink 19k053m-LinkTextContainer 12oaa2e-StyledLink 1n8l1hq-MainSection 1gt3c8g-LeaderboardDiv hhhbpo-ContainerWithSidebarWrapper rgov1k-MainColumn pv1rh6-ArticleWrapper s5w35y-HeadingWrapper 15xko80-StyledHeading c94fr3-Contributor kitko5-MetadataStrip 1uefua3-MetadataStripItem m5j4pi-MetadataContent 8g95ls-MetadataSnippet 1cyelkp-IconContainer 11faxz6-TagShareWrapper 1ynay8h-StyledInformationPanel 1jnts7z-Button 1bpq5d-StyledPanelContent 4pcgwu-ContentWrapper tt825r-CloseButtonWrapper 152qvj2-Button 16sh5ob-PanelWrapper 18h7ve1-StyledTitleArea ymopnm-Button xwi91l-IconWrapper 1eymy0z-StyledLink vk3nhx-ComponentWrapper wpgbih-StyledFigure ab5fd8-StyledFigureContainer 11kpz0x-Placeholder 1drmwog-Image 1hn5d7b-StyledFigureCopyright name08-StyledFigureCaption y7krbn-Stack uf6wea-RichTextComponentWrapper 7uxr49-RichTextContainer 1q0x1qg-Paragraph hmf8ql-BoldText 1o5f7ft-BulletListContainer 1gfaiii-InlineLink 18mjolk-ComponentWrapper 10u71sh-Placeholder nopsat-Placeholder xbdn93-ItalicText lr8ohi-Placeholder dm4ypg-ComponentWrapper-HeadlineComponentWrapper y2fd7s-StyledHeading 2z3pjz-SectionWrapper 1ydmugk-StyledTagContainer 117nype-SectionHeaderWrapper axlwsg-StyledHeading i7uuy0-Cluster d7aixc-ClusterItems 156x968-StyledLink 1kczfdm-AsideWrapper f411mf-SectionHeaderWrapper 14nvalq-PromoGroupWrapper 1020bd1-Stack rm8whd-PromoItem ezh9qc-Promo 1wok6t6-PromoNoImage xekq2n-PromoContent 1f3bvyz-Stack 14n3cy5-PromoLink 17zglt8-PromoHeadline 190o9en-PromoGroupWrapper f8hhkg-PromoPortrait 1yh0utg-PromoContent z60stg-PromoImageContainer 17h6w1t-PromoImageContainerInner fec6qv-ImageWrapper 1i5ua56-PageTypeIconContainer 1wsf921-PageTypeWrapper 1gvh366-Container pyt26q-StyledIconContainer-MediumIconContainer a5hbn5-Placeholder 1p2l8qv-PromoGroupWrapper 1fhew4x-Container smcys4-Wrapper 1giogr2-Number 1r412x1-Headline 1so9cru-FooterSection h6te6b-ServiceBar 1a6riyw-ServiceBarTitle 121h027-StyledHeading 1lx08fz-ServiceLinkList kf2wvi-StyledLink fjeiuk-StyledIconContainer xgaee4-GlobalFooterStyling dq7i34-Stack 11iizsg-Columns tolwn6-Link-NavigationLink 1d0zczs-ClusterItems 12ppd9m-Link-LegalLink 1vdpqzs-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><header id="header-content" data-testid="header-content" class="ssrcss-1c70a0k-HeaderSection eustbbg2"><div></div><div><nav aria-label="BBC" class="ssrcss-1hf0j38-GlobalNavigation e4np8gz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1va5u92-GlobalNavigationContent eki2hvo18"><div class="ssrcss-zfamng-GlobalNavigationSide eki2hvo17"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo16"><a href="https://www.bbc.com" class="ssrcss-6qes9f-NavigationLink-LogoLink eki2hvo11"><span class="ssrcss-vpg1m9-BlocksWrapper eki2hvo7"><svg viewBox="0 0 112 32" width="4.5625rem" height="1.3125rem"><path d="M111.99999,4.44444577e-05 L111.99999,32.0000444 L79.9999905,32.0000444 L79.9999905,4.44444577e-05 L111.99999,4.44444577e-05 Z M72.0000119,-3.55271368e-15 L72.0000119,32 L40.0000119,32 L40.0000119,-3.55271368e-15 L72.0000119,-3.55271368e-15 Z M32,-3.55271368e-15 L32,32 L-1.13686838e-13,32 L-1.13686838e-13,-3.55271368e-15 L32,-3.55271368e-15 Z M97.469329,6.80826869 C96.0294397,6.80826869 94.7294393,7.02226876 93.5693278,7.44982444 C92.4089942,7.87782457 91.4137717,8.49471364 90.5841047,9.30049166 C89.7538823,10.1067141 89.1188821,11.07327 88.6785486,12.199937 C88.2378818,13.3269373 88.0177706,14.5896043 88.0177706,15.9876048 C88.0177706,17.4188274 88.2296596,18.7062722 88.6531042,19.8493837 C89.0763265,20.9929396 89.6861045,21.9591621 90.482438,22.748829 C91.2784383,23.5383848 92.2522163,24.1430516 93.4042167,24.5624962 C94.5558837,24.9819408 95.8516619,25.1917186 97.2914401,25.1917186 C98.3752182,25.1917186 99.4086629,25.072163 100.391219,24.8338296 C101.37333,24.5956073 102.237108,24.2706072 102.982664,23.8592738 L102.982664,23.8592738 L102.982664,20.4292727 C101.40733,21.4001619 99.6881074,21.8851621 97.8251069,21.8851621 C96.6054399,21.8851621 95.567884,21.6549398 94.7126615,21.194273 C93.8572168,20.7338284 93.2049944,20.0633837 92.7564387,19.1831613 C92.3073275,18.3032721 92.0831052,17.2380496 92.0831052,15.9876048 C92.0831052,14.7377155 92.3156608,13.6766041 92.7816609,12.8044927 C93.2474389,11.9327147 93.916328,11.2664922 94.7888838,10.8058254 C95.6609951,10.3453809 96.715551,10.1148252 97.9521069,10.1148252 C98.8496628,10.1148252 99.7052186,10.2342697 100.518108,10.4726031 C101.331219,10.7112699 102.084664,11.0609366 102.779442,11.5212701 L102.779442,11.5212701 L102.779442,8.01738016 C102.017219,7.62260227 101.191441,7.32260218 100.302219,7.11671323 C99.4129963,6.91126872 98.4685515,6.80826869 97.469329,6.80826869 Z M55.7552388,7.00000208 L49.0000146,7.00000208 L49.0000146,25.0000021 L56.1713501,25.0000021 C57.590906,25.0000021 58.8063508,24.7903407 59.8181289,24.3706739 C60.8297959,23.9513405 61.6087961,23.3553403 62.1555741,22.5832289 C62.7020187,21.8114509 62.9754632,20.8882284 62.9754632,19.8140059 C62.9754632,18.7232278 62.6941298,17.7960053 62.1312407,17.0321162 C61.5681294,16.2686715 60.7563514,15.7104491 59.6957955,15.3580046 C60.4625736,14.9891156 61.0420182,14.4894488 61.4335738,13.8601152 C61.8252406,13.2307817 62.0210185,12.4881148 62.0210185,11.6321146 C62.0210185,10.1385586 61.4742405,8.99311379 60.3812402,8.19578022 C59.2877954,7.39889109 57.745795,7.00000208 55.7552388,7.00000208 L55.7552388,7.00000208 Z M15.7552269,7.00000208 L9.00000268,7.00000208 L9.00000268,25.0000021 L16.1713381,25.0000021 C17.5908941,25.0000021 18.8062278,24.7903407 19.8182281,24.3706739 C20.8296729,23.9513405 21.6087842,23.3553403 22.1555621,22.5832289 C22.7021179,21.8114509 22.9755624,20.8882284 22.9755624,19.8140059 C22.9755624,18.7232278 22.6941179,17.7960053 22.1311177,17.0321162 C21.5682286,16.2686715 20.7563395,15.7104491 19.6957836,15.3580046 C20.4625616,14.9891156 21.0418952,14.4894488 21.4335619,13.8601152 C21.8252287,13.2307817 22.0210066,12.4881148 22.0210066,11.6321146 C22.0210066,10.1385586 21.4741175,8.99311379 20.3811172,8.19578022 C19.2877835,7.39889109 17.7457831,7.00000208 15.7552269,7.00000208 L15.7552269,7.00000208 Z M55.8775833,17.2209385 C58.1128062,17.2209385 59.2308065,18.0434943 59.2308065,19.6881614 C59.2308065,20.4602728 58.9369175,21.0518285 58.3496951,21.4629397 C57.7622505,21.8743843 56.9216947,22.0797177 55.8286944,22.0797177 L55.8286944,22.0797177 L52.6469157,22.0797177 L52.6469157,17.2209385 Z M15.8775714,17.2209385 C18.1129054,17.2209385 19.2307946,18.0434943 19.2307946,19.6881614 C19.2307946,20.4602728 18.9370167,21.0518285 18.3496832,21.4629397 C17.7622386,21.8743843 16.9216828,22.0797177 15.8286825,22.0797177 L15.8286825,22.0797177 L12.6469038,22.0797177 L12.6469038,17.2209385 Z M55.412572,9.92028073 C57.3541282,9.92028073 58.3252396,10.6338365 58.3252396,12.0600591 C58.3252396,12.7988371 58.0763506,13.373504 57.5786838,13.7846152 C57.0807948,14.1960598 56.3587946,14.4013932 55.412572,14.4013932 L55.412572,14.4013932 L52.6469046,14.4013932 L52.6469046,9.92028073 Z M15.4125601,9.92028073 C17.3541163,9.92028073 18.3252277,10.6338365 18.3252277,12.0600591 C18.3252277,12.7988371 18.0762276,13.373504 17.5786719,13.7846152 C17.0807829,14.1960598 16.3587826,14.4013932 15.4125601,14.4013932 L15.4125601,14.4013932 L12.6468927,14.4013932 L12.6468927,9.92028073 Z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list"><li><a href="#main-heading" class="ssrcss-anw77n-AccessibilityLink e14hijrs0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-anw77n-AccessibilityLink e14hijrs0">Accessibility Help</a></li></ul><ul role="list" class="ssrcss-vp47zn-GlobalNavigationLinkList-En e1b8fg8n0"><li class="ssrcss-d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount eki2hvo13"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.com/news/world-asia-india-61239732" class="ssrcss-1wrc3mj-NavigationLink-AccountLink eki2hvo10"><span class="ssrcss-q3rgld-AccountIconWrapper eki2hvo5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 23c-3.3 0-5.8-2.5-5.8-5.8s2.5-5.8 5.8-5.8c3.2 0 5.8 2.5 5.8 5.8S19.2 23 16 23zm15-5.7c0-8.4-6.6-15-15-15-8.5 0-15 6.6-15 15 0 5.2 2.5 9.8 6.4 12.4 1.9-2.8 5-4.6 8.6-4.6s6.7 1.8 8.6 4.6C28.5 27 31 22.5 31 17.3z"></path></svg></span><span class="ssrcss-qgttmg-AccountText eki2hvo4">Your account</span></a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com" class="ssrcss-4aca3d-NavigationLink eki2hvo12">Home</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/news" class="ssrcss-13icshe-NavigationLink eki2hvo12">News</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/sport" class="ssrcss-1j1nxpl-NavigationLink eki2hvo12">Sport</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/reel" class="ssrcss-1doc5cp-NavigationLink eki2hvo12">Reel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/worklife" class="ssrcss-1g0nxtm-NavigationLink eki2hvo12">Worklife</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/travel" class="ssrcss-13rbivf-NavigationLink eki2hvo12">Travel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/future" class="ssrcss-f5m96n-NavigationLink eki2hvo12">Future</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/culture" class="ssrcss-jyg7lk-NavigationLink eki2hvo12">Culture</a></li><li id="more-menu-button" class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="#global-navigation-menu" class="ssrcss-3bcvvu-NavigationLink eki2hvo12"><span class="ssrcss-1rvnjg3-MenuLabel eki2hvo3">Menu</span><span hidden="" class="ssrcss-wwu7f1-MenuLabel eki2hvo3">More</span><span class="ssrcss-1jhq4ui-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M26.7 12.6L16 23.2 5.3 12.6V8.8h21.4v3.8z"></path></svg></span></a></li></ul></div><div class="ssrcss-xx6wca-GlobalNavigationSide eki2hvo17"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo16"><a href="https://www.bbc.co.uk/search" class="ssrcss-3bcvvu-NavigationLink eki2hvo12"><span class="ssrcss-1tmabzc-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M13 24.3c6.5 0 11.7-5.1 11.7-11.7S19.6 1 13 1 1.4 6.1 1.4 12.7 6.5 24.3 13 24.3zm0-2.6c-5.1 0-9-3.9-9-9.1s3.9-9.1 9-9.1 9 3.9 9 9.1-3.9 9.1-9 9.1zm5.8.4l8.9 8.9 2.9-2.9-8.9-8.9-2.9 2.9z"></path></svg></span><span class="ssrcss-1hhm2vt-SearchText eki2hvo2">Search</span></a></div></div></div></div><div id="global-navigation-menu" class="ssrcss-il3ps3-Menu eh2ivtz2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-b4jczx-MenuWrapper eh2ivtz1"><ul tabindex="-1" role="list" class="ssrcss-4jsrm8-MenuLinkList-En e1mk2b5i0"><li><a href="https://www.bbc.com" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1siiay3-MenuLink eh2ivtz0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1siiay3-MenuLink eh2ivtz0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sounds</a></li></ul><a href="#more-menu-button"><button width="content-length" type="button" class="ssrcss-1wj2dcl-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></a></div></div></div></nav></div><div><div class="ssrcss-1ikuym4-ProductNavigationContainer e19b3odl1"><div class="ssrcss-yy5aio-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/news" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg viewBox="0 0 430.6 111" class="ssrcss-h8vckg-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M69 108.5c-7.7-12.4-15.6-24.8-23.5-37.2C37.6 58.9 29.7 46.8 22 35.1v73.4H0V2.2h23.2c8 12 15.9 24 23.7 36.1 7.8 12 15.5 24.3 23.3 36.6V2.2h22v106.3H69zM113.2 2.2h73.1v19h-50.2v23h44.6v19h-44.6v26.2h53.1v19h-76V2.2zm178 106.3c-3.4-12-6.7-24-9.9-36s-6.4-24-9.4-36c-3 12-6 24-9.2 36-3.2 12-6.4 24-9.8 36h-24.2c-5.1-17.3-9.9-34.9-14.6-52.6-4.7-17.7-9.1-35.6-13.2-53.7h25c2.5 13.8 5.1 27.6 7.9 41.3 2.8 13.8 5.7 27.3 8.8 40.6 6.6-25.9 12.9-51.7 18.9-77.5h22.3c3 12.7 6 25.3 9.1 38 3.1 12.6 6.3 25.2 9.6 37.8 3-13.1 5.8-26.4 8.6-39.8 2.8-13.5 5.3-27 7.7-40.4h24.5c-4.2 18-8.6 35.9-13.2 53.7-4.7 17.7-9.5 35.3-14.6 52.6h-24.3zm95.3 2.3c-5.8 0-11.6-.6-17.3-1.9-5.7-1.3-11.2-3.3-16.4-6.1V82.2c10.1 6.3 21.8 9.7 33.7 9.7 6.7 0 11.9-1.1 15.4-3.4 3.4-2 5.4-5.6 5.3-9.5.2-2.7-.8-5.3-2.6-7.2-2-1.9-4.3-3.3-6.9-4.2-3.2-1.1-6.4-2.1-9.7-2.9-5.3-1.2-10.4-2.8-15.5-4.8-4.1-1.6-7.9-3.7-11.3-6.3-3-2.3-5.4-5.3-7-8.8-1.7-3.9-2.5-8.1-2.4-12.3-.2-6.2 1.6-12.3 5.1-17.4 3.7-5 8.7-8.9 14.5-11.2 6.2-2.6 13.7-3.9 22.3-3.9 5.6 0 11.2.6 16.7 1.9 5.1 1.2 10 2.9 14.7 5.2v20.2c-4.6-2.8-9.6-4.9-14.8-6.2-5.4-1.5-11-2.2-16.6-2.2-6 0-10.7 1-14 3.1-3.2 1.8-5.1 5.3-5 8.9-.1 2.4.7 4.8 2.4 6.6 1.9 1.8 4.2 3.2 6.8 4 2.9 1 6.4 2.1 10.3 3 5.1 1.3 9.8 2.7 14.1 4.2 4.1 1.4 8 3.4 11.5 5.9 3.3 2.3 5.9 5.5 7.7 9.1 2 4.2 2.9 8.9 2.8 13.5 0 7-1.7 13.1-5.2 18.1-3.8 5.2-9 9.2-15 11.4-6.5 2.7-14.4 4.1-23.6 4.1z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><nav aria-label="BBC News" class="ssrcss-1kstjkj-Navigation e19b3odl0"><div class="ssrcss-fx11vr-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-wq2axq-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-17vmgpw-PrimaryListContainer e17d5osh0"><div class="ssrcss-1i9939w-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-t4t8q-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-196zlx0-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-min3p3-StyledMenuList e14xdrat1"><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Home</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world-60525350" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">War in Ukraine</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/coronavirus" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Coronavirus</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/science-environment-56837908" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Climate</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/av/10462520" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Video</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world" class="ssrcss-1mu64ez-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">World</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/world/us_and_canada" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">US &amp; Canada</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/uk" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">UK</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/business" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Business</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/technology" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Tech</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/news/science_and_environment" class="ssrcss-gh5gdl-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Science</span></a></li></ul></div><div class="ssrcss-1yjaqc9-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="ssrcss-t4t8q-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx61 ssrcss-1gc2tn4-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-more-menu" class="ssrcss-6tbwbt-MoreMenuListContainer e1135wx60"><div hidden="" class="ssrcss-lnnv4y-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-19kzj3r-StyledMenuList e14xdrat1"><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/stories" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Stories</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/entertainment_and_arts" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Entertainment &amp; Arts</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/health" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Health</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/in_pictures" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">In Pictures</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/reality_check" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Reality Check</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/world_radio_and_tv" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">World News TV</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/newsbeat" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Newsbeat</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/news/the_reporters" class="ssrcss-s5hlxv-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Long Reads</span></a></li></ul></div></div></div></div></div><div class="e19jy4800 ssrcss-m24u36-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div hidden="" class="ssrcss-s8e6ra-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-zx1e83-StyledMenuList e14xdrat1"><li class="ssrcss-shgc2t-StyledMenuItem eis6szr3"><a href="/news/world/asia" class="ssrcss-ojmjjh-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Asia</span></a></li><li class="ssrcss-shgc2t-StyledMenuItem eis6szr3"><a href="/news/world/asia/china" class="ssrcss-ojmjjh-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">China</span></a></li><li class="ssrcss-shgc2t-StyledMenuItem eis6szr3"><a href="/news/world/asia/india" class="ssrcss-12oaa2e-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">India</span></a></li></ul></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-1n8l1hq-MainSection eustbbg1"><div></div><div><div id="dotcom-leaderboard" class="dotcom-ad ssrcss-1gt3c8g-LeaderboardDiv eturukr0"></div></div><div></div><div></div><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div width="300" class="ssrcss-hhhbpo-ContainerWithSidebarWrapper e1jl38b40"><div width="compact" class="ssrcss-rgov1k-MainColumn e1sbfw0p0"><article class="ssrcss-pv1rh6-ArticleWrapper e1nh2i2l6"><header class="ssrcss-s5w35y-HeadingWrapper e1nh2i2l5"><h1 tabindex="-1" id="main-heading" class="ssrcss-15xko80-StyledHeading e1fj1fc10">What a breakfast murder in India says about attitudes to wife beating</h1><p class="ssrcss-c94fr3-Contributor e5xb54n2"><span><strong>By Geeta Pandey</strong><br/>BBC News, Delhi</span></p><div><dl class="ssrcss-kitko5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-05-02T23:41:15.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>18 minutes ago</time></span></dd></div></dl></div><div class="ssrcss-11faxz6-TagShareWrapper e1nh2i2l0"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a66"><div><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-1jnts7z-Button etotop31"><span data-testid="actions:share" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.8 17L25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0l17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Share</span></span></button></div></div><div hidden="" role="group" aria-labelledby="share-tools-panel" class="ssrcss-1bpq5d-StyledPanelContent e15ad6a65"><div class="ssrcss-4pcgwu-ContentWrapper e15ad6a64"><div class="ssrcss-tt825r-CloseButtonWrapper e15ad6a62"><button width="content-length" type="button" class="ssrcss-152qvj2-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">close</span></span></button></div><div class="ssrcss-16sh5ob-PanelWrapper e15ad6a63"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-18h7ve1-StyledTitleArea e15ad6a61">Share page</div><div><div><button width="full" type="button" aria-label="Copy link" class="ssrcss-ymopnm-Button etotop31"><span data-testid="actions:link" class="ssrcss-xwi91l-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M20.7 9.5l-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3l-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Copy link</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc" class="ssrcss-1eymy0z-StyledLink ezys19s0">About sharing</a></div></div></div></div></div></header><div data-component="image-block" class="ssrcss-vk3nhx-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="An Indian survivor of domestic violence" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/1715E/production/_124385549_credit-tasveerhasan-1.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/1715E/production/_124385549_credit-tasveerhasan-1.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/1715E/production/_124385549_credit-tasveerhasan-1.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/1715E/production/_124385549_credit-tasveerhasan-1.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/1715E/production/_124385549_credit-tasveerhasan-1.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/1715E/production/_124385549_credit-tasveerhasan-1.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/1715E/production/_124385549_credit-tasveerhasan-1.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span role="text" class="ssrcss-1hn5d7b-StyledFigureCopyright e34k3c20"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image source, </span>Tasveer Hasan</span></div><figcaption class="ssrcss-name08-StyledFigureCaption e34k3c22"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-y7krbn-Stack e1y4nx260">One in three women in India face gender-based violence, most of it inflicted by intimate partners</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">Last month, police in India arrested a 46-year-old man who allegedly murdered his wife because his breakfast had too much salt.</b></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Nikesh Ghag, a bank clerk in Thane, near the western city of Mumbai, strangled his 40-year-old wife in a fit of rage because the sabudana [tapioca pearls or sago] khichdi she served was very salty,&quot; police official Milind Desai told the BBC.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The couple&#x27;s 12-year-old son, who witnessed the crime, told the police that his father followed his mother, Nirmala, into the bedroom complaining about salt and started beating her.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;He kept crying and begging his father to stop,&quot; Mr Desai said, &quot;but the accused kept hitting his wife and strangled her with a rope.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"> After Mr Ghag stormed out of the house, the child called his maternal grandmother and uncle. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;By the time we reached the scene, her family had rushed her to hospital, but by then she was already dead,&quot; Mr Desai said. </p></div></div><div id="piano-inline1"></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The accused later surrendered at the police station, where he told officers that he suffers from high blood pressure. He was sent to jail.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Nirmala&#x27;s family told the police that Mr Ghag had been quarrelling with her over &quot;domestic issues&quot; for the past 15 days. Mr Desai said they had not received any complaint about this from the victim or her family.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The murder of a woman by her husband, triggered by a quarrel over food, routinely makes headlines in India. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Take some recent cases:</p></div></div><div data-component="unordered-list-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><div class="ssrcss-1o5f7ft-BulletListContainer e5tfeyi0"><ul role="list"><li>In January, a man was arrested in Noida, a suburb of the capital Delhi, for allegedly murdering his wife for refusing to serve him dinner.</li><li>In June 2021, a man was arrested in Uttar Pradesh after he allegedly killed his wife for not serving salad with his meal.</li><li>Four months later, a man in Bangalore allegedly beat his wife to death for not cooking fried chicken properly.</li><li>In 2017, <a href="https://www.bbc.com/news/world-asia-india-40553992" class="ssrcss-1gfaiii-InlineLink e1no5rhv0">BBC reported on a case where a 60-year-old man had fatally shot his wife</a> for serving his dinner late. </li></ul></div></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Gender activist Madhavi Kuckreja says &quot;death brings attention&quot; but these are all cases of gender-based violence which is &quot;invisibilised&quot;. </p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-10u71sh-Placeholder e16icw910"><span><noscript><img alt="Presentational white space" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 976w" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png" width="624" height="1" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-nopsat-Placeholder e16icw910"><span><noscript><img alt="Percentage of women who justify wife beating" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/1640C/production/_124384119_women_justify_beating-nc.png 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/1640C/production/_124384119_women_justify_beating-nc.png 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/1640C/production/_124384119_women_justify_beating-nc.png 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/1640C/production/_124384119_women_justify_beating-nc.png 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/1640C/production/_124384119_women_justify_beating-nc.png 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/1640C/production/_124384119_women_justify_beating-nc.png 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/1640C/production/_124384119_women_justify_beating-nc.png" width="976" height="720" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-10u71sh-Placeholder e16icw910"><span><noscript><img alt="Presentational white space" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 976w" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png" width="624" height="1" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mostly reported under the legal term of &quot;cruelty by husband or his relatives&quot;, domestic violence has consistently been the most reported violent crime against women in India year after year. In 2020 - the last year for which crime data is available - police received complaints from 112,292 women - which breaks down to about one every five minutes. </p></div></div><div id="piano-inline2"></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Such violence is not unique to India. According to the World Health Organization, one in three women globally face gender-based violence, most of it inflicted by intimate partners. The numbers for India are similar. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Activists here have to battle with the culture of silence that surrounds it and - shockingly - an overwhelming approval for such violence.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The latest figures from the National Family Health Survey (NFHS5), the most comprehensive household survey on Indian society by the government, are revelatory.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">More than 40% of women and 38% of men told government surveyors that it was ok for a man to beat his wife if she disrespected her in-laws, neglected her home or children, went out without telling him, refused sex or didn&#x27;t cook properly. In four states, more than 77% women justified wife beating.</p></div></div><div data-component="unordered-list-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><div class="ssrcss-1o5f7ft-BulletListContainer e5tfeyi0"><ul role="list"><li><a href="https://www.bbc.co.uk/news/world-asia-india-59634393" class="ssrcss-1gfaiii-InlineLink e1no5rhv0">Why an Indian housewife kills herself every 25 minutes</a></li><li><a href="https://www.bbc.co.uk/news/world-asia-india-58358795" class="ssrcss-1gfaiii-InlineLink e1no5rhv0">Campaigners call on India to outlaw marital rape </a></li></ul></div></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">In most states more women than men justified wife beating and in every single state - the only exception being Karnataka - more women than men thought it was okay for a man to beat his wife if she didn&#x27;t cook properly. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The numbers have gone down from the previous survey five years ago - when 52% women and 42% men justified wife beating - but the attitudes haven&#x27;t changed, says Amita Pitre, who leads Oxfam India&#x27;s gender justice programme. </p></div></div><div id="piano-inline3"></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Violence against women - and its justification - is rooted in patriarchy. There&#x27;s high acceptance for gender-based violence because in India, women are considered the subordinate gender,&quot; she told the BBC. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;There are fixed social notions about how a woman should behave: she should always be subordinate to the man, always defer in decision-making, should serve him and she must earn less than him, among many other things. And the acceptance for the reverse is very low. So, if a woman challenges it, then it&#x27;s all right for the husband to show her &#x27;her place&#x27;.&quot;</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-10u71sh-Placeholder e16icw910"><span><noscript><img alt="Presentational white space" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 976w" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png" width="624" height="1" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-nopsat-Placeholder e16icw910"><span><noscript><img alt="Percentage of men who justify wife beating" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/115EC/production/_124384117_men_justify_beaiting-nc.png 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/115EC/production/_124384117_men_justify_beaiting-nc.png 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/115EC/production/_124384117_men_justify_beaiting-nc.png 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/115EC/production/_124384117_men_justify_beaiting-nc.png 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/115EC/production/_124384117_men_justify_beaiting-nc.png 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/115EC/production/_124384117_men_justify_beaiting-nc.png 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/115EC/production/_124384117_men_justify_beaiting-nc.png" width="976" height="720" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-10u71sh-Placeholder e16icw910"><span><noscript><img alt="Presentational white space" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png 976w" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/604B/production/_97415642_007_in_numbers_624.png" width="624" height="1" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The reason why more women justify wife beating, she says, is because &quot;patriarchy reinforces gender norms and women imbibe the same ideas, their beliefs get moulded by the family and society&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Ms Kuckreja, who set up Vanangana, a charity that has been working with battered women for a quarter of a century in in northern India&#x27;s Bundelkhand - one of the poorest regions in the country - says a popular piece of advice given to new brides translates to &quot;you are entering your marital home in a palanquin, you must only leave on your funeral bier&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">So most women, even those who are beaten regularly, accept violence as their fate and do not report it.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Even though there&#x27;s more reporting in the past decade, wife beating is still hugely underreported in India. Such cases are hard to report and record. Most people would still say that &#x27;what happens at home must remain at home&#x27;. So, women are discouraged from going to police,&quot; Ms Kuckreja says.</p></div></div><div data-component="unordered-list-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><div class="ssrcss-1o5f7ft-BulletListContainer e5tfeyi0"><ul role="list"><li><a href="https://www.bbc.co.uk/news/world-asia-india-29708612" class="ssrcss-1gfaiii-InlineLink e1no5rhv0">India &#x27;fails&#x27; victims of abuse </a></li><li><a href="https://www.bbc.co.uk/news/world-asia-india-52846304" class="ssrcss-1gfaiii-InlineLink e1no5rhv0">What India&#x27;s lockdown did to domestic abuse victims</a></li></ul></div></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Also, they have nowhere to go if they leave their marital home, she says. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;Parents often don&#x27;t want them because of stigma and, in many cases, because they are poor and unable to feed additional mouths. There is no support system, few shelter homes and the compensation awarded to abandoned women is a pittance - often in the range of 500 to 1500 rupees, which is not enough for a woman to survive, leave alone feed her children.&quot; </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Pushpa Sharma, who heads Vanangana, told me about two cases she received last month where women were beaten and then abandoned by their husbands, along with small children. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;In both cases, their husbands dragged them out of their homes by their hair and assaulted them in front of the neighbours. They claimed that they weren&#x27;t cooking properly, but that is always part of a litany of complaints. The meal is just a trigger point.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">A woman, she says, can be &quot;beaten for giving birth to daughters and not a &#x27;male heir&#x27;, or because she&#x27;s dark-skinned or not pretty, or she didn&#x27;t bring enough dowry, or the husband was drunk, or she didn&#x27;t serve food or water quickly enough when he returned home, or she put more salt in the food, or forgot to add it&quot;. </p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Indian survivors of domestic violence at a shelter run by Vanangana" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/8AE6/production/_124385553_credit-tasveerhasan.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/8AE6/production/_124385553_credit-tasveerhasan.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/8AE6/production/_124385553_credit-tasveerhasan.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/8AE6/production/_124385553_credit-tasveerhasan.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/8AE6/production/_124385553_credit-tasveerhasan.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/8AE6/production/_124385553_credit-tasveerhasan.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/8AE6/production/_124385553_credit-tasveerhasan.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span role="text" class="ssrcss-1hn5d7b-StyledFigureCopyright e34k3c20"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image source, </span>Tasveer Hasan</span></div><figcaption class="ssrcss-name08-StyledFigureCaption e34k3c22"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image caption, </span><div spacing="6" class="ssrcss-y7krbn-Stack e1y4nx260">Vanangana runs a shelter for domestic violence survivors in one of India&#x27;s poorest regions</div></figcaption></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">In 1997, Vanangana launched a street play called Mujhe Jawab Do [Answer Me] to sensitise people about domestic violence. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;It started with the line, &#x27;Oh there is no salt in daal… (lentil soup)&#x27;,&quot; Ms Kuckreja says. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;After 25 years of our campaign, little has changed. And that&#x27;s because of the premium we place on marriage. We do everything to save a marriage - it&#x27;s sacrosanct, it must last forever. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;That thought needs to change. We must empower women. They don&#x27;t need to put up with beating,&quot; she says. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><i class="ssrcss-xbdn93-ItalicText e5tfeyi2"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">Data interpretation and graphics by BBC&#x27;s Shadab Nazmi</b></i></p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-lr8ohi-Placeholder e16icw910"><span><noscript><img alt="Presentational grey line" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/13E83/production/_103693518_086b2036-0a30-4a6f-a4a0-94c46832b58f.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/13E83/production/_103693518_086b2036-0a30-4a6f-a4a0-94c46832b58f.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/13E83/production/_103693518_086b2036-0a30-4a6f-a4a0-94c46832b58f.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/13E83/production/_103693518_086b2036-0a30-4a6f-a4a0-94c46832b58f.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/13E83/production/_103693518_086b2036-0a30-4a6f-a4a0-94c46832b58f.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/13E83/production/_103693518_086b2036-0a30-4a6f-a4a0-94c46832b58f.jpg 976w" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/13E83/production/_103693518_086b2036-0a30-4a6f-a4a0-94c46832b58f.jpg" width="640" height="2" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="subheadline-block" class="ssrcss-dm4ypg-ComponentWrapper-HeadlineComponentWrapper e1xue1i89"><h2 tabindex="-1" id="For-information-and-support-on-domestic-abuse-contact" class="ssrcss-y2fd7s-StyledHeading e1fj1fc10"><span role="text">For information and support on domestic abuse, contact:</span></h2></div><div data-component="unordered-list-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-7uxr49-RichTextContainer e5tfeyi1"><div class="ssrcss-1o5f7ft-BulletListContainer e5tfeyi0"><ul role="list"><li>Police helpline: 1091/ 1291</li><li>The National Commission for Women’s WhatsApp helpline: 72177-35372 </li><li>Helpline for Shakti Shalini, a Delhi-based NGO: 10920</li><li>Crisis helpline for Sneha, a Mumbai-based NGO: 98330-52684 / 91675-35765</li></ul></div></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-lr8ohi-Placeholder e16icw910"><span><noscript><img alt="Presentational grey line" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/13E83/production/_103693518_086b2036-0a30-4a6f-a4a0-94c46832b58f.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/13E83/production/_103693518_086b2036-0a30-4a6f-a4a0-94c46832b58f.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/13E83/production/_103693518_086b2036-0a30-4a6f-a4a0-94c46832b58f.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/13E83/production/_103693518_086b2036-0a30-4a6f-a4a0-94c46832b58f.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/13E83/production/_103693518_086b2036-0a30-4a6f-a4a0-94c46832b58f.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/13E83/production/_103693518_086b2036-0a30-4a6f-a4a0-94c46832b58f.jpg 976w" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/13E83/production/_103693518_086b2036-0a30-4a6f-a4a0-94c46832b58f.jpg" width="640" height="2" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><section data-component="tag-list" class="ssrcss-2z3pjz-SectionWrapper e1nh2i2l2"><div class="ssrcss-1ydmugk-StyledTagContainer ed0g1kj1"><div class="ssrcss-117nype-SectionHeaderWrapper e1nh2i2l3"><h2 class="ssrcss-axlwsg-StyledHeading e1fj1fc10">Related Topics</h2></div><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="2" class="ssrcss-d7aixc-ClusterItems e1ihwmse0"><li><a href="/news/topics/c008ql15dvgt" class="ssrcss-156x968-StyledLink ed0g1kj0">Domestic abuse</a></li><li><a href="/news/topics/c55w63pqgx4t" class="ssrcss-156x968-StyledLink ed0g1kj0">Women in India</a></li><li><a href="/news/topics/c5rznn0nvvyt" class="ssrcss-156x968-StyledLink ed0g1kj0">Asia</a></li><li><a href="/news/topics/cny6mpy4mj9t" class="ssrcss-156x968-StyledLink ed0g1kj0">India</a></li><li><a href="/news/topics/cq23pdgvyr0t" class="ssrcss-156x968-StyledLink ed0g1kj0">Gender</a></li></ul></div></div></section></article></div><div><aside data-component="topStories" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo99"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo96"><h2 class="ssrcss-axlwsg-StyledHeading e1fj1fc10">Top Stories</h2></div><div class="ssrcss-14nvalq-PromoGroupWrapper e1ia0oo98"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-europe-61296851" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Attacks resume on Mariupol plant - Ukraine commander</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-kitko5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>2 hours ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-middle-east-61296682" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Israel fury at Lavrov&#x27;s &#x27;Hitler part Jewish&#x27; claim</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-kitko5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 hour ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-xekq2n-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-us-canada-61294585" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Alabama hunt for missing prison inmate and guard</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-kitko5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1uefua3-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>7 hours ago</span></dd></div></dl></div></div></div></div></div></li></ul></div></aside><aside data-component="features" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo99"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo96"><h2 class="ssrcss-axlwsg-StyledHeading e1fj1fc10">Features</h2></div><div class="ssrcss-190o9en-PromoGroupWrapper e1ia0oo98"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/world-europe-61285833" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">How Ukraine&#x27;s &#x27;Ghost of Kyiv&#x27; legend was born</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="The alleged &quot;Ghost of Kyiv&quot; posted by the SBU of Ukraine" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/1BAF/production/_124378070_274861901_307229404837310_2846187348865133163_n.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/world-europe-61276168" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The true cost of Europe’s big money deals with China</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Peljesac Bridge, Croatia" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/15424/production/_124367078_croatiabridge2.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/science-environment-61300708" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">How phantom forests are used for greenwashing</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="A single mangrove plant" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/DA46/production/_124387855_singleplant.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="dotcom-ad-container ssrcss-rm8whd-PromoItem e1ia0oo97" style="display:none"><div id="dotcom-infeed_news_story" class="dotcom-ad"></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/business-61298791" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">EU divided over how to step away from Russian energy</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Employees walk at the construction site of a gas metering station, part of the pipeline link between Bulgaria and Greece near the village of the Malko Kadievo, on March 18, 2022" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/E8F2/production/_124343695_gettyimages-1239354944.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/uk-wales-61250092" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">&#x27;Children drank rainwater from puddles to survive&#x27;</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Yuliia&#x27;s children asleep on the train en route to Poland" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/175DA/production/_124360759_803b2fd3-f2e0-4e65-bbbe-3d83324bfc72.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/world-asia-china-61270253" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The hard life of a homeless Shanghai deliveryman</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Delivery rider on the streets of Shanghai" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/2F99/production/_124358121__1117685.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/world-europe-61273431" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Why water flows from this tree. Video</span><span aria-hidden="true">Why water flows from this tree</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1gvh366-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Each year in the Montenegran village of Dinosa, water can be seen gushing from the trunk of a mulberry tree." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/5E48/production/_124363142_p0c40p0z.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/news/business-60835196" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Unravelling Australia&#x27;s complex jobs puzzle</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Waitress" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/C24E/production/_123824794_34fcb97c-253b-4f0f-bbec-d95a0ab3ef21.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.com/reel/video/p0c37r7p/the-psychological-tricks-that-make-cults-so-dangerous" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The psychological tricks that make cults so dangerous</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Cult illustration" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/129A3/production/_124359167_p0c3g8wh.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="elsewhere" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo99"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo96"><h2 class="ssrcss-axlwsg-StyledHeading e1fj1fc10">Elsewhere on the BBC</h2></div><div class="ssrcss-190o9en-PromoGroupWrapper e1ia0oo98"><ul role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/iplayer/episode/p0bznc7l/meet-the-khans-big-in-bolton-series-2-episode-1?seriesId=p0bznbyk#xtor=CS8-1000-%5BPromo_Box%5D-%5BNews_Promo%5D-%5BNews_Promo%5D-%5BPS_IPLAYER~N~p0bznc7l~P_MeettheKhansS2%5D" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Step inside the fabulous world of the Khans...</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Amir and Faryal are back!</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Meet the Khans" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/D270/production/_124227835_p0c10kdf.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/sounds/play/p0c2nf8q#xtor=CS8-1000-%5BPromo_Box%5D-%5BNews_Promo%5D-%5BNews_Promo%5D-%5BPS_SOUNDS~N~p0c2nf8q~P_LivesLessOrdinary%5D" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">From Olympic hopeful to audacious thief</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">How films turned a racing cyclist into a bank robber</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-a5hbn5-Placeholder e16icw910"><span><noscript><img alt="Tom Justice" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/0666/production/_124283610_liveslessordinary.jpg" width="385" height="216.7581300813008" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-ezh9qc-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1yh0utg-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="https://www.bbc.co.uk/sounds/play/p0c2hn28#xtor=CS8-1000-%5BPromo_Box%5D-%5BNews_Promo%5D-%5BNews_Promo%5D-%5BPS_SOUNDS~N~p0c2hn28~P_HeadlinersSteveCoogan%5D" class="ssrcss-14n3cy5-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">&#x27;You have to risk upsetting people&#x27;</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Steve Coogan on cancel culture and the role comedy plays in society</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-11kpz0x-Placeholder e16icw910"><span><noscript><img alt="Steve Coogan" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/4DE8/production/_124344991_stevecoogan.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="mostRead" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo99"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo96"><h2 class="ssrcss-axlwsg-StyledHeading e1fj1fc10">Most Read</h2></div><div class="ssrcss-1p2l8qv-PromoGroupWrapper e1ia0oo98"><ol role="list" spacing="responsive" class="ssrcss-1020bd1-Stack e1y4nx260"><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">1</span><a href="/news/world-middle-east-61296682" class="ssrcss-1r412x1-Headline e1qjxmbq2">Israel fury at Lavrov&#x27;s &#x27;Hitler part Jewish&#x27; claim</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">2</span><a href="/news/world-europe-61296851" class="ssrcss-1r412x1-Headline e1qjxmbq2">Attacks resume on Mariupol plant - Ukraine commander</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">3</span><a href="/news/world-us-canada-61301916" class="ssrcss-1r412x1-Headline e1qjxmbq2">US cop &#x27;fatally shot unarmed 12-year-old in back&#x27;</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">4</span><a href="/news/world-us-canada-61294585" class="ssrcss-1r412x1-Headline e1qjxmbq2">Alabama hunt for missing prison inmate and guard</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">5</span><a href="/news/world-us-canada-61299527" class="ssrcss-1r412x1-Headline e1qjxmbq2">Woman with one leg passes marathon world record</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">6</span><a href="/news/business-61298394" class="ssrcss-1r412x1-Headline e1qjxmbq2">Work from home for 20% less pay, says city law firm</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">7</span><a href="/news/business-61294978" class="ssrcss-1r412x1-Headline e1qjxmbq2">Netflix cancels Meghan Markle animated series</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">8</span><a href="/news/world-us-canada-61301911" class="ssrcss-1r412x1-Headline e1qjxmbq2">Amazon will pay staff travel expenses for abortions</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">9</span><a href="/news/world-us-canada-61300036" class="ssrcss-1r412x1-Headline e1qjxmbq2">Weather students die in crash after tornado chase</a></div></div></li><li class="ssrcss-rm8whd-PromoItem e1ia0oo97"><div class="ssrcss-1fhew4x-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">10</span><a href="/news/uk-wales-61250092" class="ssrcss-1r412x1-Headline e1qjxmbq2">&#x27;Children drank rainwater from puddles to survive&#x27;</a></div></div></li></ol></div></aside></div></div></div><div></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-1so9cru-FooterSection eustbbg0"><div><nav aria-label="BBC News Services" class="ssrcss-h6te6b-ServiceBar env7qt33"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1a6riyw-ServiceBarTitle env7qt34"><h2 class="ssrcss-121h027-StyledHeading e1fj1fc10">BBC News Services</h2></div><ul role="list" class="ssrcss-1lx08fz-ServiceLinkList env7qt31"><li><a href="https://www.bbc.co.uk/news/10628994" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.7 29.2c0 1.2.7 1.9 1.9 1.9h12.9c1.2 0 1.9-.7 1.9-1.9V2.8c0-1.2-.7-1.9-1.9-1.9H9.6c-1.2.1-1.9.7-1.9 1.9v26.4zM22 24.3H10V5.2h12v19.1zM14.1 2.5h3.8v1.1h-3.8V2.5zM16 29.2c-.9 0-1.5-.6-1.5-1.5s.6-1.5 1.5-1.5 1.5.6 1.5 1.5-.6 1.5-1.5 1.5z"></path></svg></span>On your mobile</a></li><li><a href="https://www.bbc.co.uk/news/help-50068132" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M9.6 28.8v2.6h12.8v-2.6H9.6zm5.1-3.4v3.8h2.6v-3.8h-2.6zm6.6-17.7c0-.3 0-.5-.2-.8l-1.4-5.1C19.4.9 18.8.6 17.9.6h-3.8c-.8 0-1.5.3-1.8 1.2l-1.4 5.1c-.1.3-.2.5-.2.8v10.9c0 .4.2 1 .4 1.4l.9 1.3c.3.4.7.7 1.3.7h5.3c.6 0 1-.3 1.3-.7l.9-1.3c.3-.4.4-1 .4-1.4V7.7zm-2.7 18.9c2.3 0 4.1-1.1 5.3-2.7l.9-1.3c.8-1.2 1.3-3 1.3-4.2v-4.5h-2.6v4.4c0 .8-.3 2-.8 2.7l-.9 1.3c-.7 1-1.7 1.6-3.1 1.6h-5.3c-1.4 0-2.4-.6-3.1-1.6l-1-1.3c-.5-.7-.8-1.9-.8-2.7v-4.4H5.8v4.5c0 1.2.5 3.1 1.3 4.2l.9 1.3c1.2 1.7 2.9 2.7 5.3 2.7h5.3z"></path></svg></span>On smart speakers</a></li><li><a href="https://www.bbc.co.uk/news/10628323" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M27.9 10.7l.6 1.8v15.8H3.6V12.5l.6-1.8H1V31h30V10.7h-3.1zM16 23.3l13.4-10.8-1.5-1.8-11.9 9-11.9-9-1.5 1.8L16 23.3zm12.4-10.9V1H3.6v11.7h2.7v-9h19.5v8.8h2.6z"></path></svg></span>Get news alerts</a></li><li><a href="https://www.bbc.co.uk/news/20039682" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 27.9h30V4.1H1v23.8zm2.6-2.6V6.6h24.8v18.7H3.6zM16 19.8L29.4 7.2l-1.5-1.5L16 15.8 4.1 5.7 2.6 7.2 16 19.8z"></path></svg></span>Contact BBC News</a></li></ul></div></nav></div><div><div class="ssrcss-xgaee4-GlobalFooterStyling ejnx8uh0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-dq7i34-Stack e1y4nx260"><ul role="list" class="ssrcss-11iizsg-Columns e130hpyp1"><li><a href="https://www.bbc.com" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Sounds</a></li></ul><div spacing="6" class="ssrcss-y7krbn-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">AdChoices / Do Not Sell My Info</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2022 BBC. The BBC is not responsible for the content of external sites. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-1vdpqzs-Link e14mg4ud0">Read about our approach to external linking.</a></p></div></div></div></div></div></footer></div></div><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd">window.__WEBAPP_CONFIG__="{\"staticBaseUrl\":\"https://static.files.bbci.co.uk/core\",\"apiUrl\":\"/wc-data\",\"hostUrl\":\"https://www.bbc.co.uk\",\"cdnHostUrl\":\"https://web-cdn.api.bbci.co.uk\",\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20,\"manifestName\":\"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json\"}";</script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd">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</script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd">window.__REQUEST_CONTEXT__="{\"election-banner-ni-story\":\"off\",\"election-banner-council-story\":\"off\",\"language\":\"en-GB\",\"is_uk\":false,\"host\":\"www.bbc.com\",\"ctx-route-spec\":\"NewsArticlePage\",\"ctx-features\":\"chameleon=on\",\"country\":\"us\",\"accept-encoding\":\"gzip\",\"nonce\":\"DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd\",\"env\":\"live\"}";</script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd">window.__ENVIRONMENT_VARIABLES__="{\"disableChartbeat\":false,\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20}";</script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[8382,4368,6326,2243,1282,5633,9774,8827,4811,5323,4414,824,2726,2591,3667,779,5942,6424,4237,9279,5663]</script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-global-navigation-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-defaultVendors.da9ff3588bb4a6401559.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.79f4bf9c2c010b2172bd.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.36b560aca33a9dfcaf74.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.a589bdb404cf323dac50.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.f0f494dbb32239b5b9c3.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.3809b10cc296cc91fb99.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-component-global-navigation.034d64c2f0b1fa7350a8.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-global-navigation.8abfeda988b42dcf73dc.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-component-product-navigation.9fc0e5838e7b565aa2d1.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.025b8a6e9b5afa4fbea9.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-dotcom-ad-index" src="https://static.files.bbci.co.uk/core/bundle-dotcom-ad.8c34c232a83fbd77e181.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-vendor-optimizely.3d893cee830d6aabb943.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-rich-text.0fc9d5db4050c9437467.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-media-player.154d9c5163d63ce7ebd8.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-blocks-renderer.3a94f855fff50524ecd5.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-storyboard.8ead5f317416eab6fc2d.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-component-comments.95688b1b5e206d117cb5.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-article.96bbcfc92fa741ed1e93.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.36f9c881076f900ef1cc.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-service-bar.05010013c858219aed53.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.c108bae50894fe7baf5f.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.25d9898dd198c3e31401.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[382,774]</script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-global-navigation-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-defaultVendors.09c33046cce9ac25d4dc.legacy.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.fbabc99a5c9ded095395.legacy.js"></script><script nonce="DBKlkH3hxgujzMtpNt4E4lb38NwwCDNMbWEJ1KCXIRrElBbFMd" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.3c1b6a1fe5f7cfd83d55.legacy.js"></script></body></html>