<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Roman Abramovich: New evidence highlights corrupt deals - BBC News</title><meta data-rh="true" name="description" content="BBC Panorama uncovers new evidence on the corrupt deals that helped Chelsea&#x27;s owner make his fortune."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="article:author" content="https://www.facebook.com/bbcnews"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="fb:app_id" content="1609039196070050"/><meta data-rh="true" property="fb:pages" content="1143803202301544,317278538359186,1392506827668140,742734325867560,185246968166196,156060587793370,137920769558355,193435954068976,21263239760,156400551056385,929399697073756,154344434967,228735667216,80758950658,260212261199,294662213128,1086451581439054,283348121682053,295830058648,239931389545417,304314573046,310719525611571,647687225371774,1159932557403143,286567251709437,1731770190373618,125309456546,163571453661989,285361880228,512423982152360,238003846549831,176663550714,260967092113,118450564909230,100978706649892,15286229625,122103087870579,120655094632228,102814153147070,124715648647,153132638110668,150467675018739"/><meta data-rh="true" property="og:description" content="BBC Panorama uncovers new evidence on the corrupt deals that helped Chelsea&#x27;s owner make his fortune."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_news/4284/production/_123682071_roman.jpg"/><meta data-rh="true" property="og:image:alt" content="Roman Abramovich"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC News"/><meta data-rh="true" property="og:title" content="Roman Abramovich: New evidence highlights corrupt deals"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/news/world-europe-60736185"/><meta data-rh="true" property="article:section" content="Europe"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCWorld"/><meta data-rh="true" name="twitter:description" content="BBC Panorama uncovers new evidence on the corrupt deals that helped Chelsea&#x27;s owner make his fortune."/><meta data-rh="true" name="twitter:domain" content="www.bbc.com"/><meta data-rh="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_news/4284/production/_123682071_roman.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Roman Abramovich"/><meta data-rh="true" name="twitter:site" content="@BBCWorld"/><meta data-rh="true" name="twitter:title" content="Roman Abramovich: New evidence highlights corrupt deals"/><meta data-rh="true" type="metaTags" name="application-name" content="BBC News"/><meta data-rh="true" type="metaTags" name="mobile-web-app-capable" content="yes"/><meta data-rh="true" type="metaTags" name="msapplication-TileImage" content="BBC News"/><meta data-rh="true" type="metaTags" name="msapplication-TileColor" content="#bb1919"/><meta data-rh="true" type="metaTags" name="cleartype" http-equiv="cleartype" content="on"/><link data-rh="true" rel="canonical" href="https://www.bbc.com/news/world-europe-60736185"/><link data-rh="true" rel="amphtml" href="https://www.bbc.com/news/world-europe-60736185.amp"/><link data-rh="true" rel="alternate" hrefLang="en-gb" href="https://www.bbc.co.uk/news/world-europe-60736185"/><link data-rh="true" rel="alternate" hrefLang="en" href="https://www.bbc.com/news/world-europe-60736185"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","url":"https://www.bbc.com/news/world-europe-60736185","publisher":{"@type":"NewsMediaOrganization","name":"BBC News","publishingPrinciples":"http://www.bbc.co.uk/news/help-41670342","logo":{"@type":"ImageObject","url":"https://www.bbc.co.uk/news/special/2015/newsspec_10857/bbc_news_logo.png?cb=1"}},"datePublished":"2022-03-14T17:01:57.000Z","dateModified":"2022-03-14T17:01:57.000Z","headline":"Roman Abramovich: New evidence highlights corrupt deals","image":{"@type":"ImageObject","width":976,"height":549,"url":"https://ichef.bbci.co.uk/news/1024/branded_news/4284/production/_123682071_roman.jpg"},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_news/4284/production/_123682071_roman.jpg","mainEntityOfPage":"https://www.bbc.com/news/world-europe-60736185","author":{"@type":"Person","name":"By BBC Panorama"}}</script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F">document.querySelector("html").classList.remove("no-js")</script><style data-emotion="ssrcss-global 10943lf">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</style><style data-emotion="ssrcss-global animation-icy1p3">@-webkit-keyframes animation-icy1p3{0%{opacity:1;}50%{opacity:0.3;}100%{opacity:1;}}@keyframes animation-icy1p3{0%{opacity:1;}50%{opacity:0.3;}100%{opacity:1;}}</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 1c70a0k-HeaderSection 1hf0j38-GlobalNavigation 1ocoo3l-Wrap 1va5u92-GlobalNavigationContent zfamng-GlobalNavigationSide 1m0vj5n-GlobalNavigationItem 6qes9f-NavigationLink-LogoLink vpg1m9-BlocksWrapper 1f39n02-VisuallyHidden anw77n-AccessibilityLink vp47zn-GlobalNavigationLinkList-En d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount 1wrc3mj-NavigationLink-AccountLink q3rgld-AccountIconWrapper xi5oyi-StyledIcon qgttmg-AccountText so3uhw-GlobalNavigationProduct 4aca3d-NavigationLink 13icshe-NavigationLink 1j1nxpl-NavigationLink 1doc5cp-NavigationLink 1g0nxtm-NavigationLink 13rbivf-NavigationLink f5m96n-NavigationLink jyg7lk-NavigationLink 3bcvvu-NavigationLink 1rvnjg3-MenuLabel wwu7f1-MenuLabel 1jhq4ui-IconWrapper xx6wca-GlobalNavigationSide 1tmabzc-IconWrapper 1hhm2vt-SearchText ukdf5s-Menu b4jczx-MenuWrapper 4jsrm8-MenuLinkList-En 1siiay3-MenuLink 17i5n3j-Button 1a1fy59-IconWrapper 1ikuym4-ProductNavigationContainer yy5aio-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink h8vckg-Logo 1kstjkj-Navigation ws4bls-MainNavBarContainer wq2axq-MenuContainer-PrimaryNavBarContainer 17vmgpw-PrimaryListContainer 19rkgf0-ToggleContainer 1r3fyml-StyledToggle 1m4972l-IconWrapper 196zlx0-MenuListContainer min3p3-StyledMenuList 1c1da13-StyledMenuItem vx21l9-StyledLink 1yycgk3-LinkTextContainer 1hp2zy1-StyledLink 1yjaqc9-ToggleContainer 1gc2tn4-MenuContainer-MoreMenuWrapper 6tbwbt-MoreMenuListContainer lnnv4y-MenuListContainer 1a48ge0-StyledMenuList arep0q-StyledMenuItem 11gia6j-StyledLink 11roo6y-LinkTextContainer 150dx44-MenuContainer-SecondaryNavBarContainer s8e6ra-MenuListContainer zx1e83-StyledMenuList 1w22b7j-StyledMenuItem bfs9ty-StyledLink 19k053m-LinkTextContainer xu3by3-StyledLink 1n8l1hq-MainSection 1gt3c8g-LeaderboardDiv hhhbpo-ContainerWithSidebarWrapper rgov1k-MainColumn 1mc1y2-ArticleWrapper hrw5ob-HeadingWrapper gcq6xq-StyledHeading 1rv0moy-Contributor vzegzu-MetadataStrip 8d0yke-MetadataStripItem m5j4pi-MetadataContent 8g95ls-MetadataSnippet 1cyelkp-IconContainer xa24e7-TagShareWrapper 1ynay8h-StyledInformationPanel 1qwkjyo-Button 5qxhr3-StyledPanelContent 4pcgwu-ContentWrapper tt825r-CloseButtonWrapper 1ah8u3w-Button 16sh5ob-PanelWrapper 18h7ve1-StyledTitleArea 3xxzec-Button xwi91l-IconWrapper gs1xzq-StyledLink 1ydmugk-StyledTagContainer i7uuy0-Cluster d7aixc-ClusterItems 1yno9a1-StyledLink vk3nhx-ComponentWrapper wpgbih-StyledFigure ab5fd8-StyledFigureContainer 1xtcmof-Placeholder 1drmwog-Image 99q1ky-StyledFigureCopyright uf6wea-RichTextComponentWrapper 17j9f6r-RichTextContainer 1q0x1qg-Paragraph hmf8ql-BoldText 1pzprxn-BulletListContainer 9nsdc6-InlineLink 18mjolk-ComponentWrapper h61a99-Placeholder 5i1hhv-LinksComponentWrapper msolhr-LinksWrapper 2rybla-LinksHeadingWrapper 18xk9km-StyledHeading 1ahmkwp-EndOfContentLinksGrid 1ocopfp-PromoItem 1s4uljh-Promo a0724v-PromoSwitchLayoutAtBreakpoints 12vnfx8-PromoContent 1cbga70-Stack o79sa2-PromoLink 17zglt8-PromoHeadline z60stg-PromoImageContainer 17h6w1t-PromoImageContainerInner fec6qv-ImageWrapper 2z3pjz-SectionWrapper 4c4zzp-SectionHeaderWrapper 1kczfdm-AsideWrapper f411mf-SectionHeaderWrapper oud026-PromoGroupWrapper v19xcd-Stack 11v2mye-PromoItem 1wok6t6-PromoNoImage agwl82-LiveContainer 1vqlqc0-LivePulse em835g-IconContainer 11azffs-PulsingCircle 10lqvt1-PromoGroupWrapper f8hhkg-PromoPortrait 1gi6l8c-PromoContent 1ni1n0s-Placeholder 1i5ua56-PageTypeIconContainer 1wsf921-PageTypeWrapper 1lmd98t-Container pyt26q-StyledIconContainer-MediumIconContainer 1u72ctx-Placeholder h3pak4-PromoGroupWrapper 1jvv5bq-Container smcys4-Wrapper 1giogr2-Number 86g9cs-Headline 1so9cru-FooterSection h6te6b-ServiceBar 1a6riyw-ServiceBarTitle 121h027-StyledHeading 1lx08fz-ServiceLinkList kf2wvi-StyledLink fjeiuk-StyledIconContainer 1c9qnlc-GlobalFooter 39bbca-Stack 11iizsg-Columns 1bwee9n-Link-NavigationLink 1yybcoc-Stack 1d0zczs-ClusterItems 1di1qme-Link-LegalLink 18k9rxe-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><header id="header-content" data-testid="header-content" class="ssrcss-1c70a0k-HeaderSection eustbbg2"><div></div><div><nav aria-label="BBC" class="ssrcss-1hf0j38-GlobalNavigation e4np8gz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1va5u92-GlobalNavigationContent eki2hvo18"><div class="ssrcss-zfamng-GlobalNavigationSide eki2hvo17"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo16"><a href="https://www.bbc.com" class="ssrcss-6qes9f-NavigationLink-LogoLink eki2hvo11"><span class="ssrcss-vpg1m9-BlocksWrapper eki2hvo7"><svg viewBox="0 0 112 32" width="4.5625rem" height="1.3125rem"><path d="M111.99999,4.44444577e-05 L111.99999,32.0000444 L79.9999905,32.0000444 L79.9999905,4.44444577e-05 L111.99999,4.44444577e-05 Z M72.0000119,-3.55271368e-15 L72.0000119,32 L40.0000119,32 L40.0000119,-3.55271368e-15 L72.0000119,-3.55271368e-15 Z M32,-3.55271368e-15 L32,32 L-1.13686838e-13,32 L-1.13686838e-13,-3.55271368e-15 L32,-3.55271368e-15 Z M97.469329,6.80826869 C96.0294397,6.80826869 94.7294393,7.02226876 93.5693278,7.44982444 C92.4089942,7.87782457 91.4137717,8.49471364 90.5841047,9.30049166 C89.7538823,10.1067141 89.1188821,11.07327 88.6785486,12.199937 C88.2378818,13.3269373 88.0177706,14.5896043 88.0177706,15.9876048 C88.0177706,17.4188274 88.2296596,18.7062722 88.6531042,19.8493837 C89.0763265,20.9929396 89.6861045,21.9591621 90.482438,22.748829 C91.2784383,23.5383848 92.2522163,24.1430516 93.4042167,24.5624962 C94.5558837,24.9819408 95.8516619,25.1917186 97.2914401,25.1917186 C98.3752182,25.1917186 99.4086629,25.072163 100.391219,24.8338296 C101.37333,24.5956073 102.237108,24.2706072 102.982664,23.8592738 L102.982664,23.8592738 L102.982664,20.4292727 C101.40733,21.4001619 99.6881074,21.8851621 97.8251069,21.8851621 C96.6054399,21.8851621 95.567884,21.6549398 94.7126615,21.194273 C93.8572168,20.7338284 93.2049944,20.0633837 92.7564387,19.1831613 C92.3073275,18.3032721 92.0831052,17.2380496 92.0831052,15.9876048 C92.0831052,14.7377155 92.3156608,13.6766041 92.7816609,12.8044927 C93.2474389,11.9327147 93.916328,11.2664922 94.7888838,10.8058254 C95.6609951,10.3453809 96.715551,10.1148252 97.9521069,10.1148252 C98.8496628,10.1148252 99.7052186,10.2342697 100.518108,10.4726031 C101.331219,10.7112699 102.084664,11.0609366 102.779442,11.5212701 L102.779442,11.5212701 L102.779442,8.01738016 C102.017219,7.62260227 101.191441,7.32260218 100.302219,7.11671323 C99.4129963,6.91126872 98.4685515,6.80826869 97.469329,6.80826869 Z M55.7552388,7.00000208 L49.0000146,7.00000208 L49.0000146,25.0000021 L56.1713501,25.0000021 C57.590906,25.0000021 58.8063508,24.7903407 59.8181289,24.3706739 C60.8297959,23.9513405 61.6087961,23.3553403 62.1555741,22.5832289 C62.7020187,21.8114509 62.9754632,20.8882284 62.9754632,19.8140059 C62.9754632,18.7232278 62.6941298,17.7960053 62.1312407,17.0321162 C61.5681294,16.2686715 60.7563514,15.7104491 59.6957955,15.3580046 C60.4625736,14.9891156 61.0420182,14.4894488 61.4335738,13.8601152 C61.8252406,13.2307817 62.0210185,12.4881148 62.0210185,11.6321146 C62.0210185,10.1385586 61.4742405,8.99311379 60.3812402,8.19578022 C59.2877954,7.39889109 57.745795,7.00000208 55.7552388,7.00000208 L55.7552388,7.00000208 Z M15.7552269,7.00000208 L9.00000268,7.00000208 L9.00000268,25.0000021 L16.1713381,25.0000021 C17.5908941,25.0000021 18.8062278,24.7903407 19.8182281,24.3706739 C20.8296729,23.9513405 21.6087842,23.3553403 22.1555621,22.5832289 C22.7021179,21.8114509 22.9755624,20.8882284 22.9755624,19.8140059 C22.9755624,18.7232278 22.6941179,17.7960053 22.1311177,17.0321162 C21.5682286,16.2686715 20.7563395,15.7104491 19.6957836,15.3580046 C20.4625616,14.9891156 21.0418952,14.4894488 21.4335619,13.8601152 C21.8252287,13.2307817 22.0210066,12.4881148 22.0210066,11.6321146 C22.0210066,10.1385586 21.4741175,8.99311379 20.3811172,8.19578022 C19.2877835,7.39889109 17.7457831,7.00000208 15.7552269,7.00000208 L15.7552269,7.00000208 Z M55.8775833,17.2209385 C58.1128062,17.2209385 59.2308065,18.0434943 59.2308065,19.6881614 C59.2308065,20.4602728 58.9369175,21.0518285 58.3496951,21.4629397 C57.7622505,21.8743843 56.9216947,22.0797177 55.8286944,22.0797177 L55.8286944,22.0797177 L52.6469157,22.0797177 L52.6469157,17.2209385 Z M15.8775714,17.2209385 C18.1129054,17.2209385 19.2307946,18.0434943 19.2307946,19.6881614 C19.2307946,20.4602728 18.9370167,21.0518285 18.3496832,21.4629397 C17.7622386,21.8743843 16.9216828,22.0797177 15.8286825,22.0797177 L15.8286825,22.0797177 L12.6469038,22.0797177 L12.6469038,17.2209385 Z M55.412572,9.92028073 C57.3541282,9.92028073 58.3252396,10.6338365 58.3252396,12.0600591 C58.3252396,12.7988371 58.0763506,13.373504 57.5786838,13.7846152 C57.0807948,14.1960598 56.3587946,14.4013932 55.412572,14.4013932 L55.412572,14.4013932 L52.6469046,14.4013932 L52.6469046,9.92028073 Z M15.4125601,9.92028073 C17.3541163,9.92028073 18.3252277,10.6338365 18.3252277,12.0600591 C18.3252277,12.7988371 18.0762276,13.373504 17.5786719,13.7846152 C17.0807829,14.1960598 16.3587826,14.4013932 15.4125601,14.4013932 L15.4125601,14.4013932 L12.6468927,14.4013932 L12.6468927,9.92028073 Z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list"><li><a href="#main-heading" class="ssrcss-anw77n-AccessibilityLink e14hijrs0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-anw77n-AccessibilityLink e14hijrs0">Accessibility Help</a></li></ul><ul role="list" class="ssrcss-vp47zn-GlobalNavigationLinkList-En e1b8fg8n0"><li class="ssrcss-d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount eki2hvo13"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.com/news/world-europe-60736185" class="ssrcss-1wrc3mj-NavigationLink-AccountLink eki2hvo10"><span class="ssrcss-q3rgld-AccountIconWrapper eki2hvo5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 23c-3.3 0-5.8-2.5-5.8-5.8s2.5-5.8 5.8-5.8c3.2 0 5.8 2.5 5.8 5.8S19.2 23 16 23zm15-5.7c0-8.4-6.6-15-15-15-8.5 0-15 6.6-15 15 0 5.2 2.5 9.8 6.4 12.4 1.9-2.8 5-4.6 8.6-4.6s6.7 1.8 8.6 4.6C28.5 27 31 22.5 31 17.3z"></path></svg></span><span class="ssrcss-qgttmg-AccountText eki2hvo4">Your account</span></a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com" class="ssrcss-4aca3d-NavigationLink eki2hvo12">Home</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/news" class="ssrcss-13icshe-NavigationLink eki2hvo12">News</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/sport" class="ssrcss-1j1nxpl-NavigationLink eki2hvo12">Sport</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/reel" class="ssrcss-1doc5cp-NavigationLink eki2hvo12">Reel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/worklife" class="ssrcss-1g0nxtm-NavigationLink eki2hvo12">Worklife</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/travel" class="ssrcss-13rbivf-NavigationLink eki2hvo12">Travel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/future" class="ssrcss-f5m96n-NavigationLink eki2hvo12">Future</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/culture" class="ssrcss-jyg7lk-NavigationLink eki2hvo12">Culture</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="#footer-navigation" class="ssrcss-3bcvvu-NavigationLink eki2hvo12"><span class="ssrcss-1rvnjg3-MenuLabel eki2hvo3">Menu</span><span hidden="" class="ssrcss-wwu7f1-MenuLabel eki2hvo3">More</span><span class="ssrcss-1jhq4ui-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M26.7 12.6L16 23.2 5.3 12.6V8.8h21.4v3.8z"></path></svg></span></a></li></ul></div><div class="ssrcss-xx6wca-GlobalNavigationSide eki2hvo17"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo16"><a href="https://www.bbc.co.uk/search" class="ssrcss-3bcvvu-NavigationLink eki2hvo12"><span class="ssrcss-1tmabzc-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M13 24.3c6.5 0 11.7-5.1 11.7-11.7S19.6 1 13 1 1.4 6.1 1.4 12.7 6.5 24.3 13 24.3zm0-2.6c-5.1 0-9-3.9-9-9.1s3.9-9.1 9-9.1 9 3.9 9 9.1-3.9 9.1-9 9.1zm5.8.4l8.9 8.9 2.9-2.9-8.9-8.9-2.9 2.9z"></path></svg></span><span class="ssrcss-1hhm2vt-SearchText eki2hvo2">Search</span></a></div></div></div></div><div id="global-navigation-menu" hidden="" class="ssrcss-ukdf5s-Menu eh2ivtz2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-b4jczx-MenuWrapper eh2ivtz1"><ul tabindex="-1" role="list" class="ssrcss-4jsrm8-MenuLinkList-En e1mk2b5i0"><li><a href="https://www.bbc.com" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1siiay3-MenuLink eh2ivtz0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1siiay3-MenuLink eh2ivtz0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sounds</a></li></ul><div><button width="content-length" type="button" class="ssrcss-17i5n3j-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></div></div></div></div></nav></div><div><div class="ssrcss-1ikuym4-ProductNavigationContainer e19b3odl1"><div class="ssrcss-yy5aio-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/news" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg viewBox="0 0 430.6 111" class="ssrcss-h8vckg-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M69 108.5c-7.7-12.4-15.6-24.8-23.5-37.2C37.6 58.9 29.7 46.8 22 35.1v73.4H0V2.2h23.2c8 12 15.9 24 23.7 36.1 7.8 12 15.5 24.3 23.3 36.6V2.2h22v106.3H69zM113.2 2.2h73.1v19h-50.2v23h44.6v19h-44.6v26.2h53.1v19h-76V2.2zm178 106.3c-3.4-12-6.7-24-9.9-36s-6.4-24-9.4-36c-3 12-6 24-9.2 36-3.2 12-6.4 24-9.8 36h-24.2c-5.1-17.3-9.9-34.9-14.6-52.6-4.7-17.7-9.1-35.6-13.2-53.7h25c2.5 13.8 5.1 27.6 7.9 41.3 2.8 13.8 5.7 27.3 8.8 40.6 6.6-25.9 12.9-51.7 18.9-77.5h22.3c3 12.7 6 25.3 9.1 38 3.1 12.6 6.3 25.2 9.6 37.8 3-13.1 5.8-26.4 8.6-39.8 2.8-13.5 5.3-27 7.7-40.4h24.5c-4.2 18-8.6 35.9-13.2 53.7-4.7 17.7-9.5 35.3-14.6 52.6h-24.3zm95.3 2.3c-5.8 0-11.6-.6-17.3-1.9-5.7-1.3-11.2-3.3-16.4-6.1V82.2c10.1 6.3 21.8 9.7 33.7 9.7 6.7 0 11.9-1.1 15.4-3.4 3.4-2 5.4-5.6 5.3-9.5.2-2.7-.8-5.3-2.6-7.2-2-1.9-4.3-3.3-6.9-4.2-3.2-1.1-6.4-2.1-9.7-2.9-5.3-1.2-10.4-2.8-15.5-4.8-4.1-1.6-7.9-3.7-11.3-6.3-3-2.3-5.4-5.3-7-8.8-1.7-3.9-2.5-8.1-2.4-12.3-.2-6.2 1.6-12.3 5.1-17.4 3.7-5 8.7-8.9 14.5-11.2 6.2-2.6 13.7-3.9 22.3-3.9 5.6 0 11.2.6 16.7 1.9 5.1 1.2 10 2.9 14.7 5.2v20.2c-4.6-2.8-9.6-4.9-14.8-6.2-5.4-1.5-11-2.2-16.6-2.2-6 0-10.7 1-14 3.1-3.2 1.8-5.1 5.3-5 8.9-.1 2.4.7 4.8 2.4 6.6 1.9 1.8 4.2 3.2 6.8 4 2.9 1 6.4 2.1 10.3 3 5.1 1.3 9.8 2.7 14.1 4.2 4.1 1.4 8 3.4 11.5 5.9 3.3 2.3 5.9 5.5 7.7 9.1 2 4.2 2.9 8.9 2.8 13.5 0 7-1.7 13.1-5.2 18.1-3.8 5.2-9 9.2-15 11.4-6.5 2.7-14.4 4.1-23.6 4.1z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC News</span></a></div></div></div><nav aria-label="BBC News" class="ssrcss-1kstjkj-Navigation e19b3odl0"><div class="ssrcss-ws4bls-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-wq2axq-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-17vmgpw-PrimaryListContainer e17d5osh0"><div class="ssrcss-19rkgf0-ToggleContainer etzr2fk0"><a href="#product-navigation-menu" class="ssrcss-1r3fyml-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-196zlx0-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-min3p3-StyledMenuList e14xdrat1"><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news" class="ssrcss-vx21l9-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Home</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world-60525350" class="ssrcss-vx21l9-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">War in Ukraine</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/coronavirus" class="ssrcss-vx21l9-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Coronavirus</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/science-environment-56837908" class="ssrcss-vx21l9-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Climate</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/av/10462520" class="ssrcss-vx21l9-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Video</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world" class="ssrcss-1hp2zy1-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">World</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/world/us_and_canada" class="ssrcss-vx21l9-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">US &amp; Canada</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/uk" class="ssrcss-vx21l9-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">UK</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/business" class="ssrcss-vx21l9-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Business</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/technology" class="ssrcss-vx21l9-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Tech</span></a></li><li class="ssrcss-1c1da13-StyledMenuItem eis6szr3"><a href="/news/science_and_environment" class="ssrcss-vx21l9-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Science</span></a></li></ul></div><div class="ssrcss-1yjaqc9-ToggleContainer enbola60"><a href="#product-navigation-more-menu" class="ssrcss-1r3fyml-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx61 ssrcss-1gc2tn4-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-more-menu" class="ssrcss-6tbwbt-MoreMenuListContainer e1135wx60"><div hidden="" class="ssrcss-lnnv4y-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-1a48ge0-StyledMenuList e14xdrat1"><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/stories" class="ssrcss-11gia6j-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Stories</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/entertainment_and_arts" class="ssrcss-11gia6j-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Entertainment &amp; Arts</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/health" class="ssrcss-11gia6j-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Health</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/in_pictures" class="ssrcss-11gia6j-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">In Pictures</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/reality_check" class="ssrcss-11gia6j-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Reality Check</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/world_radio_and_tv" class="ssrcss-11gia6j-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">World News TV</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/newsbeat" class="ssrcss-11gia6j-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Newsbeat</span></a></li><li class="ssrcss-arep0q-StyledMenuItem eis6szr3"><a href="/news/the_reporters" class="ssrcss-11gia6j-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Long Reads</span></a></li></ul></div></div></div></div></div><div class="e19jy4800 ssrcss-150dx44-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div hidden="" class="ssrcss-s8e6ra-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-zx1e83-StyledMenuList e14xdrat1"><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/world" class="ssrcss-bfs9ty-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">World</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/world/africa" class="ssrcss-bfs9ty-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Africa</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/world/asia" class="ssrcss-bfs9ty-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Asia</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/world/australia" class="ssrcss-bfs9ty-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Australia</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/world/europe" class="ssrcss-xu3by3-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Europe</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/world/latin_america" class="ssrcss-bfs9ty-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Latin America</span></a></li><li class="ssrcss-1w22b7j-StyledMenuItem eis6szr3"><a href="/news/world/middle_east" class="ssrcss-bfs9ty-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Middle East</span></a></li></ul></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-1n8l1hq-MainSection eustbbg1"><div></div><div><div id="dotcom-leaderboard" class="dotcom-ad ssrcss-1gt3c8g-LeaderboardDiv eturukr0"></div></div><div></div><div></div><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div width="300" class="ssrcss-hhhbpo-ContainerWithSidebarWrapper e1jl38b40"><div width="compact" class="ssrcss-rgov1k-MainColumn e1sbfw0p0"><article class="ssrcss-1mc1y2-ArticleWrapper e1nh2i2l6"><header class="ssrcss-hrw5ob-HeadingWrapper e1nh2i2l5"><h1 tabindex="-1" id="main-heading" class="ssrcss-gcq6xq-StyledHeading e1fj1fc10">Roman Abramovich: New evidence highlights corrupt deals</h1><p class="ssrcss-1rv0moy-Contributor e5xb54n2"><span><strong>By BBC Panorama</strong><br/>Reporting team</span></p><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-03-14T17:01:57.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>26 minutes ago</time></span></dd></div></dl></div><div class="ssrcss-xa24e7-TagShareWrapper e1nh2i2l0"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a66"><div><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-1qwkjyo-Button etotop31"><span data-testid="actions:share" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.8 17L25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0l17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Share</span></span></button></div></div><div hidden="" role="group" aria-labelledby="share-tools-panel" class="ssrcss-5qxhr3-StyledPanelContent e15ad6a65"><div class="ssrcss-4pcgwu-ContentWrapper e15ad6a64"><div class="ssrcss-tt825r-CloseButtonWrapper e15ad6a62"><button width="content-length" type="button" class="ssrcss-1ah8u3w-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">close</span></span></button></div><div class="ssrcss-16sh5ob-PanelWrapper e15ad6a63"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-18h7ve1-StyledTitleArea e15ad6a61">Share page</div><div><div><button width="full" type="button" aria-label="Copy link" class="ssrcss-3xxzec-Button etotop31"><span data-testid="actions:link" class="ssrcss-xwi91l-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M20.7 9.5l-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3l-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Copy link</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc" class="ssrcss-gs1xzq-StyledLink ezys19s0">About sharing</a></div></div></div></div><div class="ssrcss-1ydmugk-StyledTagContainer ed0g1kj1"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Related Topics</span><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="2" class="ssrcss-d7aixc-ClusterItems e1ihwmse0"><li><a href="/news/topics/c1vw6q14rzqt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Russia-Ukraine war</a></li></ul></div></div></div></header><div data-component="image-block" class="ssrcss-vk3nhx-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Roman Abramovich" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/4284/production/_123682071_roman.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/4284/production/_123682071_roman.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/4284/production/_123682071_roman.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/4284/production/_123682071_roman.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/4284/production/_123682071_roman.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/4284/production/_123682071_roman.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/4284/production/_123682071_roman.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span><span role="text" class="ssrcss-99q1ky-StyledFigureCopyright e34k3c20"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Image source, </span>Getty Images</span></div></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">A BBC investigation has uncovered new evidence about the corrupt deals that made Roman Abramovich&#x27;s fortune.</b></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The Chelsea owner made billions after buying an oil company from the Russian government in a rigged auction in 1995.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Abramovich paid around $250m (£190m) for Sibneft, before selling it back to the Russian government for $13bn in 2005.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">His lawyers say there is no basis for alleging he has amassed very substantial wealth through criminality.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The Russian billionaire was sanctioned by the UK government last week because of his links to Russian President Vladimir Putin.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Abramovich&#x27;s assets have been frozen and he has been disqualified as a director of Chelsea Football Club.</p></div></div><div id="piano-inline1"></div><div data-component="unordered-list-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><div class="ssrcss-1pzprxn-BulletListContainer e5tfeyi0"><ul role="list"><li><a href="https://www.bbc.com/sport/football/60684038" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">What do sanctions mean for Chelsea?</a></li><li><a href="https://www.bbc.co.uk/news/uk-60593022" class="ssrcss-9nsdc6-InlineLink e1no5rhv0">Who are the mega-rich Russians facing sanctions?</a></li></ul></div></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The Russian billionaire has already admitted in a UK court that he made corrupt payments to help get the Sibneft deal off the ground.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">He was being sued in London by his former business associate Boris Berezovsky in 2012.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Abramovich won the case, but he described in court how the original Sibneft auction was rigged in his favour and how he gave Mr Berezovsky $10m to pay off a Kremlin official.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">BBC Panorama has obtained a document that is thought to have been smuggled out of Russia.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The information was given to the programme by a confidential source, who says it was secretly copied from files held on Mr Abramovich by Russian law enforcement agencies.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The BBC cannot verify that, but checks with other sources in Russia have backed up many of the details in the five-page document.</p></div></div><div id="piano-inline2"></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The document says that the Russian government was cheated out of $2.7bn in the Sibneft deal - a claim supported by a 1997 Russian parliamentary investigation. The document also says that the Russian authorities wanted to charge Mr Abramovich with fraud.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">It says: &quot;The Dept. of Economic Crimes investigators came to the conclusion that if Abramovich could be brought to trial he would have faced accusations of fraud… by an organised criminal group.&quot;</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-h61a99-Placeholder e16icw910"><span><noscript><img alt="line" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/1FCD/production/_105914180_line976-nc.png 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/1FCD/production/_105914180_line976-nc.png 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/1FCD/production/_105914180_line976-nc.png 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/1FCD/production/_105914180_line976-nc.png 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/1FCD/production/_105914180_line976-nc.png 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/1FCD/production/_105914180_line976-nc.png 976w" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/1FCD/production/_105914180_line976-nc.png" width="624" height="2" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">Watch Panorama</b></p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Roman Abramovich&#x27;s Dirty Money is on BBC One, Monday 14 March, at 20:00 GMT and on BBCiPlayer afterwards</p></div></div><div data-component="image-block" class="ssrcss-18mjolk-ComponentWrapper e1xue1i810"><figure class="ssrcss-wpgbih-StyledFigure e34k3c23"><div class="ssrcss-ab5fd8-StyledFigureContainer e34k3c21"><span class="ssrcss-h61a99-Placeholder e16icw910"><span><noscript><img alt="line" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/1FCD/production/_105914180_line976-nc.png 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/1FCD/production/_105914180_line976-nc.png 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/1FCD/production/_105914180_line976-nc.png 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/1FCD/production/_105914180_line976-nc.png 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/1FCD/production/_105914180_line976-nc.png 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/1FCD/production/_105914180_line976-nc.png 976w" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/1FCD/production/_105914180_line976-nc.png" width="624" height="2" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></figure></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Panorama tracked down Russia&#x27;s former chief prosecutor, who investigated the deal in the 1990s. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Yuri Skuratov did not know about the secret document, but he independently confirmed many of the details about the Sibneft sale.</p></div></div><div id="piano-inline3"></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Skuratov told the programme: &quot;Basically, it was a fraudulent scheme, where those who took part in the privatisation formed one criminal group that allowed Abramovich and Berezovsky to trick the government and not pay the money that this company was really worth.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The document also suggests Mr Abramovich was protected by former Russian President Boris Yeltsin. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">It says law enforcement files on Mr Abramovich were moved to the Kremlin and that an investigation by Mr Skuratov was stopped by the president.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The document says: &quot;Skuratov was preparing a criminal case for the confiscation of Sibneft on the basis of the investigation of its privatisation. The investigation was stopped by President Yeltsin … Skuratov was dismissed from his office.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Skuratov was sacked after the release of a sex tape in 1999. He says it was a stitch-up to discredit him and his investigation.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">He said: &quot;This whole thing was obviously political, because in my investigations I came very close to the family of Boris Yeltsin, including via this investigation of the Sibneft privatisation.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Abramovich remained in the Kremlin inner circle when Vladimir Putin came to power in 2000. </p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The document contains details of another rigged auction two years later, involving a Russian oil company called Slavneft.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Abramovich formed a partnership with another firm to buy Slavneft, but a rival Chinese company was planning to bid almost twice as much.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Many powerful people - from the Kremlin to the Russian parliament - would have stood to lose out if the Chinese won the auction</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The document says that a member of the Chinese delegation was kidnapped when they arrived in Moscow for the auction.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;CNPC, Chinese company, a very strong competitor, had to withdraw from the auction after one of its representatives was kidnapped upon arrival at Moscow Airport and was released only after the company declared its withdrawal.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">The kidnapping story is backed up by independent sources who did not know about the document.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Vladimir Milov was Russia&#x27;s deputy energy minister in the run up to the Slavneft sale. He didn&#x27;t comment on the kidnapping story, but he said senior political figures had already decided that Mr Abramovich&#x27;s partnership would win the auction.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&quot;I said, look, the Chinese want to come in and they want to pay a much bigger price. They say it doesn&#x27;t matter, shut up, none of your business. It&#x27;s already decided. Slavneft goes to Abramovich, the price is agreed. The Chinese will be dragged out somehow.&quot;</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">There is no suggestion that Mr Abramovich knew anything about the kidnapping plot, or played any part in it.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">His lawyers told the BBC the kidnap claim &quot;is entirely unsubstantiated&quot; and he has &quot;no knowledge of such incident&quot;.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Different factions had been fighting for control of Slavneft and there was widespread opposition to the Chinese bid.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Whatever the reason for the Chinese withdrawal, Mr Abramovich&#x27;s partnership had the only bid left on the table. And they bought Slavneft at a knockdown price.</p></div></div><div data-component="text-block" class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i86"><div class="ssrcss-17j9f6r-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Mr Abramovich&#x27;s lawyers say allegations of corruption in the Slavneft and Sibneft deals are false, and he denies he was protected by Mr Yeltsin.</p></div></div><div data-component="links-block" class="ssrcss-5i1hhv-LinksComponentWrapper e1xue1i83"><section class="ssrcss-msolhr-LinksWrapper e3eyuya4"><div class="ssrcss-2rybla-LinksHeadingWrapper e3eyuya3"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">More on this story</h2></div><ul role="list" class="ssrcss-1ahmkwp-EndOfContentLinksGrid e3eyuya1"><li class="ssrcss-1ocopfp-PromoItem e3eyuya0"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-a0724v-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/sport/football/60684038" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">What do sanctions mean for Chelsea?</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0"></dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">3 days ago</span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Chelsea owner Roman Abramovich" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/A34B/production/_123630814_gettyimages-686354970-1.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/A34B/production/_123630814_gettyimages-686354970-1.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/A34B/production/_123630814_gettyimages-686354970-1.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/A34B/production/_123630814_gettyimages-686354970-1.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/A34B/production/_123630814_gettyimages-686354970-1.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/A34B/production/_123630814_gettyimages-686354970-1.jpg 976w" src="https://ichef.bbci.co.uk/news/2048/cpsprodpb/A34B/production/_123630814_gettyimages-686354970-1.jpg" width="2048" height="1152" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-1ocopfp-PromoItem e3eyuya0"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-a0724v-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/uk-politics-60690362" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Roman Abramovich sanctioned by UK</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0"></dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2">3 days ago</span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Roman Abramovich" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/89C8/production/_123627253_0e00f027-2c50-4634-b062-b5210045f72c.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/89C8/production/_123627253_0e00f027-2c50-4634-b062-b5210045f72c.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/89C8/production/_123627253_0e00f027-2c50-4634-b062-b5210045f72c.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/89C8/production/_123627253_0e00f027-2c50-4634-b062-b5210045f72c.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/89C8/production/_123627253_0e00f027-2c50-4634-b062-b5210045f72c.jpg 800w, https://ichef.bbci.co.uk/news/976/cpsprodpb/89C8/production/_123627253_0e00f027-2c50-4634-b062-b5210045f72c.jpg 976w" src="https://ichef.bbci.co.uk/news/976/cpsprodpb/89C8/production/_123627253_0e00f027-2c50-4634-b062-b5210045f72c.jpg" width="976" height="549" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></section></div><section data-component="tag-list" class="ssrcss-2z3pjz-SectionWrapper e1nh2i2l2"><div class="ssrcss-1ydmugk-StyledTagContainer ed0g1kj1"><div class="ssrcss-4c4zzp-SectionHeaderWrapper e1nh2i2l3"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Related Topics</h2></div><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="2" class="ssrcss-d7aixc-ClusterItems e1ihwmse0"><li><a href="/news/topics/c1vw6q14rzqt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Russia-Ukraine war</a></li><li><a href="/news/topics/ce1qrvlegnyt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Russia</a></li><li><a href="/news/topics/cjmz4xjj4pvt" class="ssrcss-1yno9a1-StyledLink ed0g1kj0">Roman Abramovich</a></li></ul></div></div></section></article></div><div><aside data-component="topStories" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo96"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo93"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Top Stories</h2></div><div class="ssrcss-oud026-PromoGroupWrapper e1ia0oo95"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/live/world-europe-60717902" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-agwl82-LiveContainer e1f5wbog6"><span class="ssrcss-1vqlqc0-LivePulse e1tqf6j42"><span class="ssrcss-em835g-IconContainer e1tqf6j41"><svg fill="currentColor" focusable="false" aria-hidden="true" viewBox="0 0 32 32"><path d="M16 4c6.6 0 12 5.4 12 12s-5.4 12-12 12S4 22.6 4 16 9.4 4 16 4zm0-4C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0z"></path><circle cx="16" cy="16" r="8.5" class="ssrcss-11azffs-PulsingCircle e1tqf6j40"></circle></svg></span>Live<span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">. </span></span></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">People flee &#x27;horrifying&#x27; Mariupol conditions along escape route</span></p></span></a></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-europe-60736185" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Secret document highlights corrupt Abramovich deals</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>26 minutes ago</span></dd></div></dl></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-1wok6t6-PromoNoImage e98n9a20"><div class="ssrcss-12vnfx8-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/news/world-us-canada-60741228" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Tom Brady &#x27;un-retires&#x27; and disappoints unlucky fan</span></p></span></a></div><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><div><dl class="ssrcss-vzegzu-MetadataStrip e1ojgjhb2"><div class="ssrcss-8d0yke-MetadataStripItem e1ojgjhb1"><dt class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 hour ago</span></dd></div></dl></div></div></div></div></div></li></ul></div></aside><aside data-component="features" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo96"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo93"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Features</h2></div><div class="ssrcss-10lqvt1-PromoGroupWrapper e1ia0oo95"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-europe-60729206" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Ukraine’s battered cities are digging mass graves</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="A woman prays at Church of the Holy Apostles Peter and Paul, in Lviv - 13 March 2022" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/E61C/production/_123680985_9367de6f-ec4e-4b2f-b69c-6a89f9d3916f.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-europe-60729216" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Aerial attacks hit city that is corridor to Kyiv</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="A man outside a destroyed building" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/15A3D/production/_123673688_z1.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/ideas/videos/the-woman-who-was-kind-every-day-for-a-year/p0bt6c4j" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The woman who was kind every day for a year</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1ni1n0s-Placeholder e16icw910"><span><noscript><img alt="Bernadette Russell" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/DC0C/production/_123623365_bbcideas_kindness_br_brightened.jpg" width="385" height="216.51981076286222" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="dotcom-ad-container ssrcss-11v2mye-PromoItem e1ia0oo94" style="display:none"><div id="dotcom-infeed_news_story" class="dotcom-ad"></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-middle-east-60682214" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span class="ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">&#x27;Every woman is capable of becoming a leader&#x27; Video</span><span aria-hidden="true">&#x27;Every woman is capable of becoming a leader&#x27;</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-1lmd98t-Container e3knq6c7"><span class="ssrcss-pyt26q-StyledIconContainer-MediumIconContainer e3knq6c1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Hind A-Hamad" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/15A4B/production/_123615688_p0btczz6.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-60558016" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Deep listening: &#x27;We all share the same feelings&#x27;</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Hawraa and Mayada" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/9A78/production/_123644593_hawraamayada.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/business-60689501" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">The surfing tech making waves</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Maya Reis Gabeira" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/93FB/production/_123638873_gettyimages-1197109181.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.com/reel/video/p0bkptqw/why-we-should-treat-food-like-medicine" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">How wild tomatoes put commercial tomatoes to shame</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1u72ctx-Placeholder e16icw910"><span><noscript><img alt="Tomato" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/14B2F/production/_123638748_tomato.png" width="385" height="216.4760479041916" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-europe-60647543" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">How sanctions have changed everyday life in Russia</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="An employee of the Yandex.Eda food delivery service is seen by a McDonald&#x27;s restaurant in central Moscow." src="https://ichef.bbci.co.uk/news/385/cpsprodpb/D37C/production/_123604145_gettyimages-1236091394.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="/news/world-europe-60697763" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Russia faces brain drain as thousands flee abroad</span></p></span></a></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Russians as they wait for a taxi at the airport upon their arrival in Tbilisi on 7 March" src="https://ichef.bbci.co.uk/news/385/cpsprodpb/336C/production/_123646131_tbilisi2.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="elsewhere" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo96"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo93"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Elsewhere on the BBC</h2></div><div class="ssrcss-10lqvt1-PromoGroupWrapper e1ia0oo95"><ul role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/sounds/play/m0015dj3#xtor=CS8-1000-%5BPromo_Box%5D-%5BNews_Promo%5D-%5BNews_Promo%5D-%5BPS_SOUNDS~N~m0015dj3~P_MichelleVisagesRuleBreakersCameronDiaz%5D" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Life, relationships and ageing...</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Michelle Visage sits down for a one-to-one encounter with Cameron Diaz</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Cameron Diaz" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/799E/production/_123643113_camerondiaz.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/sounds/play/p0bt0s8r#xtor=CS8-1000-%5BPromo_Box%5D-%5BNews_Promo%5D-%5BNews_Promo%5D-%5BPS_SOUNDS~N~p0bt0s8r~P_FriendsWillBeFriendswithCat&amp;Edith%5D" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">How do you make a friendship last?</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Cat Deeley and Edith Bowman are best friends - here is their story</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="Cat and Edith" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/14324/production/_123642728_catandedith.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1s4uljh-Promo ett16tt0"><div class="ssrcss-f8hhkg-PromoPortrait e19hbo5s0"><div class="ssrcss-1gi6l8c-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1cbga70-Stack e1y4nx260"><a href="https://www.bbc.co.uk/iplayer/episode/p0b6xghr#xtor=CS8-1000-%5BPromo_Box%5D-%5BNews_Promo%5D-%5BNews_Promo%5D-%5BPS_IPLAYER~N~p0b6xghr~P_TheWitchfinder%5D" class="ssrcss-o79sa2-PromoLink e1f5wbog0"><span role="text"><p class="ssrcss-17zglt8-PromoHeadline e1f5wbog4"><span aria-hidden="false">Is she the witch he is after?</span></p></span></a><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">A failing witchfinder and his suspect find themselves on a hellish road trip...</p></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-1xtcmof-Placeholder e16icw910"><span><noscript><img alt="The Witchfinder" src="https://ichef.bbci.co.uk/live-experience/cps/480/cpsprodpb/17B5E/production/_123581179_thewitchfinder.jpg" width="385" height="216.5625" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-component="mostRead" class="ssrcss-1kczfdm-AsideWrapper e1ia0oo96"><div class="ssrcss-f411mf-SectionHeaderWrapper e1ia0oo93"><h2 class="ssrcss-18xk9km-StyledHeading e1fj1fc10">Most Read</h2></div><div class="ssrcss-h3pak4-PromoGroupWrapper e1ia0oo95"><ol role="list" spacing="responsive" class="ssrcss-v19xcd-Stack e1y4nx260"><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">1</span><a href="/news/world-europe-60736185" class="ssrcss-86g9cs-Headline e1qjxmbq2">Secret document highlights corrupt Abramovich deals</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">2</span><a href="/news/world-us-canada-60739098" class="ssrcss-86g9cs-Headline e1qjxmbq2">Masked gunman shooting homeless while they sleep</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">3</span><a href="/news/world-asia-china-60732486" class="ssrcss-86g9cs-Headline e1qjxmbq2">US warns China against helping Russia in Ukraine</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">4</span><a href="/news/world-europe-60734706" class="ssrcss-86g9cs-Headline e1qjxmbq2">Pregnant woman in Ukraine stretcher image dies</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">5</span><a href="/news/world-us-canada-60741228" class="ssrcss-86g9cs-Headline e1qjxmbq2">Tom Brady &#x27;un-retires&#x27; and disappoints unlucky fan</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">6</span><a href="/news/blogs-trending-60654288" class="ssrcss-86g9cs-Headline e1qjxmbq2">Tips on how to spot Ukraine fakes</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">7</span><a href="/news/uk-england-london-60736583" class="ssrcss-86g9cs-Headline e1qjxmbq2">Protest at oligarch&#x27;s London mansion continues</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">8</span><a href="/news/technology-60709207" class="ssrcss-86g9cs-Headline e1qjxmbq2">&#x27;Reselling PlayStations keeps a roof over my head&#x27;</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">9</span><a href="/sport/formula1/60738120" class="ssrcss-86g9cs-Headline e1qjxmbq2">Hamilton plans to change name</a></div></div></li><li class="ssrcss-11v2mye-PromoItem e1ia0oo94"><div class="ssrcss-1jvv5bq-Container e1qjxmbq3"><div class="ssrcss-smcys4-Wrapper e1qjxmbq0"><span class="ssrcss-1giogr2-Number e1qjxmbq1">10</span><a href="/news/world-europe-60729206" class="ssrcss-86g9cs-Headline e1qjxmbq2">Ukraine’s battered cities are digging mass graves</a></div></div></li></ol></div></aside></div></div></div><div></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-1so9cru-FooterSection eustbbg0"><div><nav aria-label="BBC News Services" class="ssrcss-h6te6b-ServiceBar env7qt33"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1a6riyw-ServiceBarTitle env7qt34"><h2 class="ssrcss-121h027-StyledHeading e1fj1fc10">BBC News Services</h2></div><ul role="list" class="ssrcss-1lx08fz-ServiceLinkList env7qt31"><li><a href="https://www.bbc.co.uk/news/10628994" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.7 29.2c0 1.2.7 1.9 1.9 1.9h12.9c1.2 0 1.9-.7 1.9-1.9V2.8c0-1.2-.7-1.9-1.9-1.9H9.6c-1.2.1-1.9.7-1.9 1.9v26.4zM22 24.3H10V5.2h12v19.1zM14.1 2.5h3.8v1.1h-3.8V2.5zM16 29.2c-.9 0-1.5-.6-1.5-1.5s.6-1.5 1.5-1.5 1.5.6 1.5 1.5-.6 1.5-1.5 1.5z"></path></svg></span>On your mobile</a></li><li><a href="https://www.bbc.co.uk/news/help-50068132" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M9.6 28.8v2.6h12.8v-2.6H9.6zm5.1-3.4v3.8h2.6v-3.8h-2.6zm6.6-17.7c0-.3 0-.5-.2-.8l-1.4-5.1C19.4.9 18.8.6 17.9.6h-3.8c-.8 0-1.5.3-1.8 1.2l-1.4 5.1c-.1.3-.2.5-.2.8v10.9c0 .4.2 1 .4 1.4l.9 1.3c.3.4.7.7 1.3.7h5.3c.6 0 1-.3 1.3-.7l.9-1.3c.3-.4.4-1 .4-1.4V7.7zm-2.7 18.9c2.3 0 4.1-1.1 5.3-2.7l.9-1.3c.8-1.2 1.3-3 1.3-4.2v-4.5h-2.6v4.4c0 .8-.3 2-.8 2.7l-.9 1.3c-.7 1-1.7 1.6-3.1 1.6h-5.3c-1.4 0-2.4-.6-3.1-1.6l-1-1.3c-.5-.7-.8-1.9-.8-2.7v-4.4H5.8v4.5c0 1.2.5 3.1 1.3 4.2l.9 1.3c1.2 1.7 2.9 2.7 5.3 2.7h5.3z"></path></svg></span>On smart speakers</a></li><li><a href="https://www.bbc.co.uk/news/10628323" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M27.9 10.7l.6 1.8v15.8H3.6V12.5l.6-1.8H1V31h30V10.7h-3.1zM16 23.3l13.4-10.8-1.5-1.8-11.9 9-11.9-9-1.5 1.8L16 23.3zm12.4-10.9V1H3.6v11.7h2.7v-9h19.5v8.8h2.6z"></path></svg></span>Get news alerts</a></li><li><a href="https://www.bbc.co.uk/news/20039682" class="ssrcss-kf2wvi-StyledLink env7qt32"><span class="ssrcss-fjeiuk-StyledIconContainer env7qt30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 27.9h30V4.1H1v23.8zm2.6-2.6V6.6h24.8v18.7H3.6zM16 19.8L29.4 7.2l-1.5-1.5L16 15.8 4.1 5.7 2.6 7.2 16 19.8z"></path></svg></span>Contact BBC News</a></li></ul></div></nav></div><div><div class="ssrcss-1c9qnlc-GlobalFooter ejnx8uh4"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-39bbca-Stack e1y4nx260"><ul id="footer-navigation" role="list" class="ssrcss-11iizsg-Columns ejnx8uh0"><li><a href="https://www.bbc.com" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1bwee9n-Link-NavigationLink ejnx8uh2">Sounds</a></li></ul><div spacing="6" class="ssrcss-1yybcoc-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="ssrcss-1di1qme-Link-LegalLink ejnx8uh1">AdChoices / Do Not Sell My Info</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2022 BBC. The BBC is not responsible for the content of external sites. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-18k9rxe-Link ejnx8uh3">Read about our approach to external linking.</a></p></div></div></div></div></div></footer></div></div><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F">window.__WEBAPP_CONFIG__="{\"staticBaseUrl\":\"https://static.files.bbci.co.uk/core\",\"apiUrl\":\"/wc-data\",\"hostUrl\":\"https://www.bbc.co.uk\",\"cdnHostUrl\":\"https://web-cdn.api.bbci.co.uk\",\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20,\"manifestName\":\"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json\"}";</script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F">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</script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F">window.__REQUEST_CONTEXT__="{\"language\":\"en-GB\",\"is_uk\":false,\"host\":\"www.bbc.com\",\"ctx-route-spec\":\"NewsArticlePage\",\"ctx-features\":\"chameleon=on\",\"country\":\"us\",\"accept-encoding\":\"gzip\",\"nonce\":\"TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F\",\"env\":\"live\"}";</script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F">window.__ENVIRONMENT_VARIABLES__="{\"disableChartbeat\":false,\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20}";</script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[6326,1216,2243,1282,1258,5633,4811,5323,5942,6424,4237,9279,5663]</script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-global-navigation-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.a2b0ce54b31b72e7990a.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.68f77f9a72fbcfb8b2a5.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.cb04d101c32fb9c66763.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.93a90ef5de47a4b68c5b.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.40685dc37cdb02878904.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.be5b354562cd5433ab92.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-pwa-async.789d094faa9269d1a971.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-global-navigation.e36e9a11ecc78ce4bb62.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.72444b16857aacd820df.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-dotcom-ad-index" src="https://static.files.bbci.co.uk/core/bundle-dotcom-ad.1af8cb70f31eaa8a2b99.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-article.3e2154590029ee23166c.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-onward-journeys.979ebc941052b6184946.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-service-bar.c7dbe2ce48b7d4cd6ad3.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-footer-promos.3c2ba4c99ab9ca3ff860.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.3ae08348961ebc76c284.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1216,9774,1193,9617,6071,6878,121,7575,6612,7462,7180,7784,7797,5591,93,5207,375,8391,8136,6408,3305,7468]</script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-global-navigation-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-dotcom-ad-index","website-containers-article-index","website-svgs-time-and-date-index","website-containers-onward-journeys-index","website-svgs-playback-avkx-index","website-containers-service-bar-index","website-svgs-devices-and-inputs-index","website-svgs-content-types-index","website-svgs-participate-index","website-containers-footer-promos-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-comscore-mmx-index","website-addons-dotcom-index"]}</script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-vendors.f0904bb35fcb9b22c2f1.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.da087bd182d37525fa90.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.664c47071f218e7d1330.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-navigation-index.adfa8c88c2d9be688847.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-account-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-account-index.64a736cc46f26b74f6e9.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-arrows-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-arrows-index.39705297b19f3c7949f2.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-actions-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-actions-index.c4a09d0ac03e59325086.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-product-navigation-index.f03291c615f8f7f63657.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-logo-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-logo-index.bc0ecec01264fdfe3cea.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-dotcom-ad-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-dotcom-ad-index.59faf5df8290acb283a1.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-article-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-article-index.3599f69fd755f4bf28ee.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-time-and-date-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-time-and-date-index.8d37f628dcbc2578e0c0.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-onward-journeys-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-onward-journeys-index.f64d50a09b87d3c027b4.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-playback-avkx-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-playback-avkx-index.0d8a36ddbd3194c9f81b.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-service-bar-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-service-bar-index.acd8039b976229c0ba2d.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-devices-and-inputs-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-devices-and-inputs-index.803bee645c8ab88a3d3c.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-content-types-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-content-types-index.4271d75773f03df7b642.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-participate-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-participate-index.1d4d03a3edc84a2f721a.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-footer-promos-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-footer-promos-index.fd59140c6c8528feb2f0.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-footer-index.9d766c2962893e24c78d.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-document-metadata-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-document-metadata-index.24163c9dce7843f9d568.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-comscore-mmx-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-comscore-mmx-index.0c3ae47b474dc49eff7d.legacy.js"></script><script nonce="TOoVKw62i0kOp/vmYwDWAJyoBlG3Flx8C1cleIJKmSisQ9lc2F" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-dotcom-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-dotcom-index.1d3721c5e718a85faf69.legacy.js"></script></body></html>