

<!DOCTYPE html>
<html lang="ps" id="responsive-news">
<head dir="rtl" prefix="og: http://ogp.me/ns#">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>فرشونو او ناامنۍ د وطني غالیو بازار مات کړی - BBC News پښتو</title>
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.269.03180/stylesheets/services/pashto/compact.css" media="(max-width: 599px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.269.03180/stylesheets/services/pashto/tablet.css" media="(min-width: 600px) and (max-width: 1007px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.269.03180/stylesheets/services/pashto/wide.css" media="(min-width: 1008px)">

    

    <link href="//static.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//static.bbc.co.uk" rel="preconnect" crossorigin>
    <link href="//nav.files.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//ichef.bbci.co.uk" rel="preconnect" crossorigin>

    <link rel="dns-prefetch" href="//ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="//sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="//ichef.bbci.co.uk/">

    <link rel="dns-prefetch" href="//static.bbci.co.uk">
    <link rel="dns-prefetch" href="//static.bbc.co.uk">
    <link rel="dns-prefetch" href="//nav.files.bbci.co.uk">

    <link rel="dns-prefetch" href="//edigitalsurvey.com">

    <meta name="x-country" content="us">
    <meta name="x-audience" content="US">
    <meta name="CPS_AUDIENCE" content="US">
    <meta name="CPS_CHANGEQUEUEID" content="132904121">
    <link rel="canonical" href="https://www.bbc.com/pashto/afghanistan-46668339">

                <meta property="og:title" content="فرشونو او ناامنۍ د وطني غالیو بازار مات کړی" />
    <meta property="og:type" content="website" />
    <meta property="og:description" content="فرشونو او ناامنۍ د وطني غالیو بازار مات کړی" />
    <meta property="og:site_name" content="BBC News پښتو" />
    <meta property="og:locale" content="ps_AF" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="افغانستان" />
    <meta property="og:url" content="https://www.bbc.com/pashto/afghanistan-46668339" />
    <meta property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_pashto/8479/production/_104931933_p06wfn7q.jpg" />
    <meta property="og:image:alt" content="BBC News پښتو. rugs" />
    <meta property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651" />

    <meta name="twitter:card" content="player">
    <meta name="twitter:site" content="@bbcpashto">
    <meta name="twitter:title" content="فرشونو او ناامنۍ د وطني غالیو بازار مات کړی">
    <meta name="twitter:description" content="فرشونو او ناامنۍ د وطني غالیو بازار مات کړی">
    <meta name="twitter:creator" content="@bbcpashto">
    <meta name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_pashto/8479/production/_104931933_p06wfn7q.jpg">
    <meta name="twitter:image:alt" content="rugs" />
    <meta name="twitter:domain" content="www.bbc.com">
        <meta name="twitter:player" content="https://ssl.bbc.co.uk/wwscripts/embed_player#playlist=/pashto/afghanistan-46668339A&poster=https://c.files.bbci.co.uk/8479/production/_104931933_p06wfn7q.jpg&ad_site=&ad_keyword=&source=twitter">
        <meta name="twitter:player:height" content="360">
        <meta name="twitter:player:width" content="640">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.bbc.com\/pashto\/afghanistan-46668339","publisher":{"@type":"NewsMediaOrganization","name":"BBC News \u067e\u069a\u062a\u0648","publishingPrinciples":"http:\/\/www.bbc.co.uk\/news\/help-41670342","logo":{"@type":"ImageObject","url":"https:\/\/news.files.bbci.co.uk\/ws\/img\/logos\/og\/pashto.png"}},"description":"\u0641\u0631\u0634\u0648\u0646\u0648 \u0627\u0648 \u0646\u0627\u0627\u0645\u0646\u06cd \u062f \u0648\u0637\u0646\u064a \u063a\u0627\u0644\u06cc\u0648 \u0628\u0627\u0632\u0627\u0631 \u0645\u0627\u062a \u06a9\u0693\u06cc","datePublished":"2018-12-23T17:06:54+00:00","dateModified":"2018-12-23T17:06:54+00:00","headline":"\u0641\u0631\u0634\u0648\u0646\u0648 \u0627\u0648 \u0646\u0627\u0627\u0645\u0646\u06cd \u062f \u0648\u0637\u0646\u064a \u063a\u0627\u0644\u06cc\u0648 \u0628\u0627\u0632\u0627\u0631 \u0645\u0627\u062a \u06a9\u0693\u06cc","image":{"@type":"ImageObject","url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/8479\/production\/_104931933_p06wfn7q.jpg","width":720,"height":405},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/8479\/production\/_104931933_p06wfn7q.jpg","author":{"@type":"NewsMediaOrganization","name":"BBC News \u067e\u069a\u062a\u0648","logo":{"@type":"ImageObject","url":"https:\/\/news.files.bbci.co.uk\/ws\/img\/logos\/og\/pashto.png"},"noBylinesPolicy":"http:\/\/www.bbc.co.uk\/news\/help-41670342#authorexpertise"},"name":"\u0641\u0631\u0634\u0648\u0646\u0648 \u0627\u0648 \u0646\u0627\u0627\u0645\u0646\u06cd \u062f \u0648\u0637\u0646\u064a \u063a\u0627\u0644\u06cc\u0648 \u0628\u0627\u0632\u0627\u0631 \u0645\u0627\u062a \u06a9\u0693\u06cc","mainEntityOfPage":"https:\/\/www.bbc.com\/pashto\/afghanistan-46668339","video":{"@type":"VideoObject","name":"\u0641\u0631\u0634\u0648\u0646\u0648 \u0627\u0648 \u0646\u0627\u0627\u0645\u0646\u06cd \u062f \u0648\u0637\u0646\u064a \u063a\u0627\u0644\u06cc\u0648 \u0628\u0627\u0632\u0627\u0631 \u0645\u0627\u062a \u06a9\u0693\u06cc","description":"\u062f\u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u067e\u0647 \u0634\u0645\u0627\u0644 \u06a9\u06d0 \u062f \u063a\u0627\u0644\u06cd \u0627\u0648\u0628\u062f\u0644\u0648 \u0644\u0633\u06ab\u0648\u0646\u0647 \u06a9\u0627\u0631\u062e\u0648\u0646\u064a \u062a\u06cc\u0631 \u06cc\u0648 \u06a9\u0627\u0644 \u0644\u0647 \u0633\u0642\u0648\u0637 \u0633\u0631\u0647 \u0645\u062e\u0627\u0645\u062e \u0634\u0648\u06d0 \u062f\u064a. \u062f \u0627\u0641\u063a\u0627\u0646 \u063a\u0627\u0644\u06cd \u0686\u06d0 \u0627\u0648\u0628\u062f\u0644 \u06cc\u06d0 \u0645\u06cc\u0627\u0634\u062a\u06d0 \u0648\u062e\u062a \u063a\u0648\u0627\u0693\u064a\u060c \u067e\u0647 \u0646\u0693\u06cc\u0648\u0627\u0644 \u06a9\u0686\u0647 \u0645\u0634\u0647\u0648\u0631\u06d0 \u062f\u064a. \n\n\u0627\u0648\u0633 \u062f \u0628\u0647\u0631\u0646\u06cc\u0648 \u0641\u0631\u0634\u0648\u0646\u0648 \u0627\u0648 \u063a\u0627\u0644\u06cc\u0648 \u0628\u06cc \u06a9\u0686\u06d0 \u0648\u0627\u0631\u062f\u0627\u062a \u0627\u0648 \u0646\u0627\u0627\u0645\u0646\u064a \u0647\u063a\u0647 \u062f\u0644\u0627\u06cc\u0644 \u062f\u064a \u0686\u06d0 \u062f \u0642\u0627\u0644\u06cc\u0646\u0648 \u062a\u0648\u0644\u06cc\u062f \u06d0\u06d0 \u06a9\u0645 \u06a9\u0693\u06cc. \u062f\u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u062f \u0633\u0648\u062f\u0627\u06ab\u0631\u06cd \u0648\u0632\u0627\u0631\u062a \u0628\u06cc\u0627 \u0648\u0627\u06d0\u06d0 \u062f \u0648\u0637\u0646\u06cc \u063a\u0627\u0644\u06cc\u0648 \u062f \u0645\u0644\u0627\u062a\u0693 \u067e\u0647 \u0645\u0648\u062e\u0647 \u06d0\u06d0 \u067e\u0647 \u0628\u0647\u0631\u0646\u06cc\u0648 \u0648\u0627\u0631\u062f\u0627\u062a\u064a \u0641\u0631\u0634\u0648\u0646\u0648 \u0645\u0627\u0644\u06cc\u0647 \u0644\u0648\u0693\u0647 \u06a9\u0693\u064a \u0627\u0648 \u067e\u0647 \u062f\u064a \u0628\u0631\u062e\u0647 \u06a9\u06d0 \u062f \u0642\u0631\u0627\u0631\u062f\u0627\u062f\u0648\u0646\u0648 \u062f \u062c\u0630\u0628 \u0647\u0685\u0647 \u0644\u0631\u064a. \n\u0646\u0648\u0631 \u062d\u0627\u0644 \u062f\u0627\u0645\u06cc\u0631 \u0628\u0631\u06cc\u0627\u0644 \u067e\u0647 \u0631\u067e\u0648\u067c \u06a9\u06d0 \u06ab\u0648\u0631\u0648.","duration":"PT3M45S","thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/images\/ic\/208x117\/p06wfn7q.jpg","uploadDate":"2018-12-23T16:47:55+00:00"}}
    </script>


            
    <meta name="apple-mobile-web-app-title" content="BBC News">

<link rel="apple-touch-icon-precomposed" sizes="57x57"    href="https://static.bbc.co.uk/news/1.269.03180/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72"    href="https://static.bbc.co.uk/news/1.269.03180/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114"  href="https://static.bbc.co.uk/news/1.269.03180/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144"  href="https://static.bbc.co.uk/news/1.269.03180/apple-touch-icon.png">
<link rel="apple-touch-icon" href="https://static.bbc.co.uk/news/1.269.03180/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://static.bbc.co.uk/news/1.269.03180/web-app-launch-icon.png">

<meta name="application-name" content="BBC News">
<meta name="msapplication-TileImage" content="BBC News">
<meta name="msapplication-TileColor" content="#bb1919">
<meta name="mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="robots" content="NOODP,NOYDIR" />
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

    <!-- Nav Env: live -->
<!-- Analytics Web Module: 0.0.1-190.494ab76 -->
<!-- NavID Web Module: 0.2.0-10.2c055f2 -->
<!-- Searchbox Web Module: 1.0.0-19.f0f6837 -->
<!-- Promo Web Module: 2.0.0-67.92d4c58 -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:admins" content="100004154058350"><link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/2.0.0-436.0893166/css/orb-rtl.min.css"><!--[if (lt IE 9) & (!IEMobile)]>
    <link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/2.0.0-436.0893166/css/orb-ie-rtl.min.css">
    <![endif]--><script type="text/javascript">/*<![CDATA[*/
        window.orb = {
            lang: 'ps-AF',
            bbcBaseUrl: 'https://www.bbc.co.uk',
            bbcUrlPrefix: 'https://www.',
            staticHost: 'https://nav.files.bbci.co.uk/orbit/2.0.0-436.0893166',
            figUrl: 'https://fig.bbc.co.uk/frameworks/fig/2/fig.js',
            partialCookieOvenUrl: 'https://cookie-oven.api.bbc'
        };

        document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';
        window.orb.worldwideNavlinks = '';


     /*]]>*/</script><script>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</script><script src="https://nav.files.bbci.co.uk/orbit/2.0.0-436.0893166/js/require.min.js"></script>  <script type="text/javascript">require.config({
                paths: {
                    'orb/cookies': 'https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-190.494ab76/cookie-banner/cookie-library.min'
                }
            })</script> <script src="https://nav.files.bbci.co.uk/orbit/2.0.0-436.0893166/js/api-light.min.js"></script><script type="text/javascript">require.config({
                paths: {
                    'orb/fig': 'https://nav.files.bbci.co.uk/orbit/2.0.0-436.0893166/js/asyncFig.min',
                }
            });

            (function () {
                var country = 'us'
                window.orb.fig.init(country);
            })();</script>  <script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-190.494ab76/istats/istats-1"}}),require(["istats-1","orb/cookies"],function(a,t){if(t.isAllowed("s1")){var e=(o=document.location.href.match(/^(?:https|http):\/\/\w*\.(?:(int|test|stage|live|)\.)?bbc\.(?:co\.uk|com)/))?void 0===o[1]||""===o[1]||"live"===o[1]?"//sa.bbc.co.uk/bbc/bbc/s":"//sa.bbc.co.uk/bbc/"+o[1]+"/s":"//sa.bbc.co.uk/bbc/test/s";a.addCollector({name:"default",url:e,separator:"&"});var s="pashto.afghanistan.media_asset.46668339.page";a.setCountername(s),window.istats_countername&&a.setCountername(window.istats_countername),a.addLabels("ml_name=webmodule&ml_version=0.0.1-190.494ab76&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=worldservice&language=ps-AF&pal_route=asset&language=ps-AF&pal_webapp=tabloid&prod_name=pashto&app_name=pashto&cps_asset_id=46668339&page_type=media_asset&section=&first_pub=2018-12-23T17%3A06%3A54%2B00%3A00&last_editorial_update=2018-12-23T17%3A06%3A54%2B00%3A00&curie=2f800736-36ab-9843-bbac-12faef322bf3&title=%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88+%D8%A7%D9%88+%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D+%D8%AF+%D9%88%D8%B7%D9%86%D9%8A+%D8%BA%D8%A7%D9%84%DB%8C%D9%88+%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1+%D9%85%D8%A7%D8%AA+%DA%A9%DA%93%DB%8C&has_video=1&cps_media_type=video&topic_names=Afghanistan%21Economy%21Women&topic_ids=1a5696c5-07d0-4a08-8b54-41ad5cd534b6%21ca170ae3-99c1-48db-9b67-2866f85e7342%21e45cb5f8-3c87-4ebd-ac1c-058e9be22862&for_nation=us&app_version=1.269.0&app_type=responsive&bbc_site=news-ws-pashto")}var o});</script><!--[if IE 8]><link href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.9.0/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">// Globally available search context
  window.SEARCHBOX={"variant":"worldservice","locale":"ps-AF","navSearchboxStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837","searchboxAppStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837/drawer","searchFormHtml":"<div tabindex=\"-1\" data-reactroot=\"\" data-reactid=\"1\" data-react-checksum=\"729995048\"><div data-reactid=\"2\"><section class=\"se-searchbox-panel\" data-reactid=\"3\"><div class=\"se-g-wrap\" data-reactid=\"4\"><div class=\"se-g-layout\" data-reactid=\"5\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\"6\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\"7\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\" data-reactid=\"8\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\"9\"><span class=\"se-sr-only\" data-reactid=\"10\">Search Term</span><input type=\"text\" name=\"q\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\"11\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\"12\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\"13\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\"14\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\"15\"><section class=\"se-g-wrap\" data-reactid=\"16\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"pashto\">","searchScopeParam":"?scope=pashto","searchScopeTemplate":"pashto","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];</script><link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837/css/main.css"><!--[if IE 8]>
  <script type="text/javascript" src="https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/1.0.0-19.f0f6837/css/ie8.css">
<![endif]--><!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]--><!-- BBCDOTCOM head --><script type="text/javascript">/*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/</script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript">/*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || [], bbcdotcomScripts = []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"https://static.bbc.co.uk/bbcdotcom/1.96.0/script" } }); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/data">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "https://static.bbc.co.uk/bbcdotcom/1.96.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/1.96.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/1.96.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); document.write('<link rel="dns-prefetch" href="//bbc.gscontxt.net/">'); document.write('<link rel="dns-prefetch" href="//tags.crwdcntrl.net/">'); document.write('<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">'); }</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); }</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"https:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"sherlockEnabled":true,"appName":"","assetPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/1.96.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"lotameWSEnabled":false,"optimizelyEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"https:\/\/static.bbc.co.uk","staticVersion":"1.96.0","staticPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/1.96.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setFlagpoles(bbcdotcom.flag || {}); bbcdotcom.config.setAssetPrefix("https://static.bbc.co.uk/bbcdotcom/1.96.0/"); bbcdotcom.config.setVersion("1.96.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/</script><script type="text/javascript">var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1 && window.bbccookies && bbccookies.readPolicy('performance') ){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); document.write('<script type="text/javascript" src="'+optimizelyURL+'">\x3C/script>'); } })( bbcdotcom.config.isOptimizelyEnabled() );</script><script type="text/javascript">/*<![CDATA[*/ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isGrapeshotEnabled && bbcdotcom.config.isGrapeshotEnabled() && bbcdotcom.config.isWorldService && !bbcdotcom.config.isWorldService() ) { var gs_channels="DEFAULT"; (function () { var gsurl = window.location.href.split("?")[0]; bbcdotcomScripts.push({src:'https://bbc.gscontxt.net/?url='+encodeURIComponent(gsurl)}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled()){ (function () { var clientId, lotameUrl, lotameAudienceUrl; clientId = (bbcdotcom.config.isWorldService && bbcdotcom.config.isWorldService()) ? '10826' : '10816'; lotameUrl = 'https://tags.crwdcntrl.net/c/'+clientId+'/cc.js?ns='+clientId; lotameAudienceUrl = 'https://ad.crwdcntrl.net/5/c=10815/pe=y/var=ccauds'; bbcdotcomScripts.push({src:lotameUrl,id:"LOTCC"+clientId}); bbcdotcomScripts.push({src:lotameAudienceUrl}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { bbcdotcomScripts.push({src:'https://www.googletagservices.com/tag/js/gpt.js'}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /* Load Lotame, Grapeshot and GPT without blocking rendering but executing in order */ if ( bbcdotcomScripts && bbcdotcomScripts.length > 0 ) { (function () { bbcdotcomScripts.forEach(function(item) { var script = document.createElement('script'); script.async = false; if(item.id) script.id = item.id; script.src = item.src; document.head.appendChild(script); }); })(); } /*]]>*/</script><script type="text/javascript" async="true">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled() && bbcdotcom.lotame){ (function () { bbcdotcom.lotame.callback(); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/</script><script type="text/javascript">require.config({paths:{reverb:"https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb-0.2.0"}});</script><script type="text/javascript">/*<![CDATA[*/
        bbcpage.loadModule(['orb/cookies'])
            .then(function(bbccookies) {
                require(['istats-1', 'orb/fig'], function (istats, orbFig) {
                    istats.addLabels({ 'bbc_mc': bbccookies.analyticsPolicyString() });

                    var domesticBlqV = istats._getLabels().blq_v;
                    var worldwideBlqV = istats._getLabels().blq_v + '-ww';

                    function setBlqVLabel(fig) {
                        if (fig.geo.isUK()) {
                            istats.addLabels({'blq_v': domesticBlqV});
                        } else {
                            istats.addLabels({'blq_v': worldwideBlqV});
                        }
                    }

                    orbFig.load(function (fig) {
                        setBlqVLabel(fig);
                    });
                });
            });
    /*]]>*/</script>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.269.03180/stylesheets/services/pashto/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.269.03180/stylesheets/services/pashto/old-ie.css">
        <script src="https://static.bbc.co.uk/news/1.269.03180/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:['outbrain_tr_1'], asyncEnabled:true }); /*]]>*/ </script>      <noscript><link href="https://static.bbc.co.uk/news/1.269.03180/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
    
     <!-- IE9 requires style tag to be pre-rendered --> <style type="text/css" class="font-embed"></style> <style type="text/css"> .fontEmbed { font-family: "BBCNassim"; } </style> <script type="text/javascript"> var modernDevice = 'querySelector' in document && 'localStorage' in window && 'addEventListener' in window; if (modernDevice) { require(['https://static.bbc.co.uk/modules/bbcfonts/1.9.9/modules/fonts.js'], function(fontsController) { fontsController.init('https://static.bbc.co.uk/modules/bbcfonts/1.9.9/fonts/', 'pashto/BBCNassim', '1.9.9', 'ps', 'BBCNassim'); }); } </script>   <!--[if lte IE 8]>      <style type="text/css"> @font-face { font-family: "BBCNassim"; font-weight: normal; src: url("https://static.bbc.co.uk/modules/bbcfonts/1.9.9/fonts/pashto/BBCNassim.eot?") format("eot"), url("https://static.bbc.co.uk/modules/bbcfonts/1.9.9/fonts/pashto/BBCNassim.woff") format("woff"), url("https://static.bbc.co.uk/modules/bbcfonts/1.9.9/fonts/pashto/BBCNassim.ttf") format("truetype"); } @font-face { font-family: "BBCNassim"; font-weight: bold; src: url("https://static.bbc.co.uk/modules/bbcfonts/1.9.9/fonts/pashto/BBCNassim_bold.eot?") format("eot"), url("https://static.bbc.co.uk/modules/bbcfonts/1.9.9/fonts/pashto/BBCNassim_bold.woff") format("woff"), url("https://static.bbc.co.uk/modules/bbcfonts/1.9.9/fonts/pashto/BBCNassim_bold.ttf") format("truetype"); } </style>  <![endif]--> 


                    
    </head>
<!--[if IE]><body id="asset-type-map" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-map" class="device--feature"><!--<![endif]-->
    <div class="direction" dir="rtl">

    
    <noscript><p style="position: absolute; top: -999em"><img src="https://sa.bbc.co.uk/bbc/bbc/s?name=pashto.afghanistan.media_asset.46668339.page&ml_name=webmodule&ml_version=-1&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=worldservice&language=ps-AF&pal_route=asset&language=ps-AF&pal_webapp=tabloid&prod_name=pashto&app_name=pashto&cps_asset_id=46668339&page_type=media_asset&section=&first_pub=2018-12-23T17%3A06%3A54%2B00%3A00&last_editorial_update=2018-12-23T17%3A06%3A54%2B00%3A00&curie=2f800736-36ab-9843-bbac-12faef322bf3&title=%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88+%D8%A7%D9%88+%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D+%D8%AF+%D9%88%D8%B7%D9%86%D9%8A+%D8%BA%D8%A7%D9%84%DB%8C%D9%88+%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1+%D9%85%D8%A7%D8%AA+%DA%A9%DA%93%DB%8C&has_video=1&cps_media_type=video&topic_names=Afghanistan%21Economy%21Women&topic_ids=1a5696c5-07d0-4a08-8b54-41ad5cd534b6%21ca170ae3-99c1-48db-9b67-2866f85e7342%21e45cb5f8-3c87-4ebd-ac1c-058e9be22862&for_nation=us&app_version=1.269.0&app_type=responsive&bbc_site=news-ws-pashto&blq_js_enabled=0" height="1" width="1" alt=""></p></noscript><!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/</script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/</script></div><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/</script><div id="cookiePrompt"></div><!--[if (gt IE 8) | (IEMobile)]><!--><header id="orb-banner" role="banner" aria-label="BBC"><!--<![endif]--><!--[if (lt IE 9) & (!IEMobile)]>
        <![if (IE 8)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8" aria-label="BBC">
        <![endif]>

        <![if (IE 7)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7" aria-label="BBC">
        <![endif]>

        <![if (IE 6)]>
            <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6" aria-label="BBC">
        <![endif]>
    <![endif]--><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" data-max-d="0" data-max-w="0" dir="rtl"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#page">مطلب ته ورشئ</a></li><li><a id="orb-accessibility-help" href="/accessibility/">ویبپاڼې ته د لار موندنې مرسته</a></li></ul></div></section><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="نور" class="istats-notrack">لست<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search"><a class="orb-search__button" href="https://search.bbc.co.uk/search?scope&#x3D;pashto" title="د بي بي‌ سي لټون">لټون</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><input type="hidden" name="scope" id="orb-search-scope" value="pashto"><label for="orb-search-q">د بي بي‌ سي لټون</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" name="q" placeholder="لټون"><button id="orb-search-button" class="orb-search__button">د بي بي‌ سي لټون</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form></div></div><div id="orb-panels" class="orb-ws-panels"></div></div></header><!-- Styling hook for shared modules only -->
<div id="orb-modules">

    <div id="site-container">

                <div class="site-brand site-brand--height" role="banner" aria-label="BBC News پښتو">
            <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/pashto" id="brand">
            <svg class="brand__svg" width="166" height="30" focusable="false" aria-hidden="true">
            <image xlink:href="https://static.bbc.co.uk/news/1.269.03180/img/brand/generated/pashto-light.svg" src="https://static.bbc.co.uk/news/1.269.03180/img/brand/generated/pashto-light.png" width="100%" height="100%"/>
        </svg>
        <span class="off-screen">News پښتو</span>
        </a>                    <h2 class="navigation__heading off-screen">BBC News نورې پاڼې پښتو</h2>
                    <div class="nav-buttons">
                                                <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                            <div class="navigation__section--icon">
                                <span class="off-screen">برخې</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="BBC News پښتو" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/pashto" class="navigation-wide-list__link">
                    <span>کور پاڼه</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/afghanistan" class="navigation-wide-list__link">
                    <span>افغانستان</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/pakhtunkhwa" class="navigation-wide-list__link">
                    <span>پښتونخوا</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/world" class="navigation-wide-list__link">
                    <span>نړۍ</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/topics/e45cb5f8-3c87-4ebd-ac1c-058e9be22862" class="navigation-wide-list__link">
                    <span>ښځې</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/sport" class="navigation-wide-list__link">
                    <span>لوبې</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/media/video" class="navigation-wide-list__link">
                    <span>ويډيوګانې</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/media/photogalleries" class="navigation-wide-list__link">
                    <span>انځورونه</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/in_depth" class="navigation-wide-list__link">
                    <span>ځانګړې پاڼې</span>
                </a>
                            </li>
                    <li>
                <a href="/pashto/columns" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>کالم</span>
                </a>
                            </li>
            </ul>
</div>

                    </div>
            
    
    
                        <div class="container-width-only">
                                                </div>
            
         <div id="page" class="configurable  " data-story-id="afghanistan-46668339">      <div role="main"> <div class="container-width-only">       </div>      <div class="container">       <div class="container--primary-and-secondary-columns column-clearfix">                         <div class="column--primary">
                                                                            

    <div id="comp-media-player" class="distinct-component-group ">
        
            <div class="player-with-placeholder">
        <img src="https://ichef.bbci.co.uk/images/ic/208x117/p06wfn7q.jpg" class="player-with-placeholder__image" alt="فرشونو او ناامنۍ د وطني غالیو بازار مات کړی"/>
    <div class="player-with-placeholder__caption">په دې وسیله کې د غږ اوريدل او ویډیو لیدنه شونې نه ده.</div>
    <div class="player-with-placeholder">
      <div class="player-with-placeholder">
        <div class="media-player-wrapper">
          <figure class="js-media-player-unprocessed media-player" data-playable="{&quot;settings&quot;:{&quot;counterName&quot;:&quot;pashto.afghanistan.media_asset.46668339.page&quot;,&quot;edition&quot;:&quot;US&quot;,&quot;pageType&quot;:&quot;eav1&quot;,&quot;uniqueID&quot;:&quot;46668339&quot;,&quot;ui&quot;:{&quot;locale&quot;:{&quot;lang&quot;:&quot;ps&quot;}},&quot;externalEmbedUrl&quot;:&quot;https:\/\/www.bbc.com\/pashto\/afghanistan-46668339\/embed&quot;,&quot;insideIframe&quot;:false,&quot;statsObject&quot;:{&quot;clipPID&quot;:&quot;p06wfmhf&quot;},&quot;playlistObject&quot;:{&quot;title&quot;:&quot;\u062f\u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u067e\u0647 \u0634\u0645\u0627\u0644 \u06a9\u06d0 \u062f \u063a\u0627\u0644\u06cd \u0627\u0648\u0628\u062f\u0644\u0648 \u0644\u0633\u06ab\u0648\u0646\u0647 \u06a9\u0627\u0631\u062e\u0648\u0646\u064a \u062a\u06cc\u0631 \u06cc\u0648 \u06a9\u0627\u0644 \u0644\u0647 \u0633\u0642\u0648\u0637 \u0633\u0631\u0647 \u0645\u062e\u0627\u0645\u062e \u0634\u0648\u06d0 \u062f\u064a. \u062f \u0627\u0641\u063a\u0627\u0646 \u063a\u0627\u0644\u06cd \u0686\u06d0 \u0627\u0648\u0628\u062f\u0644 \u06cc\u06d0 \u0645\u06cc\u0627\u0634\u062a\u06d0 \u0648\u062e\u062a \u063a\u0648\u0627\u0693\u064a\u060c \u067e\u0647 \u0646\u0693\u06cc\u0648\u0627\u0644 \u06a9\u0686\u0647 \u0645\u0634\u0647\u0648\u0631\u06d0 \u062f\u064a.&quot;,&quot;holdingImageURL&quot;:&quot;https:\/\/ichef.bbci.co.uk\/images\/ic\/$recipe\/p06wfn7q.jpg&quot;,&quot;guidance&quot;:&quot;&quot;,&quot;embedRights&quot;:&quot;allowed&quot;,&quot;summary&quot;:&quot;\u062f\u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u067e\u0647 \u0634\u0645\u0627\u0644 \u06a9\u06d0 \u062f \u063a\u0627\u0644\u06cd \u0627\u0648\u0628\u062f\u0644\u0648 \u0644\u0633\u06ab\u0648\u0646\u0647 \u06a9\u0627\u0631\u062e\u0648\u0646\u064a \u062a\u06cc\u0631 \u06cc\u0648 \u06a9\u0627\u0644 \u0644\u0647 \u0633\u0642\u0648\u0637 \u0633\u0631\u0647 \u0645\u062e\u0627\u0645\u062e \u0634\u0648\u06d0 \u062f\u064a. \u062f \u0627\u0641\u063a\u0627\u0646 \u063a\u0627\u0644\u06cd \u0686\u06d0 \u0627\u0648\u0628\u062f\u0644 \u06cc\u06d0 \u0645\u06cc\u0627\u0634\u062a\u06d0 \u0648\u062e\u062a \u063a\u0648\u0627\u0693\u064a\u060c \u067e\u0647 \u0646\u0693\u06cc\u0648\u0627\u0644 \u06a9\u0686\u0647 \u0645\u0634\u0647\u0648\u0631\u06d0 \u062f\u064a.&quot;,&quot;liveRewind&quot;:false,&quot;simulcast&quot;:false,&quot;items&quot;:[{&quot;vpid&quot;:&quot;p06wfmhh&quot;,&quot;live&quot;:false,&quot;duration&quot;:225,&quot;kind&quot;:&quot;programme&quot;}]}},&quot;otherSettings&quot;:{&quot;advertisingAllowed&quot;:true,&quot;continuousPlayCfg&quot;:{&quot;enabled&quot;:false},&quot;isAutoplayOnForAudience&quot;:false}}"></figure>
        </div>
      </div>
    </div></div>

        
    </div>

                                                                                            <div class="media-asset-page">
    <div id="media-asset-page-text" class="story-inner">
        <h1 class="story-body__h1">فرشونو او ناامنۍ د وطني غالیو بازار مات کړی</h1>
        <div class="with-extracted-share-icons">
            <div class="map-intro__info-list">
                <div class="map__mini-info-list-and-share-row">
                    <div class="mini-info-list-wrap">
                            <div class="map-body__mini-info-list">
                                <ul class="mini-info-list">
    <li class="mini-info-list__item">    <div class="date date--v2" data-seconds="1545584814" data-datetime="23 دسمبر 2018 - 02 مرغومی 1397">23 دسمبر 2018 - 02 مرغومی 1397</div>
</li>
</ul>
                            </div>
                     </div>
                                              <div class="share-tools--no-event-tag">
                            

    <div id="comp-pattern-library-2" class="distinct-component-group container-twite">
        
            <ul class="sharetools">
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">دا له نورو سره شریک کړئ فېسبوک</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--messengerdesktop twite__channel-click-extracted--messengerdesktop twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">دا له نورو سره شریک کړئ Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%D9%BE%DA%9A%D8%AA%D9%88%20-%20%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88%20%D8%A7%D9%88%20%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D%20%D8%AF%20%D9%88%D8%B7%D9%86%D9%8A%20%D8%BA%D8%A7%D9%84%DB%8C%D9%88%20%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1%20%D9%85%D8%A7%D8%AA%20%DA%A9%DA%93%DB%8C&amp;url=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%D9%BE%DA%9A%D8%AA%D9%88+-+%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88+%D8%A7%D9%88+%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D+%D8%AF+%D9%88%D8%B7%D9%86%D9%8A+%D8%BA%D8%A7%D9%84%DB%8C%D9%88+%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1+%D9%85%D8%A7%D8%AA+%DA%A9%DA%93%DB%8C&amp;amp;url= data-target-url=https://www.bbc.com/pashto/afghanistan-46668339 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">دا له نورو سره شریک کړئ ټوېټر</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--email twite__channel-click-extracted--email twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=%D8%A8%D9%8A%20%D8%A8%D9%8A%20%D8%B3%D9%8A%20Pashto%20%D8%B4%D8%B1%DB%8C%DA%A9%20%DA%A9%DA%93%DB%8C&amp;body=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">دا له نورو سره شریک کړئ بریښنالیک</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">دا له نورو سره شریک کړئ فېسبوک</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--whatsapp twite__channel-click-extracted--whatsapp twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--whatsapp"onclick="window.open('whatsapp://send?text=BBC%20News%20%D9%BE%DA%9A%D8%AA%D9%88%20%7C%20%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88%20%D8%A7%D9%88%20%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D%20%D8%AF%20%D9%88%D8%B7%D9%86%D9%8A%20%D8%BA%D8%A7%D9%84%DB%8C%D9%88%20%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1%20%D9%85%D8%A7%D8%AA%20%DA%A9%DA%93%DB%8C%20-%20https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339%3Focid%3Dwspashto.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--whatsapp" data-platform="whatsapp">
                    <svg class="extracted-svg ex-whatsapp" viewBox="-11 -11 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M0.6 19.4L1.9 14.7C1 13.3 0.6 11.7 0.6 10 0.6 4.8 4.8 0.5 10 0.5 15.2 0.5 19.4 4.8 19.4 10 19.4 15.2 15.2 19.4 10 19.4 8.4 19.4 6.8 19 5.4 18.2L0.6 19.4ZM5.6 16.5L5.9 16.7C7.2 17.4 8.6 17.8 10 17.8 14.3 17.8 17.8 14.3 17.8 10 17.8 5.7 14.3 2.1 10 2.1 5.7 2.1 2.2 5.7 2.2 10 2.2 11.5 2.6 12.9 3.4 14.2L3.6 14.5 2.8 17.2 5.6 16.5Z M7.4 5.6L6.7 5.5C6.6 5.5 6.4 5.6 6.2 5.7 5.9 6 5.5 6.5 5.3 7.1 5.1 8.1 5.4 9.3 6.3 10.5 7.2 11.6 8.8 13.5 11.6 14.4 12.6 14.6 13.3 14.4 13.8 14.1 14.3 13.8 14.6 13.3 14.7 12.8L14.8 12.4C14.8 12.2 14.8 12.1 14.6 12L12.6 11.1C12.4 11 12.3 11 12.2 11.2L11.4 12.2C11.3 12.3 11.2 12.3 11.1 12.3 10.5 12.1 8.7 11.3 7.7 9.3 7.6 9.3 7.6 9.2 7.7 9.1L8.5 8.2C8.5 8.1 8.6 8 8.5 7.9L7.6 5.8C7.6 5.7 7.5 5.6 7.4 5.6Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">دا له نورو سره شریک کړئ WhatsApp</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--messengermobile twite__channel-click-extracted--messengermobile twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339&amp;link=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">دا له نورو سره شریک کړئ Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%D9%BE%DA%9A%D8%AA%D9%88%20-%20%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88%20%D8%A7%D9%88%20%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D%20%D8%AF%20%D9%88%D8%B7%D9%86%D9%8A%20%D8%BA%D8%A7%D9%84%DB%8C%D9%88%20%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1%20%D9%85%D8%A7%D8%AA%20%DA%A9%DA%93%DB%8C&amp;url=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%D9%BE%DA%9A%D8%AA%D9%88+-+%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88+%D8%A7%D9%88+%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D+%D8%AF+%D9%88%D8%B7%D9%86%D9%8A+%D8%BA%D8%A7%D9%84%DB%8C%D9%88+%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1+%D9%85%D8%A7%D8%AA+%DA%A9%DA%93%DB%8C&amp;amp;url= data-target-url=https://www.bbc.com/pashto/afghanistan-46668339 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">دا له نورو سره شریک کړئ ټوېټر</span>
            </a>
        </li>
    <li class="twite twite__list-elements">
        <a href="#share-tools" class="twite__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
            <svg class="twite__share-icon" width="17px" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="twite__share-text">شریک یې کړئ</span>
        </a>
        <div class="twite__panel arrow-top" data-share-uri="">
            <p class="twite__title" aria-hidden="true">دا له نورو سره شریک کړئ</p>
            <span class="off-screen">دا د نورو وېبپاڼو لېنکونه دي چې په نوې کړکۍ کې پرانستل کېږي</span>
            <ul class="twite__channels">
                    <li class="twite__channel twite__channel--email twite__channel-click--email">
                        <a class="twite__channel-link"href='mailto:?subject=%D8%A8%D9%8A%20%D8%A8%D9%8A%20%D8%B3%D9%8A%20Pashto%20%D8%B4%D8%B1%DB%8C%DA%A9%20%DA%A9%DA%93%DB%8C&amp;body=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339' >
                            <span class="twite__icon twite__icon--email" data-platform="email"></span>
                            <p class="twite__channel-text" aria-hidden="true">بریښنالیک</p>
                            <span class="off-screen">دا له نورو سره شریک کړئ بریښنالیک</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--facebook twite__channel-click--facebook">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                            <span class="twite__icon twite__icon--facebook" data-platform="facebook"></span>
                            <p class="twite__channel-text" aria-hidden="true">فېسبوک</p>
                            <span class="off-screen">دا له نورو سره شریک کړئ فېسبوک</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengerdesktop twite__channel-click--messengerdesktop">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                            <span class="twite__icon twite__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">دا له نورو سره شریک کړئ Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengermobile twite__channel-click--messengermobile">
                        <a class="twite__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339&amp;link=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                            <span class="twite__icon twite__icon--messengermobile" data-platform="messengermobile"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">دا له نورو سره شریک کړئ Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--twitter twite__channel-click--twitter">
                        <a class="twite__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%D9%BE%DA%9A%D8%AA%D9%88%20-%20%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88%20%D8%A7%D9%88%20%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D%20%D8%AF%20%D9%88%D8%B7%D9%86%D9%8A%20%D8%BA%D8%A7%D9%84%DB%8C%D9%88%20%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1%20%D9%85%D8%A7%D8%AA%20%DA%A9%DA%93%DB%8C&amp;url=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%D9%BE%DA%9A%D8%AA%D9%88+-+%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88+%D8%A7%D9%88+%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D+%D8%AF+%D9%88%D8%B7%D9%86%D9%8A+%D8%BA%D8%A7%D9%84%DB%8C%D9%88+%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1+%D9%85%D8%A7%D8%AA+%DA%A9%DA%93%DB%8C&amp;amp;url= data-target-url=https://www.bbc.com/pashto/afghanistan-46668339>
                            <span class="twite__icon twite__icon--twitter" data-platform="twitter"></span>
                            <p class="twite__channel-text" aria-hidden="true">ټوېټر</p>
                            <span class="off-screen">دا له نورو سره شریک کړئ ټوېټر</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--googleplus twite__channel-click--googleplus">
                        <a class="twite__channel-link"onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339&amp;hl=ps', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--googleplus" data-platform="googleplus"></span>
                            <p class="twite__channel-text" aria-hidden="true">ګوګل پلس</p>
                            <span class="off-screen">دا له نورو سره شریک کړئ ګوګل پلس</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--whatsapp twite__channel-click--whatsapp">
                        <a class="twite__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%D9%BE%DA%9A%D8%AA%D9%88%20%7C%20%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88%20%D8%A7%D9%88%20%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D%20%D8%AF%20%D9%88%D8%B7%D9%86%D9%8A%20%D8%BA%D8%A7%D9%84%DB%8C%D9%88%20%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1%20%D9%85%D8%A7%D8%AA%20%DA%A9%DA%93%DB%8C%20-%20https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339%3Focid%3Dwspashto.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--whatsapp" data-platform="whatsapp"></span>
                            <p class="twite__channel-text" aria-hidden="true">WhatsApp</p>
                            <span class="off-screen">دا له نورو سره شریک کړئ WhatsApp</span>
                        </a>
                    </li>
            </ul>
            <p class="twite__copy-text">دا لېنک کاپي کړئ</p>
            <div class="twite__copy-input">
                <a class="twite__share-link" href="https://www.bbc.com/pashto/afghanistan-46668339" tabindex="-1" contenteditable="true">https://www.bbc.com/pashto/afghanistan-46668339</a>
            </div>
            <a class="twite__read-more" href="/pashto/institutional/2013/10/000001_about_sharing">د شریکولو په اړه نور معلومات</a>
            <p class="twite__new-window" aria-hidden="true">دا د نورو وېبپاڼو لېنکونه دي چې په نوې کړکۍ کې پرانستل کېږي</p>
            <button class="twite__close-button">
                <span class="off-screen">د شریکولو کړکۍ بنده کړئ</span>
                <div class="twite__close-button-graphic" aria-hidden="true"></div>
            </button>
        </div>
    </li>
</ul>

        
    </div>

                         </div>
                                     </div>
            </div>
        </div>
        <div class="story-body">
            <p>دافغانستان په شمال کې د غالۍ اوبدلو لسګونه کارخوني تیر یو کال له سقوط سره مخامخ شوې دي. د افغان غالۍ چې اوبدل یې میاشتې وخت غواړي، په نړیوال کچه مشهورې دي. </p><p>اوس د بهرنیو فرشونو او غالیو بی کچې واردات او ناامني هغه دلایل دي چې د قالینو تولید ېې کم کړی. دافغانستان د سوداګرۍ وزارت بیا واېې د وطنی غالیو د ملاتړ په موخه ېې په بهرنیو وارداتي فرشونو مالیه لوړه کړي او په دي برخه کې د قراردادونو د جذب هڅه لري. </p><p>نور حال دامیر بریال په رپوټ کې ګورو.</p>
        </div>
    </div>
</div>
                                                                                            <div class="tags-container">
    <h2 class="tags-title story-body__crosshead">اړونده مطالب</h2>
        <ul class="tags-list">
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/pashto/topics/1a5696c5-07d0-4a08-8b54-41ad5cd534b6">افغانستان</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/pashto/topics/ca170ae3-99c1-48db-9b67-2866f85e7342">اقتصاد</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/pashto/topics/e45cb5f8-3c87-4ebd-ac1c-058e9be22862">ښځې</a>
            </li>
        </ul>
</div>

                                                                                                <div class="share share--lightweight  show">
            <div id="share-tools"></div>
            <h2 class="share__title share__title--lightweight">
        دا راپور شریک کړئ        <a href="/pashto/institutional/2013/10/000001_about_sharing">د&nbsp;شریکولو&nbsp;په&nbsp;اړه&nbsp;نور&nbsp;معلومات</a>
    </h2>
        <ul class="share__tools share__tools--lightweight">
                            <li class="share__tool share__tool--email">
        <a href="mailto:?subject=%D8%A8%D9%8A%20%D8%A8%D9%8A%20%D8%B3%D9%8A%20Pashto%20%D8%B4%D8%B1%DB%8C%DA%A9%20%DA%A9%DA%93%DB%8C&body=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339" >
            <span>بریښنالیک</span>
        </a>
    </li>
                            <li class="share__tool share__tool--facebook">
        <a href="http://www.facebook.com/dialog/feed?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339&link=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339%3FSThisFB&display=popup" >
            <span>فېسبوک</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengerdesktop">
        <a href="http://www.facebook.com/dialog/send?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339&link=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339%3FSThisFB&display=popup" >
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengermobile">
        <a href="fb-messenger://share?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339&link=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339%3FCMP%3Dshare_btn_me" target=_blank rel=noopener>
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--twitter">
        <a href="https://twitter.com/intent/tweet?text=BBC%20News%20%D9%BE%DA%9A%D8%AA%D9%88%20-%20%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88%20%D8%A7%D9%88%20%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D%20%D8%AF%20%D9%88%D8%B7%D9%86%D9%8A%20%D8%BA%D8%A7%D9%84%DB%8C%D9%88%20%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1%20%D9%85%D8%A7%D8%AA%20%DA%A9%DA%93%DB%8C&url=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%D9%BE%DA%9A%D8%AA%D9%88+-+%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88+%D8%A7%D9%88+%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D+%D8%AF+%D9%88%D8%B7%D9%86%D9%8A+%D8%BA%D8%A7%D9%84%DB%8C%D9%88+%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1+%D9%85%D8%A7%D8%AA+%DA%A9%DA%93%DB%8C&amp;url= data-target-url=https://www.bbc.com/pashto/afghanistan-46668339>
            <span>ټوېټر</span>
        </a>
    </li>
                            <li class="share__tool share__tool--googleplus">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339&hl=ps" >
            <span>ګوګل پلس</span>
        </a>
    </li>
                            <li class="share__tool share__tool--whatsapp">
        <a href="whatsapp://send?text=BBC%20News%20%D9%BE%DA%9A%D8%AA%D9%88%20%7C%20%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88%20%D8%A7%D9%88%20%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D%20%D8%AF%20%D9%88%D8%B7%D9%86%D9%8A%20%D8%BA%D8%A7%D9%84%DB%8C%D9%88%20%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1%20%D9%85%D8%A7%D8%AA%20%DA%A9%DA%93%DB%8C%20-%20https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339%3Focid%3Dwspashto.chat-apps.in-app-msg.whatsapp.trial.link1_.auin" >
            <span>WhatsApp</span>
        </a>
    </li>
            </ul>
</div>

                                                                        </div>
                                     <div class="column--secondary">
                                                                            

    <div id="comp-related-assets" class="distinct-component-group container-penguin">
        
            <h2 class="group-title " data-entityid="strapline#مهم_خبرونه">
    
    مهم خبرونه
</h2>
<div class="penguin with-title">
    <div class="penguin__item faux-block-link" >
        
        <div class="penguin__item-image">
            <div class="responsive-image responsive-image--16by9">
                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/200/cpsprodpb/1700F/production/_104932249_p06wfn4b.jpg" data-width="976" data-height="549" data-alt="cuba"></div>
                    <!--[if lt IE 9]>
                    <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/1700F/production/_104932249_p06wfn4b.jpg" class="js-image-replace" alt="cuba" width="976" height="549" />
                    <![endif]-->
                    <div class="responsive-image__media-and-live-label" aria-hidden="true">
                                             
                    
                            <span class="badge-icon-only badge-icon-only--video-for-image"><span class="svg-icon svg-icon--video-dark"><span class="off-screen"> ویډیو</span></span></span>
                    
                    
 
                    </div>
                <!-- opened in responsive-image-start --></div>
            </div>
        </div>
        
        <div class="penguin__item-title">
            <a href="/pashto/world-46668343" class="title-link">
                <h3 class="title-link__title">
                                    
                
                        <span class="badge-icon-only badge-icon-only--video"><span class="svg-icon svg-icon--video-light"><span class="off-screen"> ویډیو</span></span></span>
                
                

                    <span class="title-link__title-text">ناندرۍ کیوبايي ډاکتران له برازیله هېواد ته ستانه کړل</span>
                </h3>
            </a>            <a href="/pashto/world-46668343" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true"> ناندرۍ کیوبايي ډاکتران له برازیله هېواد ته ستانه کړل</a>
        </div>
    </div>
    <div class="penguin__item faux-block-link" >
        
        <div class="penguin__item-image">
            <div class="responsive-image responsive-image--16by9">
                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/200/cpsprodpb/FADF/production/_104932246_p06wfnqc.jpg" data-width="976" data-height="549" data-alt="pasht"></div>
                    <!--[if lt IE 9]>
                    <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/FADF/production/_104932246_p06wfnqc.jpg" class="js-image-replace" alt="pasht" width="976" height="549" />
                    <![endif]-->
                    <div class="responsive-image__media-and-live-label" aria-hidden="true">
                                             
                    
                            <span class="badge-icon-only badge-icon-only--video-for-image"><span class="svg-icon svg-icon--video-dark"><span class="off-screen"> ویډیو</span></span></span>
                    
                    
 
                    </div>
                <!-- opened in responsive-image-start --></div>
            </div>
        </div>
        
        <div class="penguin__item-title">
            <a href="/pashto/pakhtunkhwa-46668341" class="title-link">
                <h3 class="title-link__title">
                                    
                
                        <span class="badge-icon-only badge-icon-only--video"><span class="svg-icon svg-icon--video-light"><span class="off-screen"> ویډیو</span></span></span>
                
                

                    <span class="title-link__title-text">دروېش درانی: د ډیورنډ کرښې دواړو غاړو پښتو لیکدود یو شوی</span>
                </h3>
            </a>            <a href="/pashto/pakhtunkhwa-46668341" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true"> دروېش درانی: د ډیورنډ کرښې دواړو غاړو پښتو لیکدود یو شوی</a>
        </div>
    </div>
    <div class="penguin__item faux-block-link" >
        
        <div class="penguin__item-image">
            <div class="responsive-image responsive-image--16by9">
                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/200/cpsprodpb/0F49/production/_104931930_p06wfmxy.jpg" data-width="976" data-height="549" data-alt="karachi"></div>
                    <!--[if lt IE 9]>
                    <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/0F49/production/_104931930_p06wfmxy.jpg" class="js-image-replace" alt="karachi" width="976" height="549" />
                    <![endif]-->
                    <div class="responsive-image__media-and-live-label" aria-hidden="true">
                                             
                    
                            <span class="badge-icon-only badge-icon-only--video-for-image"><span class="svg-icon svg-icon--video-dark"><span class="off-screen"> ویډیو</span></span></span>
                    
                    
 
                    </div>
                <!-- opened in responsive-image-start --></div>
            </div>
        </div>
        
        <div class="penguin__item-title">
            <a href="/pashto/world-46667947" class="title-link">
                <h3 class="title-link__title">
                                    
                
                        <span class="badge-icon-only badge-icon-only--video"><span class="svg-icon svg-icon--video-light"><span class="off-screen"> ویډیو</span></span></span>
                
                

                    <span class="title-link__title-text">کراچۍ: ماشومان له مجبوریته په کوڅو کې درس وايي</span>
                </h3>
            </a>            <a href="/pashto/world-46667947" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true"> کراچۍ: ماشومان له مجبوریته په کوڅو کې درس وايي</a>
        </div>
    </div>

</div>
<div class="penguin with-title">
    <div class="penguin__item faux-block-link" >
        
        <div class="penguin__item-image">
            <div class="responsive-image responsive-image--16by9">
                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/200/cpsprodpb/13FF8/production/_104921918_p06wd8zg.jpg" data-width="1024" data-height="576" data-alt="حريم خان"></div>
                    <!--[if lt IE 9]>
                    <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/13FF8/production/_104921918_p06wd8zg.jpg" class="js-image-replace" alt="حريم خان" width="1024" height="576" />
                    <![endif]-->
                    <div class="responsive-image__media-and-live-label" aria-hidden="true">
                                             
                    
                            <span class="badge-icon-only badge-icon-only--video-for-image"><span class="svg-icon svg-icon--video-dark"><span class="off-screen"> ویډیو</span></span></span>
                    
                    
 
                    </div>
                <!-- opened in responsive-image-start --></div>
            </div>
        </div>
        
        <div class="penguin__item-title">
            <a href="/pashto/pakhtunkhwa-46662653" class="title-link">
                <h3 class="title-link__title">
                                    
                
                        <span class="badge-icon-only badge-icon-only--video"><span class="svg-icon svg-icon--video-light"><span class="off-screen"> ویډیو</span></span></span>
                
                

                    <span class="title-link__title-text">حريم خان: ځوانو نجونو ته د هنر لاره له کړاونو ډکه ده</span>
                </h3>
            </a>            <a href="/pashto/pakhtunkhwa-46662653" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true"> حريم خان: ځوانو نجونو ته د هنر لاره له کړاونو ډکه ده</a>
        </div>
    </div>
    <div class="penguin__item faux-block-link" >
        
        <div class="penguin__item-image">
            <div class="responsive-image responsive-image--16by9">
                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/200/cpsprodpb/D7D4/production/_104925255_p06wd33d.jpg" data-width="976" data-height="549" data-alt="کله به مو له ځینو اورېدلي وي چې سړکونه اوس ډېر بوخت دي او ډېر موټر پرې ګرځي."></div>
                    <!--[if lt IE 9]>
                    <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/D7D4/production/_104925255_p06wd33d.jpg" class="js-image-replace" alt="کله به مو له ځینو اورېدلي وي چې سړکونه اوس ډېر بوخت دي او ډېر موټر پرې ګرځي." width="976" height="549" />
                    <![endif]-->
                    <div class="responsive-image__media-and-live-label" aria-hidden="true">
                                             
                    
                            <span class="badge-icon-only badge-icon-only--video-for-image"><span class="svg-icon svg-icon--video-dark"><span class="off-screen"> ویډیو</span></span></span>
                    
                    
 
                    </div>
                <!-- opened in responsive-image-start --></div>
            </div>
        </div>
        
        <div class="penguin__item-title">
            <a href="/pashto/science-and-technology-46662323" class="title-link">
                <h3 class="title-link__title">
                                    
                
                        <span class="badge-icon-only badge-icon-only--video"><span class="svg-icon svg-icon--video-light"><span class="off-screen"> ویډیو</span></span></span>
                
                

                    <span class="title-link__title-text">د الوتونکو موټرو جوړولو چمتوالی</span>
                </h3>
            </a>            <a href="/pashto/science-and-technology-46662323" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true"> د الوتونکو موټرو جوړولو چمتوالی</a>
        </div>
    </div>
    <div class="penguin__item faux-block-link" >
        
        <div class="penguin__item-image">
            <div class="responsive-image responsive-image--16by9">
                <div class="responsive-image__inner-for-label"><!-- closed in responsive-image-end -->
                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/200/cpsprodpb/D892/production/_104924455_p06wczqr.jpg" data-width="976" data-height="549" data-alt="د پښتو ادبیاتو د منځنۍ دورې د وتلي شاعر خوشحال خان خټک پر علمي او ادبي آثارو جوړ دغه سیمینار بېلابیلې غونډې درلودې"></div>
                    <!--[if lt IE 9]>
                    <img src="https://ichef.bbci.co.uk/news/200/cpsprodpb/D892/production/_104924455_p06wczqr.jpg" class="js-image-replace" alt="د پښتو ادبیاتو د منځنۍ دورې د وتلي شاعر خوشحال خان خټک پر علمي او ادبي آثارو جوړ دغه سیمینار بېلابیلې غونډې درلودې" width="976" height="549" />
                    <![endif]-->
                    <div class="responsive-image__media-and-live-label" aria-hidden="true">
                                             
                    
                            <span class="badge-icon-only badge-icon-only--video-for-image"><span class="svg-icon svg-icon--video-dark"><span class="off-screen"> ویډیو</span></span></span>
                    
                    
 
                    </div>
                <!-- opened in responsive-image-start --></div>
            </div>
        </div>
        
        <div class="penguin__item-title">
            <a href="/pashto/afghanistan-46660787" class="title-link">
                <h3 class="title-link__title">
                                    
                
                        <span class="badge-icon-only badge-icon-only--video"><span class="svg-icon svg-icon--video-light"><span class="off-screen"> ویډیو</span></span></span>
                
                

                    <span class="title-link__title-text">د 'نابغه خوشحال' کنفرانس سترګو لیدلی حال</span>
                </h3>
            </a>            <a href="/pashto/afghanistan-46660787" class="faux-block-link__overlay-link" tabindex="-1" aria-hidden="true"> د 'نابغه خوشحال' کنفرانس سترګو لیدلی حال</a>
        </div>
    </div>

</div>

        
    </div>

                                                                        </div>
             </div>          </div> </div>      </div> 
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">BBC News نورې پاڼې پښتو</h2>

    
    <nav id="navigation--bottom" class="navigation navigation--bottom " role="navigation" aria-label="BBC News پښتو">
                    <span class="navigation-core-title">برخې</span>
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/pashto" class="">
                        <span>کور پاڼه</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/afghanistan" class="">
                        <span>افغانستان</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/pakhtunkhwa" class="">
                        <span>پښتونخوا</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/world" class="">
                        <span>نړۍ</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/topics/e45cb5f8-3c87-4ebd-ac1c-058e9be22862" class="">
                        <span>ښځې</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/sport" class="">
                        <span>لوبې</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/media/video" class="">
                        <span>ويډيوګانې</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/media/photogalleries" class="">
                        <span>انځورونه</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/in_depth" class="">
                        <span>ځانګړې پاڼې</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/pashto/columns" class="">
                        <span>کالم</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>      </div><!-- closes #site-container --> </div>
<div id="orb-footer" class="orb-footer" dir="rtl"><aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">د بي بي سي‌ نورې پاڼې</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="https://www.bbc.com/pashto/institutional/2015/10/000000_advertising_faq.shtml">اعلان مو موږ ته راوسپارئ<'+'/a><'+'/li><li class="orb-footer-adchoices"><a href="https://www.bbc.com/pashto/institutional/2015/10/000000_advertising_faq.shtml">د اعلانونو غورواوی<'+'/a><'+'/li>';</script><div class="orb-footer-inner"><ul><li class="orb-footer-terms"><a href="https://www.bbc.com/pashto/institutional-37620701">د کارولو شرايط</a></li><li class="orb-footer-about"><a href="https://www.bbc.com/pashto/institutional-37622761">د بي بي سي‌ په اړه</a></li><li class="orb-footer-privacy"><a href="https://www.bbc.com/pashto/institutional-37622762">د محرميت تگلاره</a></li><li class="orb-footer-cookies"><a href="https://www.bbc.co.uk/privacy/cookies/managing/cookie-settings.html">کوکيز</a></li><li class="orb-footer-accessibility"><a href="https://www.bbc.co.uk/pashto/institutional-37622764">ویبپاڼې ته د لار موندنې مرسته</a></li><li class="orb-footer-parental"><a href="https://www.bbc.co.uk/guidance">د مور و پلار لارښود</a></li><li class="orb-footer-contact"><a href="https://www.bbc.com/pashto/institutional-37622768">زموږ سره اړیکي</a></li><li class="orb-footer-newsletter"><a href="https://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2018 بي بي سي.</em> بي بي‌ سي‌ د نورو ویبپاڼو د محتوا مسوله نه ده. <span class="orb-footer-links"><a href="https://www.bbc.co.uk/help/web/links/" class="orb-hilight">د نورو ویبپاڼو لینکولو په اړه زموږ تګلاره.</a></span></small></div></div></footer></div><script id="orb-js-script" data-assetpath="https://nav.files.bbci.co.uk/orbit/2.0.0-436.0893166/" src="https://nav.files.bbci.co.uk/orbit/2.0.0-436.0893166/js/orb.min.js"></script><script type="text/javascript">/*<![CDATA[*/
        require(['orb/fig', 'orb/nav'], function(fig, nav) {
            fig.load(function(fig) {
                if (fig.geo.isUK()) {
                    nav.loadJs('https://nav.files.bbci.co.uk/orbit/2.0.0-436.0893166/js/edr.min.js');
                }
            });
        });
    /*]]>*/</script><script type="text/javascript">require(["istats-1","orb/cookies"],function(o,t){if(t.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void i();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&o.addLabels(t.getIStatsLabels()),i()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),i()}function i(){o.invoke()}});</script><script type="text/javascript">if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
      }
    });

    if (bbcuser && bbcuser.isUKCombined) {
        bbcuser.isUKCombined().then(function (isUK) {
            if (isUK) {
                require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
                  SearchboxDrawer.run(window.SEARCHBOX);
                });
            }
        });
    }

  }</script><!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics && bbcdotcom.config && !bbcdotcom.config.isSportApp() && !bbcdotcom.config.isReel()) { bbcdotcom.analytics.page(); } /*]]>*/</script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=" height="1" width="1" alt=""></noscript><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/</script><script type="text/javascript">(function(src) { if(window.bbcdotcom && bbcdotcom.config && bbcdotcom.config.isSherlockActive && bbcdotcom.config.isSherlockActive()){ var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b); } })("https://experience.tinypass.com/xbuilder/experience/load?aid=tYOkq7qlAI");</script><script type="text/javascript">if(window.bbcdotcom && bbcdotcom.config && bbcdotcom.config.isSherlockActive && bbcdotcom.config.isSherlockActive()){ document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }, scriptPiano = document.createElement("script"); scriptPiano.setAttribute("async", true); scriptPiano.setAttribute("src", "https://www.npttech.com/advertising.js"); scriptPiano.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(scriptPiano); }</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/</script></div><!-- BBCDOTCOM all code in page --><script>"use strict";define("orb/cookies-adapter",["orb/cookies"],function(c){function e(e){return c._setPolicy("ads",e),c._setPolicy("personalisation",e),c._setPolicy("performance",e),c._setPolicy("necessary",e)}return{isOrbitEnvironment:function(){return"object"==typeof bbccookies&&"function"!=typeof bbccookies._getCookieName},set:function(e,n){var o=new Date;if(o.setYear(o.getFullYear()+1),this.isOrbitEnvironment())return c.set(e,n,{domain:c._getCurrentDomain(),path:"/",expires:o});var i=window.location.host.match(/(.bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i),t=e+"="+n+";domain="+(i&&".bbc.co.uk"===i[1]?".bbc.co.uk":".bbc.com")+";path=/;expires="+o.toUTCString()+";";return c.set(t)},get:function(e){return this.isOrbitEnvironment()?c.get(e):c.getCrumb(e)},copyPolicyCookiesCrossDomain:function(e){if(this.isOrbitEnvironment())return c.copyPolicyCookiesCrossDomain(e);e()},setDefaultCookiesSingleDomain:function(){return this.isOrbitEnvironment()?c.setDefaultCookiesSingleDomain():e(!1)},setDefaultCookiesCrossDomain:function(){return this.isOrbitEnvironment()?c.setDefaultCookiesCrossDomain():e(!1)},optInToAllCookiesCrossDomain:function(){if(this.isOrbitEnvironment()){return c.setCookiePolicyCrossDomain({ads:!0,personalisation:!0,performance:!0,necessary:!0})}return e(!0)},isCookiePolicySet:function(){return this.isOrbitEnvironment()?c.isCookiePolicySet():null!==this.get("ckns_policy")}}}),require(["orb/lib/_script","orb/cookies-adapter"],function(s,r){var a="ckns_privacy",b="ckns_explicit",l="1";function t(){var e=r.get(b);return null!==e&&e===l}function u(e,n){e.style.display="none",n.style.display="none"}function k(e,n){t()||(e.style.display="none",n.style.display="block",window.bbcpage.trackRegion(n,{linkLocation:"nav-banner-cookies"}),window.bbcuser.logEvent("view","nav-banner-cookies"))}function c(){var e=document.getElementById("bbcprivacy"),n=document.getElementById("bbccookies");document.getElementById("bbcprivacy-continue-button").addEventListener("click",function(){u(e,n),k(e,n),window.bbcuser.logEvent("click-cta","nav-banner-privacy")}),document.getElementById("bbccookies-continue-button").addEventListener("click",function(){u(e,n),window.bbcuser.logEvent("click-continue","nav-banner-cookies"),r.optInToAllCookiesCrossDomain(),r.set(b,l)});var o,i,t,c=document.getElementById("bbccookies-settings").getElementsByTagName("a")[0];c.addEventListener("click",(o=!1,function(e){o||(r.copyPolicyCookiesCrossDomain(function(){o=!0,c.click()}),r.set(b,l),e.preventDefault())})),null!==r.get(a)?k(e,n):(t=n,(i=e).style.display="block",t.style.display="none",window.bbcpage.trackRegion(i,{linkLocation:"nav-banner-privacy"}),window.bbcuser.logEvent("view","nav-banner-privacy"),r.set(a,"1"))}function m(e,c,r){var n,o,i="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-190.494ab76/cookie-banner//cookie-prompt/",t=i+(o="en","string"==typeof(n=e)&&2<=n.length&&(o=n.trim().substring(0,2).toLowerCase()),-1!==["en","cy","gd","ga"].indexOf(o)?o:"en")+".min.js";window.bbcpage.loadCSS("https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-190.494ab76/cookie-banner//cookie-prompt/bbccookies.min.css").then(function(){s.jsonp(t,function(e){var n=e.replace(/<<bbcUrlPrefix>>/g,function(){if(window.orb.bbcUrlPrefix){var e=window.orb.bbcUrlPrefix+"bbc.com",n=window.location.host.match(/(bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i);return n&&"bbc.co.uk"===n[1]&&(e=e.replace("bbc.com","bbc.co.uk")),e}return""}());document.getElementById("cookiePrompt").innerHTML=n;for(var o=document.querySelectorAll("[data-region-filter]"),i=0;i<o.length;i++){var t=o[i];t.getAttribute("data-region-filter")!==r&&(t.style.display="none")}c()},{callbackName:"cookiePrompt"})})}Promise.all([window.bbcuser.isUKCombined(),window.bbcuser.isEU(),window.bbcpage.getLanguage()]).then(function(e){var n=e[0];if(e[1]||n){var o=null!==r.get(a);if(!(r.isCookiePolicySet()&&t()&&o)){t()||r.set(b,"0"),r.isCookiePolicySet()||r.setDefaultCookiesSingleDomain();var i=n?"gb":"eu";m(e[2],c,i)}}}).catch(function(){m("en",c,"gb")})});</script><script type="text/javascript">"use strict";require(["reverb"],function(t){var n=function(){return window&&window.bbcpage?Promise.all([window.bbcpage.getName(),window.bbcpage.getDestination(),window.bbcpage.getProducer(),window.bbcpage.getSection(),window.bbcpage.getContentId(),window.bbcpage.getContentType(),window.bbcpage.getLanguage()]).then(function(e){return{name:e[0],destination:e[1],producer:e[2],section:e[3],contentId:e[4],contentType:e[5],language:e[6]}}):Promise.resolve(void 0)},o={};function i(e){return e&&t.setUserInfo(e.bbc_hid,"1"===e.bbc_identity),t.invoke({useAti:!0,atiOpts:o},function(){n().then(function(e){e&&(t.setDestination(e.destination),e.producer&&t.setProducer(e.producer),t.trackPage(e))}).catch(function(e){console.log(e)})})}try{if(!require.s.contexts._.config.paths.idcta)return i();require(["idcta/idcta-1"],function(e){return i(e.getIStatsLabels())},function(e){throw e})}catch(e){return console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to Reverb, invoking Reverb without them",e),i()}});</script> </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};

    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "pashto.bbc.co.uk";
    _sf_async_config.sections = "Pashto, Pashto - افغانستان, Pashto - MAP, Pashto - افغانستان - MAP, Pashto - news-category";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/pashto/afghanistan-46668339";

        (function() {
        var cookiePrefix = 'ckpf_sylphid';
        _sf_async_config.idSync = _sf_async_config.idSync || {};

        if (document.cookie.indexOf(cookiePrefix) !== -1) {
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];
                if (cookieName.indexOf(cookiePrefix) === 0) {
                    _sf_async_config.idSync.bbc_hid = cookieSplit[cookieLength].split('=')[1];
                    break;
                }
            }
        }
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
   <!--Non-JS-->
<noscript>
    <img src="https://ssc.api.bbc.com/?c2=19999701&amp;ns_type=view&amp;ns_site=bbc&amp;c1=2&amp;b_vs_un=ws&amp;b_imp_src=ws&amp;b_imp_ver=1.0.0.0&amp;name=pashto.afghanistan-46668339&amp;b_vs_ls=pashto&amp;b_synd_partner=bbc%7Crd%7Cgroup0&amp;b_site_section=102748&amp;b_page_type=MAP%7Cna&amp;c8=%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88+%D8%A7%D9%88+%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D+%D8%AF+%D9%88%D8%B7%D9%86%D9%8A+%D8%BA%D8%A7%D9%84%DB%8C%D9%88+%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1+%D9%85%D8%A7%D8%AA+%DA%A9%DA%93%DB%8C+-+BBC+News+%D9%BE%DA%9A%D8%AA%D9%88&amp;b_app_type=web&amp;b_app_name=news%7Cweb&amp;b_article_title=%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88+%D8%A7%D9%88+%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D+%D8%AF+%D9%88%D8%B7%D9%86%D9%8A+%D8%BA%D8%A7%D9%84%DB%8C%D9%88+%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1+%D9%85%D8%A7%D8%AA+%DA%A9%DA%93%DB%8C&amp;b_article_id=46668339&amp;b_article_date=1545584814&amp;b_article_update=1545584814&amp;b_article_length=440&amp;b_ad_enabled=1&amp;c7=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339&amp;ns_c=utf-8&amp;bbc_site=news-ws-pashto&amp;b_code_ver=bbc_nonjs&amp;b_topic_names=Afghanistan%21Economy%21Women&amp;b_topic_ids=1a5696c5-07d0-4a08-8b54-41ad5cd534b6%21ca170ae3-99c1-48db-9b67-2866f85e7342%21e45cb5f8-3c87-4ebd-ac1c-058e9be22862&amp;b_breaking_flag=0&amp;b_syndication_flag=0&amp;b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FNews&amp;b_category_name=News&amp;b_campaigns_ids=5a988e4739461b000e9dabfc&amp;b_campaigns_names=Update+me" alt="" class="comscore-tracking-nonjs" style="display: none;" />
</noscript>

<!--JS-->
<script>
    if (!window.cutsTheMustard) {
        var url = "https://ssc.api.bbc.com/?c2=19999701&ns_type=view&ns_site=bbc&c1=2&b_vs_un=ws&b_imp_src=ws&b_imp_ver=1.0.0.0&name=pashto.afghanistan-46668339&b_vs_ls=pashto&b_synd_partner=bbc%7Crd%7Cgroup0&b_site_section=102748&b_page_type=MAP%7Cna&c8=%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88+%D8%A7%D9%88+%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D+%D8%AF+%D9%88%D8%B7%D9%86%D9%8A+%D8%BA%D8%A7%D9%84%DB%8C%D9%88+%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1+%D9%85%D8%A7%D8%AA+%DA%A9%DA%93%DB%8C+-+BBC+News+%D9%BE%DA%9A%D8%AA%D9%88&b_app_type=web&b_app_name=news%7Cweb&b_article_title=%D9%81%D8%B1%D8%B4%D9%88%D9%86%D9%88+%D8%A7%D9%88+%D9%86%D8%A7%D8%A7%D9%85%D9%86%DB%8D+%D8%AF+%D9%88%D8%B7%D9%86%D9%8A+%D8%BA%D8%A7%D9%84%DB%8C%D9%88+%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1+%D9%85%D8%A7%D8%AA+%DA%A9%DA%93%DB%8C&b_article_id=46668339&b_article_date=1545584814&b_article_update=1545584814&b_article_length=440&b_ad_enabled=1&c7=https%3A%2F%2Fwww.bbc.com%2Fpashto%2Fafghanistan-46668339&ns_c=utf-8&bbc_site=news-ws-pashto&b_code_ver=bbc_nonjs&b_topic_names=Afghanistan%21Economy%21Women&b_topic_ids=1a5696c5-07d0-4a08-8b54-41ad5cd534b6%21ca170ae3-99c1-48db-9b67-2866f85e7342%21e45cb5f8-3c87-4ebd-ac1c-058e9be22862&b_breaking_flag=0&b_syndication_flag=0&b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FNews&b_category_name=News&b_campaigns_ids=5a988e4739461b000e9dabfc&b_campaigns_names=Update+me"
        img = document.createElement('img');
        img.src = url.replace("bbc_nonjs", "bbc_nonctm");
        img.className = 'comscore-tracking-nonjs';
        img.setAttribute('style', 'display: none;');
        document.body.appendChild(img);
    }
    payload = document.createElement('div');
    payload.id = "comscore-payload";
    payload.setAttribute('style', 'display: none;');
    payload.setAttribute('data-payload', '{"c2":19999701,"ns_type":"view","ns_site":"bbc","c1":"2","b_vs_un":"ws","b_imp_src":"ws","b_imp_ver":"1.0.0.0","name":"pashto.afghanistan-46668339","b_vs_ls":"pashto","b_synd_partner":"bbc|rd|group0","b_site_section":"102748","b_page_type":"MAP|na","c8":"\u0641\u0631\u0634\u0648\u0646\u0648 \u0627\u0648 \u0646\u0627\u0627\u0645\u0646\u06cd \u062f \u0648\u0637\u0646\u064a \u063a\u0627\u0644\u06cc\u0648 \u0628\u0627\u0632\u0627\u0631 \u0645\u0627\u062a \u06a9\u0693\u06cc - BBC News \u067e\u069a\u062a\u0648","b_app_type":"web","b_app_name":"news|web","b_article_title":"\u0641\u0631\u0634\u0648\u0646\u0648 \u0627\u0648 \u0646\u0627\u0627\u0645\u0646\u06cd \u062f \u0648\u0637\u0646\u064a \u063a\u0627\u0644\u06cc\u0648 \u0628\u0627\u0632\u0627\u0631 \u0645\u0627\u062a \u06a9\u0693\u06cc","b_article_id":"46668339","b_article_date":1545584814,"b_article_update":1545584814,"b_article_length":440,"b_ad_enabled":true,"c7":"https:\/\/www.bbc.com\/pashto\/afghanistan-46668339","ns_c":"utf-8","bbc_site":"news-ws-pashto","b_code_ver":"bbc_nonjs","b_topic_names":"Afghanistan!Economy!Women","b_topic_ids":"1a5696c5-07d0-4a08-8b54-41ad5cd534b6!ca170ae3-99c1-48db-9b67-2866f85e7342!e45cb5f8-3c87-4ebd-ac1c-058e9be22862","b_breaking_flag":0,"b_syndication_flag":0,"b_category_id":"http:\/\/www.bbc.co.uk\/ontologies\/applicationlogic-news\/News","b_category_name":"News","b_campaigns_ids":"5a988e4739461b000e9dabfc","b_campaigns_names":"Update me"}');
    document.body.appendChild(payload);
</script>
   </body> </html> 











