<!doctype html><html lang="fa" class="no-js" dir="rtl"><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp,noydir"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News فارسی"/><meta data-react-helmet="true" name="application-name" content="BBC News فارسی"/><meta data-react-helmet="true" name="description" content="بلاگرهای جدیدی که با نام &quot;زیگانوو&quot; شناخته می‌شوند و ظهورشان در شبکه‌های اجتماعی چینی پیوندی ناگسستنی با رشد گرایشات ناسیونالیستی در این کشور دارد در چین دیده شده‌اند."/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="بلاگرهای جدیدی که با نام &quot;زیگانوو&quot; شناخته می‌شوند و ظهورشان در شبکه‌های اجتماعی چینی پیوندی ناگسستنی با رشد گرایشات ناسیونالیستی در این کشور دارد در چین دیده شده‌اند."/><meta data-react-helmet="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_persian/072F/production/_121193810_5f66d5f8-667a-4f39-b599-040de44179c0.jpg"/><meta data-react-helmet="true" property="og:image:alt" content="افزایش شهرت بلاگرها در شبکه‌های اجتماعی به رشد ناسیونالیسم چینی ربط داده می‌شود"/><meta data-react-helmet="true" property="og:locale" content="fa"/><meta data-react-helmet="true" property="og:site_name" content="BBC News فارسی"/><meta data-react-helmet="true" property="og:title" content="چین: بلاگرهای وطن‌پرستی که به غرب حمله می‌کنند - BBC News فارسی"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/persian/world-features-59020080"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@bbcpersian"/><meta data-react-helmet="true" name="twitter:description" content="بلاگرهای جدیدی که با نام &quot;زیگانوو&quot; شناخته می‌شوند و ظهورشان در شبکه‌های اجتماعی چینی پیوندی ناگسستنی با رشد گرایشات ناسیونالیستی در این کشور دارد در چین دیده شده‌اند."/><meta data-react-helmet="true" name="twitter:image:alt" content="افزایش شهرت بلاگرها در شبکه‌های اجتماعی به رشد ناسیونالیسم چینی ربط داده می‌شود"/><meta data-react-helmet="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_persian/072F/production/_121193810_5f66d5f8-667a-4f39-b599-040de44179c0.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@bbcpersian"/><meta data-react-helmet="true" name="twitter:title" content="چین: بلاگرهای وطن‌پرستی که به غرب حمله می‌کنند - BBC News فارسی"/><meta data-react-helmet="true" name="article:tag" content="چین"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcnews"/><meta data-react-helmet="true" name="article:published_time" content="2021-10-27T16:34:17.000Z"/><meta data-react-helmet="true" name="article:modified_time" content="2021-10-27T16:34:17.000Z"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="preconnect" href="https://www.bbc.com/cookieoven" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://www.bbc.com/cookieoven"/><link rel="preconnect" href="https://www.bbc.co.uk/cookieoven" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://www.bbc.co.uk/cookieoven"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://static.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://static.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><link rel="preconnect" href="https://gel.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://gel.files.bbci.co.uk"/><link rel="preconnect" href="https://ws-downloads.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ws-downloads.files.bbci.co.uk"/><title data-react-helmet="true">چین: بلاگرهای وطن‌پرستی که به غرب حمله می‌کنند - BBC News فارسی</title><style data-emotion-css="1cff7hv pugjnv 1te4z4k 1hp8bvt 1bh6h5q 1w0ise3 1gnhmg2 1tsb5mm 1hmnrjp qt2tpl bjn8wh c0n7v kwtio1 1cjmyg9 11krpir 1v9wiw8 1x1owac c7uphb e0lysk 3lnz2v 1fpqp1v 1ff36h2 1dklj5e 1wf62vy 1n11bte 1pfktyq 1whj4k2 1wnjynn 1atl7vu 1x3dkiw 1a3w4ok 1p92jtu 1g6jrnx 1pt3yso 1qdcvv9 172p16q yinve5 997y1y 100dhyn 1y6ge7 4wucq3 1sy09mr 113e14a 1f5ujku 14d42bv acwcvw n8oauk 3kc3ji 1jbxxsc 710aw 1km06py xri9nb 9nwz2i 1006ic3 1xclg2i 1fttcpj 127x8fy 1dpdp2c 1xfq4zu vyaso6 fm4knk ncj0ot 6bz6fw brbuey 1dwqukr bi91ah 1ehn615 1hc1w01 12qnqu8 1fxtbkn ydt3rs 14cqtqs cqyepf cl76n0 1m63fsa 1sfse8y 1px645e 1u2w83u 1pqvvb2 el8peg 1aah57b 1a6lui4 1ls3hex 1o12lo8 ia13gh 1sk5sm2 16i26fp 1e8k83u f4tre zztj29 bvzuhf 1k5dca0 g5agc8 1957j6y vznjvh 1ydn2hb 1lvqtkx 42mycr enm11z vo6fko 1v8m4zz jk7z0g hdhtwb 1vue93d dx642f">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</style><link data-react-helmet="true" rel="manifest" href="/persian/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/persian/world-features-59020080"/><link data-react-helmet="true" rel="alternate" href="https://www.bbc.com/persian/world-features-59020080" hrefLang="fa"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/persian/world-features-59020080.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-180x180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/persian/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link data-react-helmet="true" rel="preload" as="image" href="https://ichef.bbci.co.uk/news/640/cpsprodpb/114B7/production/_121193807_5f66d5f8-667a-4f39-b599-040de44179c0.jpg" imagesrcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/114B7/production/_121193807_5f66d5f8-667a-4f39-b599-040de44179c0.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/114B7/production/_121193807_5f66d5f8-667a-4f39-b599-040de44179c0.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/114B7/production/_121193807_5f66d5f8-667a-4f39-b599-040de44179c0.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/114B7/production/_121193807_5f66d5f8-667a-4f39-b599-040de44179c0.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/114B7/production/_121193807_5f66d5f8-667a-4f39-b599-040de44179c0.jpg 800w" imagesizes="(min-width: 1008px) 645px, 100vw"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"AnalysisNewsArticle","url":"https://www.bbc.com/persian/world-features-59020080","publisher":{"@type":"NewsMediaOrganization","name":"BBC News فارسی","publishingPrinciples":"https://www.bbc.com/persian/institutional-49283091","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/persian.png"}},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_persian/072F/production/_121193810_5f66d5f8-667a-4f39-b599-040de44179c0.jpg","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_persian/072F/production/_121193810_5f66d5f8-667a-4f39-b599-040de44179c0.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/persian/world-features-59020080","name":"چین: بلاگرهای وطن‌پرستی که به غرب حمله می‌کنند"},"headline":"چین: بلاگرهای وطن‌پرستی که به غرب حمله می‌کنند","description":"بلاگرهای جدیدی که با نام \"زیگانوو\" شناخته می‌شوند و ظهورشان در شبکه‌های اجتماعی چینی پیوندی ناگسستنی با رشد گرایشات ناسیونالیستی در این کشور دارد در چین دیده شده‌اند.","datePublished":"2021-10-27T16:34:17.000Z","dateModified":"2021-10-27T16:34:17.000Z","inLanguage":{"@type":"Language","name":"Persian","alternateName":"fa"},"about":[{"@type":"Place","name":"چین","sameAs":["http://dbpedia.org/resource/China"]}],"author":{"@type":"NewsMediaOrganization","name":"BBC News فارسی","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/persian.png"},"noBylinesPolicy":"https://www.bbc.com/persian/institutional-49283091#authorexpertise"}}]}</script><script data-react-helmet="true" async="" type="text/javascript" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/comscore/main-1.0.js"></script><script data-react-helmet="true" type="text/javascript">
    window.dotcom = window.dotcom || { cmd: [] };
    window.dotcomConfig = {
      pageAds: true,
      playerAds: false
    };
    </script><script data-react-helmet="true" type="module" src="https://gn-web-assets.api.bbc.com/ngas/latest/dotcom-bootstrap.js" async=""></script><script data-react-helmet="true" nomodule="nomodule" src="https://gn-web-assets.api.bbc.com/ngas/latest/dotcom-bootstrap-legacy.js" async=""></script></head><body><div id="root"><div id="main-wrapper" class="bbc-pugjnv eoodvxp1"><header role="banner"><div class="e1sc39s40 bbc-1te4z4k e1wgjeuw2"><div class="bbc-1hp8bvt e1wgjeuw3"><a href="/persian" class="bbc-1bh6h5q e1wgjeuw1"><svg height="24" viewBox="0 0 229 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-1w0ise3 e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M207.82 9l-.82.2v1.4a2.64 2.64 0 0 1-.06.6.93.93 0 0 1-.23.43 1 1 0 0 1-.44.27 2.48 2.48 0 0 1-.71.1h-.09a1.26 1.26 0 0 1-1.07-.62 3.47 3.47 0 0 1-.33-1.71v-.9l-.82.22-.84.21v1.4a2.55 2.55 0 0 1-.07.62 1 1 0 0 1-.23.44 1 1 0 0 1-.46.26 2.72 2.72 0 0 1-.76.09 1.24 1.24 0 0 1-1.06-.46 2.48 2.48 0 0 1-.35-1.47V8.77l-.85.22-.87.21v1.54a1.21 1.21 0 0 1-.36.93 1.5 1.5 0 0 1-1 .33h-2.22a6 6 0 0 0-.69.11 5.44 5.44 0 0 0-.76.23 3 3 0 0 0-.82.47 2.85 2.85 0 0 0-.57.63 2.64 2.64 0 0 0-.34.71 2.6 2.6 0 0 0-.11.74 1 1 0 0 0 .16.57 1.53 1.53 0 0 0 .41.42 2.42 2.42 0 0 0 .58.29 4.81 4.81 0 0 0 .67.18 8.65 8.65 0 0 0 1.82.15.69.69 0 0 1-.14.72 2.44 2.44 0 0 1-.85.6 5.9 5.9 0 0 1-1.34.42 8.3 8.3 0 0 1-1.62.15 8.85 8.85 0 0 1-1.65-.15 4.93 4.93 0 0 1-1.46-.51 3 3 0 0 1-1-.92 2.41 2.41 0 0 1-.4-1.41 3.58 3.58 0 0 1 .09-.78 7.31 7.31 0 0 1 .24-.82 7.81 7.81 0 0 1 .31-.76 5.19 5.19 0 0 1 .31-.58l-.68-.3-.72-.31a10.35 10.35 0 0 0-.9 2.11 6.72 6.72 0 0 0-.29 2 4.7 4.7 0 0 0 .37 1.78 3.77 3.77 0 0 0 1.07 1.42 5.23 5.23 0 0 0 1.81.94 8.7 8.7 0 0 0 2.6.35 10.37 10.37 0 0 0 2.93-.43 8.08 8.08 0 0 0 1.3-.51 5.2 5.2 0 0 0 1.06-.69 3.12 3.12 0 0 0 .71-.86 2 2 0 0 0 .26-1 .88.88 0 0 0-.3-.72 1.86 1.86 0 0 0-.74-.35 5.81 5.81 0 0 0-1-.15q-.52 0-1-.1a2.27 2.27 0 0 1-.74-.23.54.54 0 0 1-.3-.51.5.5 0 0 1 .1-.29 1 1 0 0 1 .27-.26 1.39 1.39 0 0 1 .4-.18 1.65 1.65 0 0 1 .47-.07h2.79a2.34 2.34 0 0 0 1-.31 4.54 4.54 0 0 0 1.17-1 2 2 0 0 0 .44.59 2.88 2.88 0 0 0 .59.42 2.74 2.74 0 0 0 .67.25 3 3 0 0 0 .67.08 3.3 3.3 0 0 0 .81-.09 2.26 2.26 0 0 0 .63-.26 3 3 0 0 0 .55-.44q.26-.26.56-.62a2.05 2.05 0 0 0 .78 1.05 2.18 2.18 0 0 0 1.24.35 3.78 3.78 0 0 0 .79-.07 2.27 2.27 0 0 0 .59-.21 2.16 2.16 0 0 0 .47-.34 5.75 5.75 0 0 0 .44-.48 3.35 3.35 0 0 0 .44-.92 6.19 6.19 0 0 0 .22-1 8.09 8.09 0 0 0 .08-.89V8.77zM214.08 9.79a9 9 0 0 1 .64 2.24 6.44 6.44 0 0 1 0 2 5.54 5.54 0 0 1-.59 1.71 6.71 6.71 0 0 1-1.13 1.44 8.3 8.3 0 0 1-1.48 1.2 12.42 12.42 0 0 1-1.8 1l-1-.54-1-.53q1.11-.49 2.1-1a10.75 10.75 0 0 0 1.74-1.16 5.35 5.35 0 0 0 1.19-1.36 3.11 3.11 0 0 0 .44-1.63 4.3 4.3 0 0 0-.46-1.82 9.53 9.53 0 0 0-1.48-2.14l.82-.6.8-.59a5 5 0 0 1 .65.89q.31.41.56.89zM224.34 2.42l.52-.7.53-.72L224 0l-.57.7q-.26.31-.58.73l.75.48zM228.08 7.63a5.73 5.73 0 0 0-.54-1.71 3.39 3.39 0 0 0-1.08-1.26 3 3 0 0 0-1.78-.49 2 2 0 0 0-1.07.31 3.22 3.22 0 0 0-.9.83 4.41 4.41 0 0 0-.85 2.6 4.15 4.15 0 0 0 .24 1.38 1.7 1.7 0 0 0 .37.55 2 2 0 0 0 .51.36 2.21 2.21 0 0 0 .59.19 3.59 3.59 0 0 0 .62.05 3.09 3.09 0 0 0 .59-.06 4.64 4.64 0 0 0 .6-.16 4.73 4.73 0 0 0 .56-.23 3.83 3.83 0 0 0 .48-.27 4.31 4.31 0 0 1-.14 1.22 1.33 1.33 0 0 1-.44.69 1.67 1.67 0 0 1-.8.31 8.71 8.71 0 0 1-1.21.07h-3.36a1.29 1.29 0 0 1-1.19-.58 3.52 3.52 0 0 1-.36-1.81V.9l-1 .38-1 .38q0 2.55.07 5t.07 5a2 2 0 0 0 .18.87 2.13 2.13 0 0 0 .47.64 2.66 2.66 0 0 0 .65.44 4.37 4.37 0 0 0 .74.28 4.54 4.54 0 0 0 .72.14h3.61a8.47 8.47 0 0 0 1.22-.15 6.87 6.87 0 0 0 1.23-.36A3.82 3.82 0 0 0 227 13a3.35 3.35 0 0 0 .8-1 3.8 3.8 0 0 0 .37-1.51v-1a12 12 0 0 0-.09-1.86zm-2.53 1.12a2.69 2.69 0 0 1-.85.15 2.17 2.17 0 0 1-.61-.08 1.56 1.56 0 0 1-.49-.23 1.1 1.1 0 0 1-.32-.36.78.78 0 0 1-.09-.45 2.92 2.92 0 0 1 .18-.84 2.32 2.32 0 0 1 .36-.64 1.59 1.59 0 0 1 .48-.41 1.18 1.18 0 0 1 .56-.14 1.13 1.13 0 0 1 .54.14 1.54 1.54 0 0 1 .49.44 3 3 0 0 1 .4.78 4.84 4.84 0 0 1 .24 1.15 2.92 2.92 0 0 1-.89.49z"></path></g></svg><span role="text" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News</span>, <!-- -->فارسی</span></a><a dir="rtl" href="#content" class="bbc-1tsb5mm e1kgr8rg0"><div>مشاهده محتوا</div></a></div></div><nav role="navigation" dir="rtl" class="bbc-1hmnrjp e1lim4kn0"><div class="bbc-qt2tpl e1lim4kn5"><div class="bbc-bjn8wh eg26bel0"><button type="button" aria-expanded="false" dir="rtl" class="bbc-c0n7v ex2l5ol0"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="bbc-kwtio1 eqe69jx0"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="bbc-1gnhmg2 e1yt7oin0">صفحه ها</span></button><div data-e2e="scrollable-nav" dir="rtl" class="bbc-1cjmyg9 e1fc18nj0"><ul role="list" class="bbc-11krpir e1lim4kn4"><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/persian" class="bbc-1x1owac e1lim4kn3">صفحه اول</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/persian/science-52004647" class="bbc-1x1owac e1lim4kn3">کرونا</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/persian/media-49522521" class="bbc-1x1owac e1lim4kn3">پخش زنده</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/persian/media/video" class="bbc-1x1owac e1lim4kn3">ویدیو</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/persian/tv-and-radio-37434377" class="bbc-1x1owac e1lim4kn3">تلویزیون</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/persian/tv-and-radio-37434376" class="bbc-1x1owac e1lim4kn3">رادیو</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/persian/topics/ckdxnwvwwjnt" class="bbc-1x1owac e1lim4kn3">ايران</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/persian/afghanistan" class="bbc-1x1owac e1lim4kn3">افغانستان</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/persian/topics/c1d8ye58xl8t" class="bbc-1x1owac e1lim4kn3">جهان</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/persian/topics/c9wpm0epm45t" class="bbc-1x1owac e1lim4kn3">هنر</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/persian/topics/cnq6879k7yjt" class="bbc-1x1owac e1lim4kn3">ورزش</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/persian/topics/cl8l9mvlllqt" class="bbc-1x1owac e1lim4kn3">اقتصاد</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/persian/topics/ckdxnwr4r1yt" class="bbc-1x1owac e1lim4kn3">دانش</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/persian/blogs-54099951" class="bbc-1x1owac e1lim4kn3">ناظران می‌گویند</a></li></ul></div></div><div data-e2e="dropdown-nav" height="0" class="bbc-c7uphb ex2l5ol6"><ul role="list" class="bbc-e0lysk ex2l5ol4"><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/persian" class="bbc-1fpqp1v ex2l5ol2">صفحه اول</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/persian/science-52004647" class="bbc-1fpqp1v ex2l5ol2">کرونا</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/persian/media-49522521" class="bbc-1fpqp1v ex2l5ol2">پخش زنده</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/persian/media/video" class="bbc-1fpqp1v ex2l5ol2">ویدیو</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/persian/tv-and-radio-37434377" class="bbc-1fpqp1v ex2l5ol2">تلویزیون</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/persian/tv-and-radio-37434376" class="bbc-1fpqp1v ex2l5ol2">رادیو</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/persian/topics/ckdxnwvwwjnt" class="bbc-1fpqp1v ex2l5ol2">ايران</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/persian/afghanistan" class="bbc-1fpqp1v ex2l5ol2">افغانستان</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/persian/topics/c1d8ye58xl8t" class="bbc-1fpqp1v ex2l5ol2">جهان</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/persian/topics/c9wpm0epm45t" class="bbc-1fpqp1v ex2l5ol2">هنر</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/persian/topics/cnq6879k7yjt" class="bbc-1fpqp1v ex2l5ol2">ورزش</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/persian/topics/cl8l9mvlllqt" class="bbc-1fpqp1v ex2l5ol2">اقتصاد</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/persian/topics/ckdxnwr4r1yt" class="bbc-1fpqp1v ex2l5ol2">دانش</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/persian/blogs-54099951" class="bbc-1fpqp1v ex2l5ol2">ناظران می‌گویند</a></li></ul></div></div></nav></header><div class="bbc-1ff36h2 eoodvxp0"><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=69&amp;p=world_features%3A%3Apersian.world_features.story.59020080.page&amp;x1=[urn%3Abbc%3Acps%3Afd4d1299-0c96-400f-bff6-f30380a43775]&amp;x2=[responsive]&amp;x3=[news-persian]&amp;x4=[fa]&amp;x7=[article]&amp;x8=[simorgh-nojs]&amp;x9=[%DA%86%DB%8C%D9%86%3A%2B%D8%A8%D9%84%D8%A7%DA%AF%D8%B1%D9%87%D8%A7%DB%8C%2B%D9%88%D8%B7%D9%86%E2%80%8C%D9%BE%D8%B1%D8%B3%D8%AA%DB%8C%2B%DA%A9%D9%87%2B%D8%A8%D9%87%2B%D8%BA%D8%B1%D8%A8%2B%D8%AD%D9%85%D9%84%D9%87%2B%D9%85%DB%8C%E2%80%8C%DA%A9%D9%86%D9%86%D8%AF%2B-%2BBBC%2BNews%2B%D9%81%D8%A7%D8%B1%D8%B3%DB%8C]&amp;x11=[2021-10-27T16%3A34%3A17.000Z]&amp;x12=[2021-10-27T16%3A34%3A17.000Z]&amp;x13=[China]&amp;x14=[6892384e-1966-4c03-9ce3-f694a8f9f69e]&amp;x16=[WS%20-%20Give%20me%20perspective]&amp;x17=[Analysis]"/></noscript><section aria-label="آگهی" aria-hidden="true" role="region" data-e2e="advertisement" class="bbc-1dklj5e e1e90g5r0"><div id="dotcom-leaderboard" class="dotcom-ad"></div></section><div dir="rtl" class="e1j2237y4 bbc-1wf62vy e57qer20"><div dir="rtl" class="e1j2237y3 bbc-1n11bte e57qer20"><main role="main"><div dir="rtl" class="bbc-1pfktyq e57qer20"><h1 id="content" tabindex="-1" class="bbc-1whj4k2 e1yj3cbb0">چین: بلاگرهای وطن‌پرستی که به غرب حمله می‌کنند</h1></div><div dir="rtl" class="e1j2237y5 bbc-1wnjynn e57qer20"><div class="bbc-1atl7vu e1c9i7u14"><ul role="list" class="bbc-1x3dkiw e1c9i7u12"><li role="listitem" class="bbc-1a3w4ok e1c9i7u11">تسا وانگ و بخش چینی بی‌بی‌سی</li><li role="listitem" class="bbc-1p92jtu e1c9i7u10">بی‌بی‌سی</li></ul></div></div><div dir="rtl" class="e1j2237y6 bbc-1wnjynn e57qer20"><time dateTime="2021-10-27" class="bbc-1g6jrnx e4zesg50">یک ساعت پیش</time></div><div dir="rtl" class="bbc-1pt3yso e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="rtl" class="bbc-172p16q e57qer20"><div dir="rtl" class="bbc-yinve5 e57qer20"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/114B7/production/_121193807_5f66d5f8-667a-4f39-b599-040de44179c0.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/114B7/production/_121193807_5f66d5f8-667a-4f39-b599-040de44179c0.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/114B7/production/_121193807_5f66d5f8-667a-4f39-b599-040de44179c0.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/114B7/production/_121193807_5f66d5f8-667a-4f39-b599-040de44179c0.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/114B7/production/_121193807_5f66d5f8-667a-4f39-b599-040de44179c0.jpg 800w" alt="افزایش شهرت بلاگرها در شبکه‌های اجتماعی به رشد ناسیونالیسم چینی ربط داده می‌شود" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/114B7/production/_121193807_5f66d5f8-667a-4f39-b599-040de44179c0.jpg" sizes="(min-width: 1008px) 645px, 100vw" width="976" height="549" class="eehpdyc0 bbc-100dhyn e1enwo3v0"/><p role="text" class="bbc-1y6ge7 etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">منبع تصویر، </span><span lang="en-GB">DAVIES SURYA</span></p></div></div></div></figure></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70"><b>گویانموچان، بلاگر چینی، با لبخند اطمینان‌بخشی که بر صورت دارد شخصیتی مهربان به نظر می‌رسد.</b></p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">این زن جوان ۶.۴ میلیون فالوئر فالوور در شبکه اجتماعی ویبو دارد که شبیه توییتر است و محلی برای انتشار ویدیوها و تفسیرهای داغ او از رویدادهای روز.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">اما زیبایی‌شناسی دلفریبی که از خود بروز می‌دهد - در صفحه‌اش عکسی رویایی از دختری در میان درختان وجود دارد - هیچ ربطی به لحن غالبا تندش ندارد.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">بنا بر یکی از مطالب اخیرش، اتحادیه اروپا &quot;سگ زنجیری&quot; آمریکا است. در مطلبی دیگر می‌خوانیم که افزایش نرخ ابتلا به کووید-۱۹ در ایالت تگزاس سندی بر &quot;جنگ داخلی&quot; است که در آن &quot;آمریکایی‌ها دارند همدیگر را با سلاح میکروبی می‌کشند.&quot;</p></div><section aria-label="2 آگهی" aria-hidden="true" role="region" data-e2e="advertisement" class="e1j2237y7 bbc-113e14a e1e90g5r0"><div id="dotcom-mpu" class="dotcom-ad"></div></section><div dir="rtl" class="e1gggypo0 bbc-1f5ujku e57qer20"><ul dir="rtl" role="list" class="bbc-14d42bv e1drcs2w1"><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/persian/world-features-53621113" class="bbc-n8oauk e1cs6q200">رسانه‌های چین چطور اختلافات این کشور با دنیا را پوشش می‌دهند؟</a></li><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/persian/world-features-52665489" class="bbc-n8oauk e1cs6q200">کرونا؛ دیپلمات‌های حاضرجواب چین به میدان آمده‌اند</a></li><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/persian/world-features-52668536" class="bbc-n8oauk e1cs6q200">کرونا و رویای چین برای تبدیل شدن به ابرقدرت دنیا</a></li></ul></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">گویانموچان یک نمونه از بلاگرهای جدیدی است که با نام &quot;زیگانوو&quot; شناخته می‌شوند و ظهورشان در شبکه‌های اجتماعی چینی پیوندی ناگسستنی با رشد گرایشات ناسیونالیستی در این کشور دارد.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">این نام اشاره‌ای است به لشگر &quot;وومائوها&quot; - ترول‌های بدنامی که برای پخش تبلیغات حکومتی پول می‌گیرند. اما فرق قضیه در این است که زیگانووها این کار را رایگان انجام می‌دهند.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">مطالب و ویدیوهای سوزانشان معمولا در انتقاد از کشورها و رسانه‌های غربی است، و توسط ده‌ها هزار نفر از طرفدارشان همخوان می‌شوند. موضوعاتی چون فمینیسم، حقوق بشر، چندفرهنگ‌گرایی، و دموکراسی که تاثیرات &quot;مخرب&quot; غربی بر جامعه چین قلمداد می‌شوند نیز موضوع بحث بوده‌اند.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">کسانی که مبلغ &quot;جدایی‌طلبی&quot; به شمار می‌روند نیز در خیلی مواقع هدف این افراد قرار می‌گیرند، مانند دموکراسی‌خواهان هنگ کنگی و تایوانی، و روشنفکران، کارشناسان، و فعالان گوناگون.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">در بین کسانی که مورد گزندشان قرار گرفته‌اند می‌توان به فانگ فانگ اشاره کرد، نویسنده‌ای که با گزارش‌هایش درباره مراحل ابتدایی شیوع ویروس کرونا در ووهان مورد توجه جهانیان قرار گرفت. شانگدیژینگ، یکی از همین زیگانووها، در مطلبی که سال گذشته در همه جا پخش شد او را به &quot;زدن خنجری بسیار عمیق از پشت&quot; و &quot;ایجاد یکی از بزرگترین سلاح‌ها برای لکه‌دار کردن دامن چین توسط دشمنانش&quot; متهم کرد.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">اخیرا نیز ژنگ ونهونگ، کارشناس خبره پزشکی، بعد از این که به نظر رسید بر خلاف سیاست رسمی معتقد است که چین باید با زندگی با کووید-۱۹ کنار بیاید مورد حمله قرار گرفت.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">برخی از بلاگرها خیلی سریع رساله دکترای او را بیرون کشیدند و او را به دزدی علمی متهم کردند، ادعایی که در ادامه توسط دانشگاه او رد شد. توصیه او مبنی بر این که کودکان باید برای صبحانه شیر بنوشند به نشانه‌ای از مخالفت او با صبحانه سنتی و ارزش‌های چینی تبدیل شد. پینگمینوانگشیاوشی نوشت &quot;آیا این پرستش بیش از اندازه غرب و چاپلوسی برای خارجی‌ها نیست؟&quot;</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">به گفته کارشناسان، می‌توان روزانه ده‌ها مطلب مشابه تولید کرد که غالبا احساسی و مختصرند، و یک دلیل پخش سریعشان همین است.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">مانیا کوتسی، تحلیلگر شبکه‌های اجتماعی چینی، می‌گوید &quot;این ناسیونالیسم فست‌فودی است. مردم یک گاز می‌زنند، پخشش می‌کنند، سپس هم یادشان می‌رود.&quot;</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><h2 id="ترکیب-انفجاری" tabindex="-1" class="bbc-3kc3ji e14hemmw0">ترکیب انفجاری</h2></div><div dir="rtl" class="bbc-1pt3yso e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="rtl" class="bbc-172p16q e57qer20"><div dir="rtl" class="bbc-yinve5 e57qer20"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/13BC7/production/_121193808_fec5e598-1d25-4824-bba9-2f322028b605.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/13BC7/production/_121193808_fec5e598-1d25-4824-bba9-2f322028b605.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/13BC7/production/_121193808_fec5e598-1d25-4824-bba9-2f322028b605.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/13BC7/production/_121193808_fec5e598-1d25-4824-bba9-2f322028b605.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/13BC7/production/_121193808_fec5e598-1d25-4824-bba9-2f322028b605.jpg 800w" alt="چین" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/13BC7/production/_121193808_fec5e598-1d25-4824-bba9-2f322028b605.jpg" sizes="(min-width: 1008px) 645px, 100vw" width="976" height="549" class="eehpdyc0 bbc-100dhyn e1enwo3v0"/></noscript><p role="text" class="bbc-1y6ge7 etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">منبع تصویر، </span><span lang="en-GB">DAVIES SURYA</span></p></div></div></div></figure></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">به نظر خیلی‌ها، رشد احساسات وطن‌پرستانه چینی نتیجه افزایش تنش‌ها میان چین و غرب است - اما این تمام داستان نیست.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">در حالی که دنیای در هم تنیده امروز شاهد رشد ناسیونالیسم در خیلی از جاها بوده است، این روند در چین با تاکید فراوان بر هویت چینی توسط شی جین‌پینگ، رئیس‌جمهور این کشور، و فراگیری سریع شبکه‌های اجتماعی همزمان شده است.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">خانم کوتسی اشاره می‌کند که بسیاری از زیگانووها &quot;جوانند و در فضایی مملو از وطن‌پرستی و افتخار به چین آموزش دیده‌اند و رشد کرده‌اند. به همین خاطر با ترکیبی انفجاری از خارجی‌ستیزی و احساسات وطن‌پرستانه سر و کار داریم که بر فرهنگ و هویت چینی تاکید زیادی دارد.&quot;</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">اوج‌گیری این افراد به یک دلیل دیگر نیز جالب توجه است - روندی که با اعمال قوانین سخت بر آزادی بیان در اینترنت توسط چین، و سانسور شدید فعالان و شهروندان عادی، همزمان بوده است. مطالب &quot;حساس&quot; خیلی وقت‌ها از ویبو و وی‌چت پاک می‌شوند.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">ناظران می‌گویند که در تضادی آشکار، صداهایی که خط رسمی دولت چین را ترویج می‌کنند ظاهرا آزادی عمل دارند، و در برخی موارد توسط رسانه‌های دولتی تقویت نیز می‌شوند؛ یا مطالبشان در شبکه‌های اجتماعی همخوان می‌شود یا در مقالات مورد استفاده قرار می‌گیرد.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">معلوم نیست که آیا این زیگانووها رابطه مستقیمی با حکومت دارند یا نه، اما برخی از آن‌ها توسط دولت‌های محلی یا به شرکت در برنامه‌ها مختلف دعوت شده‌اند یا مورد تقدیر قرار گرفته‌اند.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">گویانموچان که نام واقعیش شو چانگ است بار اول در سال ۲۰۱۴ با نوشتن مقاله‌ای تحت عنوان &quot;ملیت شما چینی است&quot; وارد عرصه شد و مقاله‌اش مورد توجه زیاد رسانه‌های جریان اصلی قرار گرفت. او از آن زمان به بعد در برنامه‌هایی که شهرداری یانتای برای بلاگرها برگزار کرده است حاضر شده است؛ در یکی از خبرگزاری‌های دولتی سخنرانی کرده است؛ و یکی از چندین بلاگری بود که در ماه ژوئیه توسط استان گوانگ‌دونگ به عنوان &quot;سفیر اینترنتی&quot; معرفی شدند.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">او به پرسش‌های بی‌بی‌سی در این رابطه پاسخ نداد.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><h2 id="همزیستی-متقابل" tabindex="-1" class="bbc-3kc3ji e14hemmw0">همزیستی متقابل</h2></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">زیگانووها تنها یک عضو زیست‌بومی پیچیده محسوب می‌شوند.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">بخش عمده گفتمان وطن‌پرستانه در شبکه‌های اجتماعی چینی، مخصوصا ویبو، همچنان توسط رسانه‌های حکومتی تغذیه می‌شود. آن‌ها می‌توانند با ایجاد و ترویج تنها یک هشتگ به مباحث شکل دهند - مثل اتفاقی که بعد از ابراز نگرانی برخی شرکت‌ها نسبت به کار اجباری در مزارع پنبه استان سین‌کیانگ افتاد.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">اما گروه‌های اینفلوئنسری کوچکتر بسیاری هستند که به عصبانیت عمومی دامن می‌زنند، از جمله هنرمندان دیجیتال، شرکت‌های رسانه‌ای کوچکتر، استادان محترم دانشگاه‌ها، و حتی بلاگرهای خارجی.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">هارپر کی، تحلیلگر اندیشکده دبل‌تینک لب، می‌گوید که قوانین اینترنتی چین مشوق ترویج فعالانه تبلیغات حزبی است، لذا بسیاری از این اینفلوئنسرها صرفا دارند از ساختار موجود به نفع خود استفاده می‌کنند.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">او می‌گوید &quot;می‌توانید فرصت‌طلب باشید. اگر بخواهم از اینفلوئنسری کسب درآمد کنم، چه راهی بهتر از معروف شدن در محیط ناسیونالیست مسمومی که دارد شکل می‌گیرد؟&quot;</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">به گفته تحلیلگران، درست است که این اینفلوئنسرها مستقیما از دولت پول نمی‌گیرند، اما نامشان در رسانه‌های ملی مطرح می‌شود و رسمیت پیدا می‌کند، و آن‌ها نیز از این رویه برای ساختن وجهه شخصی خود سود می‌برند.</p></div><div dir="rtl" class="bbc-1pt3yso e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="rtl" class="bbc-172p16q e57qer20"><div dir="rtl" class="bbc-yinve5 e57qer20"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/162D7/production/_121193809_068a53d8-bde5-437c-a4f7-66c609b74444.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/162D7/production/_121193809_068a53d8-bde5-437c-a4f7-66c609b74444.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/162D7/production/_121193809_068a53d8-bde5-437c-a4f7-66c609b74444.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/162D7/production/_121193809_068a53d8-bde5-437c-a4f7-66c609b74444.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/162D7/production/_121193809_068a53d8-bde5-437c-a4f7-66c609b74444.jpg 800w" alt="گویانموچان روزانه سیلی از تفسیرهای داغ و نظرات ویدیویی منتشر می‌کند" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/162D7/production/_121193809_068a53d8-bde5-437c-a4f7-66c609b74444.jpg" sizes="(min-width: 1008px) 645px, 100vw" width="976" height="549" class="eehpdyc0 bbc-100dhyn e1enwo3v0"/></noscript><p role="text" class="bbc-1y6ge7 etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">منبع تصویر، </span><span lang="en-GB">WEIBO</span></p></div></div><div dir="rtl" class="bbc-1jbxxsc e57qer20"><figcaption dir="rtl" class="bbc-710aw eede9f50"><span class="bbc-1gnhmg2 e1yt7oin0">توضیح تصویر، </span><p>گویانموچان روزانه سیلی از تفسیرهای داغ و نظرات ویدیویی منتشر می‌کند</p></figcaption></div></div></figure></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">افزایش خوانندگانشان به معنی افزایش درآمدهایشان از تبلیغات و محتوای پولی است. دکتر فانگ کیچنگ، استاد خبرنگاری و ارتباطات، تخمین می‌زند که یک حساب کاربری با بیش از یک میلیون فالوئر در شبکه‌های اجتماعی می‌تواند معادل دویست سیصد هزار دلار در سال درآمدزایی کند.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">و البته حکومت هم سود متقابل می‌برد. برای نمونه، آقای کی می‌گوید با سپردن مسئولیت حرف زدن به زیگانووها، حکومت &quot;از آن‌ها دعوت می‌کند که کار ایدئولوژیکش را انجام دهند، و این بلاگرها به الگوهای موفق تبلیغات تبدیل می‌شوند.&quot;</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">اما اینفلوئنسرها خیلی جای بازی ندارند، و بعضا بیش از اندازه شوریده‌اند.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">در ماه‌های اخیر، برخی گمانه‌زنی‌های زیگانووها راجع به نشت ویروس کرونا از آزمایشگاهی در ایالات متحده و برخی مطالبی که به ژنگ ونهونگ حمله کرده بودند از شبکه‌های اجتماعی پاک شدند. مقاله‌ای پرشور که خواهان اصلاحات ریشه‌ای کمونیستی بود به سرعت پخش شد و در رسانه‌های دولتی نیز مطرح شد، اما در پی جنجال در اینترنت برای مدت کوتاهی سانسور شد.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">خانم کوتسی می‌گوید &quot;بعضی وقت‌ها دقیقا مشخص نیست که چه حرفی مجاز است و چه حرفی مجاز نیست. تنها یک مطلب برای ناپدید شدن این اینفلوئنسرها کافی است.&quot;</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">او می‌گوید &quot;تا وقتی که عقاید شخصی آن‌ها با گفتمان رسمی همراستا باشد به درد می‌خورند، اما به محض این که دیگر به درد نخورند، یا به نظر برسد که مواضعی مخالف گفتمان دولتی دارند، کنار گذاشته می‌شوند.&quot;</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">اما این بازی برای خیلی‌ها جذاب است.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">در اواخر ماه سپتامبر، گویانموچان خیلی ناگهانی به مدت ۱۵ روز از انتشار مطلب جدید در حساب ویبو خود منع شد. این شبکه اجتماعی مدعی بود که &quot;دستورالعمل‌های کاربری را نقض کرده است&quot;.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">او بلافاصله یکی از مطالب قدیمی خود را بالا آورد که خوانندگان را به صفحه‌ای دیگر راهنمایی می‌کرد و روند روزمره مطالبش مثل همیشه در آن صفحه جریان داشت.</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">به نوشته خودش &quot;این حساب کوچک را ساخته‌ام تا برای اتفاقات پیش‌بینی‌نشده آماده باشم.&quot;</p></div><div dir="rtl" class="e1gggypo0 bbc-1f5ujku e57qer20"><ul dir="rtl" role="list" class="bbc-14d42bv e1drcs2w1"><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://t.me/bbcpersian" aria-label="خبرهای بیشتر را در کانال تلگرام بی‌‌بی‌سی فارسی دنبال کنید، خارجی" class="bbc-n8oauk e1cs6q200">خبرهای بیشتر را در کانال تلگرام بی‌‌بی‌سی فارسی دنبال کنید</a></li></ul></div></main><div dir="rtl" class="bbc-1pfktyq e57qer20"><aside aria-labelledby="related-topics" role="complementary" class="bbc-1km06py esr4jak1"><div class="esr4jak0 bbc-xri9nb e120qdcz1"><div class="bbc-9nwz2i e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="rtl" id="related-topics" class="bbc-1dpdp2c e1vze7ki1">موضوعات مرتبط</span></span></span></h2></div><div class="bbc-1xfq4zu e1hq59l2"><div class="bbc-vyaso6 e1hq59l0"><a href="https://www.bbc.com/persian/topics/c5qvp8w59n1t">چین</a></div></div></aside></div></div><div dir="rtl" class="e1j2237y2 bbc-fm4knk e57qer20"><div class="bbc-ncj0ot e1j2237y0"><section data-e2e="top-stories-heading" role="region" aria-labelledby="top-stories-heading" class=" bbc-6bz6fw e82toqd3"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-9nwz2i e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="rtl" id="top-stories-heading" class="bbc-1dpdp2c e1vze7ki1">مهمترین خبرها</span></span></span></h2></div><ul role="list" class="bbc-1dwqukr eom0ln50"><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-12qnqu8 e1tfxkuo2"><a href="/persian/afghanistan-59062162" class="bbc-1fxtbkn evnt13t0">بیانیه نشست تهران: ساختار سیاسی فراگیر با مشارکت همه اقوام تنها راه حل مسائل افغانستان است</a></h3><time dateTime="2021-10-27" class="bbc-ydt3rs e4zesg50">۲ ساعت پیش</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-12qnqu8 e1tfxkuo2"><a href="/persian/world-features-59020080" class="bbc-1fxtbkn evnt13t0">چین: بلاگرهای وطن‌پرستی که به غرب حمله می‌کنند</a></h3><time dateTime="2021-10-27" class="bbc-ydt3rs e4zesg50">یک ساعت پیش</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-12qnqu8 e1tfxkuo2"><a href="/persian/world-59065821" class="bbc-1fxtbkn evnt13t0">فقیرترین کشور اروپا و &#x27;تهدید&#x27; قطع گاز روسیه</a></h3><time dateTime="2021-10-27" class="bbc-ydt3rs e4zesg50">۵۷ دقیقه پیش</time></div></div></li></ul></section></div><div class="bbc-14cqtqs e1n0paxx0"><section role="region" aria-labelledby="podcast-promo" class="bbc-cqyepf e9f921a0"><div class="bbc-cl76n0 e13ngali0"><h2 id="podcast-promo" dir="rtl" class="bbc-1m63fsa e13ngali1"><svg viewBox="0 0 32 32" width="32" height="32" focusable="false" aria-hidden="true" class="bbc-1sfse8y e1g4u3oe1"><path d="M18.7,31h-5.3l-2.3-10.4C12.3,19.5,14,19,16,19s3.7,0.5,4.9,1.7L18.7,31z M22,8.2c-1.7-1.7-3.9-2.5-6.1-2.5s-4.4,0.9-6,2.5 l1.7,1.7c1.2-1.2,2.7-1.8,4.3-1.8s3.1,0.6,4.3,1.8L22,8.2z M25.5,4.9c-2.6-2.7-6.1-4-9.5-4S9.1,2.3,6.5,4.9l1.7,1.7 c2.1-2.1,4.9-3.2,7.7-3.2c2.8,0,5.6,1.1,7.8,3.2L25.5,4.9z M12.4,14c0,2,1.5,3.6,3.6,3.6c2,0,3.6-1.5,3.6-3.6 c0-2.1-1.5-3.6-3.6-3.6C13.9,10.4,12.4,11.9,12.4,14z"></path></svg>پادکست</h2></div><div class="bbc-1px645e ejcgc3f0"><div class="bbc-1u2w83u e1d2jwfr0"><div style="padding-bottom:100%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/images/ic/128x128/p036kbm2.jpg 128w,https://ichef.bbci.co.uk/images/ic/240x240/p036kbm2.jpg 240w,https://ichef.bbci.co.uk/images/ic/480x480/p036kbm2.jpg 480w" alt="پادکست" src="https://ichef.bbci.co.uk/images/ic/512x512/p036kbm2.jpg" sizes="(min-width: 1008px) 228px, 30vw" width="1" height="1" class="eehpdyc0 bbc-100dhyn e1enwo3v0"/></noscript></div></div><div class="bbc-1pqvvb2 e17jxmu20"><h3 class="bbc-el8peg e1bmjnjf0"><a href="https://www.bbc.com/persian/podcasts/p036kbdd" class="bbc-1aah57b ehp4z130"><span class="podcast-promo--hover podcast-promo--focus podcast-promo--visited">به عبارت دیگر</span></a></h3><p class="bbc-1a6lui4 esgtg5o0">گفتگو با چهره‌های سیاسی، هنری و ادبی از تلویزیون فارسی بی بی سی.</p><p dir="rtl" class="bbc-1ls3hex e12a0z6e0"><svg viewBox="0 0 32 32" width="32" height="32" focusable="false" aria-hidden="true" class="bbc-1sfse8y e1g4u3oe0"><polygon points="4 6 11.1 6 26 6 26 28 28 28 28 4 4 4 4 6"></polygon><polygon points="8 0 8 2 30 2 30 24 32 24 32 0 8 0"></polygon><path d="M0,32H24V8H0ZM4,12H20V28H4Z"></path></svg>برنامه ها</p></div></div></section></div><div class="bbc-ncj0ot e1j2237y0"><section data-e2e="features-analysis-heading" role="region" aria-labelledby="features-analysis-heading" class=" bbc-6bz6fw e82toqd3"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-9nwz2i e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="rtl" id="features-analysis-heading" class="bbc-1dpdp2c e1vze7ki1">گزارش و تحلیل</span></span></span></h2></div><ul role="list" class="bbc-1dwqukr eom0ln50"><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/persian/world-features-59023470" class="bbc-1fxtbkn evnt13t0">چرا جوانان هندی از نارندرا مودی حمایت می‌کنند؟</a></h3><time dateTime="2021-10-27" class="bbc-ydt3rs e4zesg50">۵ ساعت پیش</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/persian/science-59044989" class="bbc-1fxtbkn evnt13t0">سریال خدمتکار؛ از خشونت خانگی تا خشونت در خانه دیگران</a></h3><time dateTime="2021-10-26" class="bbc-ydt3rs e4zesg50">۴ آبان ۱۴۰۰ - ۲۶ اکتبر ۲۰۲۱</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/persian/world-59049496" class="bbc-1fxtbkn evnt13t0">اعضای پارلمان آلمان که اصالت ایرانی، افغان یا عرب دارند</a></h3><time dateTime="2021-10-26" class="bbc-ydt3rs e4zesg50">۴ آبان ۱۴۰۰ - ۲۶ اکتبر ۲۰۲۱</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/persian/sport-59041746" class="bbc-1fxtbkn evnt13t0">بحران منچستر یونایتد؛ اوله‌گونار سولشر در آستانه اخراج است؟</a></h3><time dateTime="2021-10-26" class="bbc-ydt3rs e4zesg50">۴ آبان ۱۴۰۰ - ۲۶ اکتبر ۲۰۲۱</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/persian/science-59028865" class="bbc-1fxtbkn evnt13t0">واکسن کرونا؛ یادآور بزنیم؟ کدامیک را؟</a></h3><time dateTime="2021-10-26" class="bbc-ydt3rs e4zesg50">۴ آبان ۱۴۰۰ - ۲۶ اکتبر ۲۰۲۱</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/persian/science-59048597" class="bbc-1fxtbkn evnt13t0">دانش خود را درباره تغییرات اقلیمی بیازمایید</a></h3><time dateTime="2021-10-26" class="bbc-ydt3rs e4zesg50">۴ آبان ۱۴۰۰ - ۲۶ اکتبر ۲۰۲۱</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/persian/iran-features-59028030" class="bbc-1fxtbkn evnt13t0">کمبود گاز در دومین دارنده ذخایر گازی جهان؛ دست نیاز ایران به سوی ترکمنستان</a></h3><time dateTime="2021-10-25" class="bbc-ydt3rs e4zesg50">۳ آبان ۱۴۰۰ - ۲۵ اکتبر ۲۰۲۱</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/persian/sport-59036868" class="bbc-1fxtbkn evnt13t0">فوت‌و‌فن؛ منچستریونایتد-لیورپول: تحقیر پیش چشم الکس فرگوسن</a></h3><time dateTime="2021-10-25" class="bbc-ydt3rs e4zesg50">۳ آبان ۱۴۰۰ - ۲۵ اکتبر ۲۰۲۱</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/persian/sport-59036864" class="bbc-1fxtbkn evnt13t0">طرح جنجالی برگزاری دو سالانه جام جهانی فوتبال؛ &#x27;دعوا سر پول است&#x27;</a></h3><time dateTime="2021-10-25" class="bbc-ydt3rs e4zesg50">۳ آبان ۱۴۰۰ - ۲۵ اکتبر ۲۰۲۱</time></div></div></li></ul></section></div><div class="bbc-1e8k83u e1j2237y1"><section role="region" aria-labelledby="Most-Read" data-e2e="most-read"><div class="bbc-f4tre e120qdcz1"><div class="bbc-9nwz2i e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="rtl" id="Most-Read" class="bbc-1dpdp2c e1vze7ki1">پربیننده‌ترین‌ها</span></span></span></h2></div><ol dir="rtl" role="list" class="e713knt2 bbc-zztj29 e57qer20"><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-g5agc8 erh4ywh3"><span class="bbc-1957j6y erh4ywh0">۱</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/persian/world-59065821" class="bbc-1ydn2hb emesykt4">فقیرترین کشور اروپا و &#x27;تهدید&#x27; قطع گاز روسیه</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-g5agc8 erh4ywh3"><span class="bbc-1957j6y erh4ywh0">۲</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/persian/iran-59056112" class="bbc-1ydn2hb emesykt4">امیرعبداللهیان: به زودی گفتگوها با ۴ به اضافه ۱را از سر می‌گیریم</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-g5agc8 erh4ywh3"><span class="bbc-1957j6y erh4ywh0">۳</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/persian/world-features-59020080" class="bbc-1ydn2hb emesykt4">چین: بلاگرهای وطن‌پرستی که به غرب حمله می‌کنند</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-g5agc8 erh4ywh3"><span class="bbc-1957j6y erh4ywh0">۴</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/persian/world-59059899" class="bbc-1ydn2hb emesykt4">رئیس برنامه جهانی غذا: ۲ درصد ثروت ایلان ماسک برای گرسنگان کافی است</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-g5agc8 erh4ywh3"><span class="bbc-1957j6y erh4ywh0">۵</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/persian/afghanistan-59062162" class="bbc-1ydn2hb emesykt4">بیانیه نشست تهران: ساختار سیاسی فراگیر با مشارکت همه اقوام تنها راه حل مسائل افغانستان است</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-g5agc8 erh4ywh3"><span class="bbc-1957j6y erh4ywh0">۶</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/persian/world-59059896" class="bbc-1ydn2hb emesykt4">هما عابدین، دستیار کلینتون در کتابش از آزار جنسی یک سناتور نوشت</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-g5agc8 erh4ywh3"><span class="bbc-1957j6y erh4ywh0">۷</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/persian/iran-59059894" class="bbc-1ydn2hb emesykt4">حمله سایبری &#x27;تمام ۴۳۰۰ جایگاه سوخت&#x27; ایران را از کار انداخت</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-g5agc8 erh4ywh3"><span class="bbc-1957j6y erh4ywh0">۸</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/persian/iran-59062163" class="bbc-1ydn2hb emesykt4">تاریخچه حملات سایبری به ایران</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-g5agc8 erh4ywh3"><span class="bbc-1957j6y erh4ywh0">۹</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/persian/world-features-59023470" class="bbc-1ydn2hb emesykt4">چرا جوانان هندی از نارندرا مودی حمایت می‌کنند؟</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-g5agc8 erh4ywh3"><span class="bbc-1957j6y erh4ywh0">۱۰</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/persian/world-59049496" class="bbc-1ydn2hb emesykt4">اعضای پارلمان آلمان که اصالت ایرانی، افغان یا عرب دارند</a></div></div></li></ol></section></div></div></div></div><footer role="contentinfo" class="bbc-1lvqtkx etml75x0"><div class="e1sc39s40 bbc-42mycr e1wgjeuw2"><div class="bbc-1hp8bvt e1wgjeuw3"><a href="/persian" class="bbc-1bh6h5q e1wgjeuw1"><svg height="24" viewBox="0 0 229 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-1w0ise3 e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M207.82 9l-.82.2v1.4a2.64 2.64 0 0 1-.06.6.93.93 0 0 1-.23.43 1 1 0 0 1-.44.27 2.48 2.48 0 0 1-.71.1h-.09a1.26 1.26 0 0 1-1.07-.62 3.47 3.47 0 0 1-.33-1.71v-.9l-.82.22-.84.21v1.4a2.55 2.55 0 0 1-.07.62 1 1 0 0 1-.23.44 1 1 0 0 1-.46.26 2.72 2.72 0 0 1-.76.09 1.24 1.24 0 0 1-1.06-.46 2.48 2.48 0 0 1-.35-1.47V8.77l-.85.22-.87.21v1.54a1.21 1.21 0 0 1-.36.93 1.5 1.5 0 0 1-1 .33h-2.22a6 6 0 0 0-.69.11 5.44 5.44 0 0 0-.76.23 3 3 0 0 0-.82.47 2.85 2.85 0 0 0-.57.63 2.64 2.64 0 0 0-.34.71 2.6 2.6 0 0 0-.11.74 1 1 0 0 0 .16.57 1.53 1.53 0 0 0 .41.42 2.42 2.42 0 0 0 .58.29 4.81 4.81 0 0 0 .67.18 8.65 8.65 0 0 0 1.82.15.69.69 0 0 1-.14.72 2.44 2.44 0 0 1-.85.6 5.9 5.9 0 0 1-1.34.42 8.3 8.3 0 0 1-1.62.15 8.85 8.85 0 0 1-1.65-.15 4.93 4.93 0 0 1-1.46-.51 3 3 0 0 1-1-.92 2.41 2.41 0 0 1-.4-1.41 3.58 3.58 0 0 1 .09-.78 7.31 7.31 0 0 1 .24-.82 7.81 7.81 0 0 1 .31-.76 5.19 5.19 0 0 1 .31-.58l-.68-.3-.72-.31a10.35 10.35 0 0 0-.9 2.11 6.72 6.72 0 0 0-.29 2 4.7 4.7 0 0 0 .37 1.78 3.77 3.77 0 0 0 1.07 1.42 5.23 5.23 0 0 0 1.81.94 8.7 8.7 0 0 0 2.6.35 10.37 10.37 0 0 0 2.93-.43 8.08 8.08 0 0 0 1.3-.51 5.2 5.2 0 0 0 1.06-.69 3.12 3.12 0 0 0 .71-.86 2 2 0 0 0 .26-1 .88.88 0 0 0-.3-.72 1.86 1.86 0 0 0-.74-.35 5.81 5.81 0 0 0-1-.15q-.52 0-1-.1a2.27 2.27 0 0 1-.74-.23.54.54 0 0 1-.3-.51.5.5 0 0 1 .1-.29 1 1 0 0 1 .27-.26 1.39 1.39 0 0 1 .4-.18 1.65 1.65 0 0 1 .47-.07h2.79a2.34 2.34 0 0 0 1-.31 4.54 4.54 0 0 0 1.17-1 2 2 0 0 0 .44.59 2.88 2.88 0 0 0 .59.42 2.74 2.74 0 0 0 .67.25 3 3 0 0 0 .67.08 3.3 3.3 0 0 0 .81-.09 2.26 2.26 0 0 0 .63-.26 3 3 0 0 0 .55-.44q.26-.26.56-.62a2.05 2.05 0 0 0 .78 1.05 2.18 2.18 0 0 0 1.24.35 3.78 3.78 0 0 0 .79-.07 2.27 2.27 0 0 0 .59-.21 2.16 2.16 0 0 0 .47-.34 5.75 5.75 0 0 0 .44-.48 3.35 3.35 0 0 0 .44-.92 6.19 6.19 0 0 0 .22-1 8.09 8.09 0 0 0 .08-.89V8.77zM214.08 9.79a9 9 0 0 1 .64 2.24 6.44 6.44 0 0 1 0 2 5.54 5.54 0 0 1-.59 1.71 6.71 6.71 0 0 1-1.13 1.44 8.3 8.3 0 0 1-1.48 1.2 12.42 12.42 0 0 1-1.8 1l-1-.54-1-.53q1.11-.49 2.1-1a10.75 10.75 0 0 0 1.74-1.16 5.35 5.35 0 0 0 1.19-1.36 3.11 3.11 0 0 0 .44-1.63 4.3 4.3 0 0 0-.46-1.82 9.53 9.53 0 0 0-1.48-2.14l.82-.6.8-.59a5 5 0 0 1 .65.89q.31.41.56.89zM224.34 2.42l.52-.7.53-.72L224 0l-.57.7q-.26.31-.58.73l.75.48zM228.08 7.63a5.73 5.73 0 0 0-.54-1.71 3.39 3.39 0 0 0-1.08-1.26 3 3 0 0 0-1.78-.49 2 2 0 0 0-1.07.31 3.22 3.22 0 0 0-.9.83 4.41 4.41 0 0 0-.85 2.6 4.15 4.15 0 0 0 .24 1.38 1.7 1.7 0 0 0 .37.55 2 2 0 0 0 .51.36 2.21 2.21 0 0 0 .59.19 3.59 3.59 0 0 0 .62.05 3.09 3.09 0 0 0 .59-.06 4.64 4.64 0 0 0 .6-.16 4.73 4.73 0 0 0 .56-.23 3.83 3.83 0 0 0 .48-.27 4.31 4.31 0 0 1-.14 1.22 1.33 1.33 0 0 1-.44.69 1.67 1.67 0 0 1-.8.31 8.71 8.71 0 0 1-1.21.07h-3.36a1.29 1.29 0 0 1-1.19-.58 3.52 3.52 0 0 1-.36-1.81V.9l-1 .38-1 .38q0 2.55.07 5t.07 5a2 2 0 0 0 .18.87 2.13 2.13 0 0 0 .47.64 2.66 2.66 0 0 0 .65.44 4.37 4.37 0 0 0 .74.28 4.54 4.54 0 0 0 .72.14h3.61a8.47 8.47 0 0 0 1.22-.15 6.87 6.87 0 0 0 1.23-.36A3.82 3.82 0 0 0 227 13a3.35 3.35 0 0 0 .8-1 3.8 3.8 0 0 0 .37-1.51v-1a12 12 0 0 0-.09-1.86zm-2.53 1.12a2.69 2.69 0 0 1-.85.15 2.17 2.17 0 0 1-.61-.08 1.56 1.56 0 0 1-.49-.23 1.1 1.1 0 0 1-.32-.36.78.78 0 0 1-.09-.45 2.92 2.92 0 0 1 .18-.84 2.32 2.32 0 0 1 .36-.64 1.59 1.59 0 0 1 .48-.41 1.18 1.18 0 0 1 .56-.14 1.13 1.13 0 0 1 .54.14 1.54 1.54 0 0 1 .49.44 3 3 0 0 1 .4.78 4.84 4.84 0 0 1 .24 1.15 2.92 2.92 0 0 1-.89.49z"></path></g></svg><span role="text" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News</span>, <!-- -->فارسی</span></a></div></div><div class="bbc-enm11z el7mdr3"><div class="bbc-vo6fko el7mdr2"><ul role="list" class="bbc-1v8m4zz e1u4vdhe1"><li class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/persian/institutional-49283091" class="bbc-hdhtwb e1ta93tp0">چرا می‌توانید به بی‌بی‌سی اطمینان کنید؟</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/persian/institutional-37474133" class="bbc-hdhtwb e1ta93tp0">شرایط استفاده</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/persian/institutional-37474136" class="bbc-hdhtwb e1ta93tp0">درباره بی بی سی</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/persian/institutional-37540067" class="bbc-hdhtwb e1ta93tp0">سیاست حفظ حریم خصوصی</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.co.uk/usingthebbc/cookies/" class="bbc-hdhtwb e1ta93tp0">کوکی ها</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.co.uk/send/u50853555" class="bbc-hdhtwb e1ta93tp0">تماس با بی بی سی</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="bbc-hdhtwb e1ta93tp0">AdChoices / Do Not Sell My Info</a></li></ul><p class="bbc-1vue93d el7mdr1"><span lang="en-GB">©<!-- --> </span>2021 بی بی سی. بی بی سی مسئول محتوای سایت های دیگر نیست.<!-- --> <a href="https://www.bbc.com/persian/institutional/2011/04/000001_links" class="bbc-dx642f e1ta93tp0">سیاست ما درباره لینک دادن به سایت های دیگر.</a></p></div></div></footer></div></div><script>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</script><div><!--[if !IE]><!--></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" crossorigin="anonymous" defer="">[6736,7343,1674,9104,9967,5723,761,5892,6301,8769,5386,3558,8638,6595,7880,7093,1269,168,3253,5360,5705,656,2691,6302,6027,9355,7779,1136]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" crossorigin="anonymous" defer="">{"namedChunks":["StoryPage","persian"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/framework.3af3c710.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-49d0a293.bc56c809.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-d68eb403.f023d8db.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-f82e0cd2.35c0529b.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-e019dbda.a2a02593.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-d91a9049.df19d4b5.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/../moment-lib.c90619af.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-d181e811.17e41978.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-9928543c.22dc65ec.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-2940a8bc.8a85c286.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-5e5cb6fb.a56e10f9.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-49d0a293.fabf2cfd.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-0bc0478e.562fa8ae.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-229eafb5.d1be508e.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-3e10bc16.1c6a45e2.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-07b0deba.0957198e.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-e019dbda.db38dda1.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-3a4fa680.a22faca5.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-FWdLnUxZzQhfvg8ZRBTcRcHoWFM%3D.e460e774.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.c5a9b27e.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.72c1f318.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.af0af657.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-gqrj5Fb%2BGJCWU1vRjtAbN45abxc%3D.a0042674.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.b1f56673.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-wjUGgbn4DzcEiHTQ4fEzrOq1LvI%3D.090038cd.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.5c4c4a16.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.a689b1ce.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-EjSDtF2Zgzov0Dvgka6zx1Arqk%3D.19e61016.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-ivvQtjSAvKTXg3xFu0viEGyTbA%3D.ca08f5e4.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D.f5a00d27.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-49d0a293.33696cc0.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-90533fd9.49ab0405.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-8ed0fac5.90541de3.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="persian" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/persian.5ff678fb.js" crossorigin="anonymous" defer=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>