

<!DOCTYPE html>
<html lang="ru" id="responsive-news">
<head  prefix="og: http://ogp.me/ns#">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Пустое небо. Как коронавирус и карантин изменили мировой воздушный трафик - BBC News Русская служба</title>
    <meta name="description" content="Над крупнейшими городами мира в конце апреля 2020 года почти перестали летать самолеты. Это видно на сервисе Flightradar24, который отслеживает авиаперелеты. Би-би-си показывает, как кризис, вызванный пандемией коронавируса, изменил мировой авиационный трафик.">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.313.03583/stylesheets/services/russian/compact.css" media="(max-width: 599px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.313.03583/stylesheets/services/russian/tablet.css" media="(min-width: 600px) and (max-width: 1007px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.313.03583/stylesheets/services/russian/wide.css" media="(min-width: 1008px)">

            <script> window.orb_fig_blocking = true; </script>
    
            <link rel="preload" as="script" href="//fig.bbc.co.uk/frameworks/fig/2/fig.js?callback=orb.orb_fig">
    
    <link href="//static.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//static.bbc.co.uk" rel="preconnect" crossorigin>
    <link href="//nav.files.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//ichef.bbci.co.uk" rel="preconnect" crossorigin>

    <link rel="dns-prefetch" href="//ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="//sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="//ichef.bbci.co.uk/">

    <link rel="dns-prefetch" href="//static.bbci.co.uk">
    <link rel="dns-prefetch" href="//static.bbc.co.uk">
    <link rel="dns-prefetch" href="//nav.files.bbci.co.uk">

    <link rel="dns-prefetch" href="//edigitalsurvey.com">

    <meta name="x-country" content="us">
    <meta name="x-audience" content="US">
    <meta name="CPS_AUDIENCE" content="US">
    <meta name="CPS_CHANGEQUEUEID" content="156695595">
    <link rel="canonical" href="https://www.bbc.com/russian/features-52462444">
    <link rel="amphtml" href="https://www.bbc.com/russian/amp/features-52462444">

                <meta property="og:title" content="Пустое небо. Как коронавирус и карантин изменили мировой воздушный трафик" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Над крупнейшими городами мира в конце апреля 2020 года почти перестали летать самолеты. Это видно на сервисе Flightradar24, который отслеживает авиаперелеты. Би-би-си показывает, как кризис, вызванный пандемией коронавируса, изменил мировой авиационный трафик." />
    <meta property="og:site_name" content="BBC News Русская служба" />
    <meta property="og:locale" content="ru_RU" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="Подробности" />
    <meta property="og:url" content="https://www.bbc.com/russian/features-52462444" />
    <meta property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_russian/166B7/production/_112013819_976-main-19-27-nc.png" />
    <meta property="og:image:alt" content="BBC News Русская служба. Данные Flightradar20" />
    <meta property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@bbcrussian">
    <meta name="twitter:title" content="Пустое небо. Как коронавирус и карантин изменили мировой воздушный трафик">
    <meta name="twitter:description" content="Над крупнейшими городами мира в конце апреля 2020 года почти перестали летать самолеты. Это видно на сервисе Flightradar24, который отслеживает авиаперелеты. Би-би-си показывает, как кризис, вызванный пандемией коронавируса, изменил мировой авиационный трафик.">
    <meta name="twitter:creator" content="@bbcrussian">
    <meta name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_russian/166B7/production/_112013819_976-main-19-27-nc.png">
    <meta name="twitter:image:alt" content="Данные Flightradar20" />
    <meta name="twitter:domain" content="www.bbc.com">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"ReportageNewsArticle","url":"https:\/\/www.bbc.com\/russian\/features-52462444","publisher":{"@type":"NewsMediaOrganization","name":"BBC News \u0420\u0443\u0441\u0441\u043a\u0430\u044f \u0441\u043b\u0443\u0436\u0431\u0430","publishingPrinciples":"http:\/\/www.bbc.co.uk\/news\/help-41670342","logo":{"@type":"ImageObject","url":"https:\/\/news.files.bbci.co.uk\/ws\/img\/logos\/og\/russian.png"}},"datePublished":"2020-04-28T16:59:00+00:00","dateModified":"2020-04-28T16:59:00+00:00","headline":"\u041f\u0443\u0441\u0442\u043e\u0435 \u043d\u0435\u0431\u043e. \u041a\u0430\u043a \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441 \u0438 \u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d \u0438\u0437\u043c\u0435\u043d\u0438\u043b\u0438 \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u0442\u0440\u0430\u0444\u0438\u043a","image":{"@type":"ImageObject","width":720,"height":405,"url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/166B7\/production\/_112013819_976-main-19-27-nc.png"},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/166B7\/production\/_112013819_976-main-19-27-nc.png","author":{"@type":"Person","name":"\u041f\u0430\u0432\u0435\u043b \u0410\u043a\u0441\u0435\u043d\u043e\u0432, \u041e\u043b\u0435\u0441\u044f \u0412\u043e\u043b\u043a\u043e\u0432\u0430"},"mainEntityOfPage":"https:\/\/www.bbc.com\/russian\/features-52462444"}
    </script>


                    <meta name="apple-itunes-app" content="app-id=504278066, app-argument=https://www.bbc.com/russian/features-52462444?utm_medium=banner&utm_content=apple-itunes-app">
    
    <meta name="apple-mobile-web-app-title" content="BBC News">

<link rel="apple-touch-icon-precomposed" sizes="57x57"    href="https://static.bbc.co.uk/news/1.313.03583/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72"    href="https://static.bbc.co.uk/news/1.313.03583/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114"  href="https://static.bbc.co.uk/news/1.313.03583/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144"  href="https://static.bbc.co.uk/news/1.313.03583/apple-touch-icon.png">
<link rel="apple-touch-icon" href="https://static.bbc.co.uk/news/1.313.03583/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://static.bbc.co.uk/news/1.313.03583/web-app-launch-icon.png">

<meta name="application-name" content="BBC News">
<meta name="msapplication-TileImage" content="BBC News">
<meta name="msapplication-TileColor" content="#bb1919">
<meta name="mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="robots" content="NOODP,NOYDIR" />
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

    
<!-- Environment: live -->
<!-- Orbit: 3.0.0-864.6c60f7a7 -->
<!-- Analytics Web Module: 0.0.2-448.45dcd56 -->
<!-- NavID Web Module: 0.2.0-120.cd9b944 -->
<!-- Detectview Web Module: 0.0.2-448.45dcd56 -->
<!-- Searchbox Web Module: 3.0.0-89.8e9fe94 -->
<!-- Promo Web Module: 3.0.0-117.74f66fe -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:admins" content="100004154058350"><link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/css/orb-ltr.min.css"><!--[if (lt IE 9) & (!IEMobile)]>
    <link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/css/orb-ie-ltr.min.css">
    <![endif]--><script type="text/javascript">/*<![CDATA[*/
        window.orb = {
            lang: 'ru-RU',
            bbcBaseUrl: 'https://www.bbc.co.uk',
            bbcUrlPrefix: 'https://www.',
            staticHost: 'https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864',
            figUrl: 'https://fig.bbc.co.uk/frameworks/fig/2/fig.js',
            partialCookieOvenUrl: 'https://cookie-oven.api.bbc'
        };

        document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';
        window.orb.worldwideNavlinks = '';


     /*]]>*/</script><script>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</script><script src="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/js/require.min.js"></script>   <script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-448.45dcd56/cookie-banner/cookie-library.min.js"></script><script type="text/javascript">if (window.define !==  undefined) {
        define('orb/cookies', function() {
          return window.bbccookies;
        });
      }</script>   <script src="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/js/api.min.js"></script><script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-448.45dcd56/istats/istats-1"}}),require(["istats-1","orb/cookies"],function(t,a){if(a.isAllowed("s1")){var e=(o=document.location.href.match(/^(?:https|http):\/\/\w*\.(?:(int|test|stage|live|)\.)?bbc\.(?:co\.uk|com)/))?void 0===o[1]||""===o[1]||"live"===o[1]?"//sa.bbc.co.uk/bbc/bbc/s":"//sa.bbc.co.uk/bbc/"+o[1]+"/s":"//sa.bbc.co.uk/bbc/test/s";t.addCollector({name:"default",url:e,separator:"&"});var s="russian.features.story.52462444.page";t.setCountername(s),window.istats_countername&&t.setCountername(window.istats_countername),t.addLabels("ml_name=webmodule&ml_version=0.0.2-448.45dcd56&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=worldservice&language=ru-RU&pal_route=asset&language=ru-RU&pal_webapp=tabloid&prod_name=russian&app_name=russian&cps_asset_id=52462444&page_type=Story&section=&first_pub=2020-04-28T15%3A40%3A48%2B00%3A00&last_editorial_update=2020-04-28T16%3A59%3A00%2B00%3A00&curie=5b394ec3-e720-5841-a4eb-fc466d607765&title=%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5+%D0%BD%D0%B5%D0%B1%D0%BE.+%D0%9A%D0%B0%D0%BA+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81+%D0%B8+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9+%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&has_video=&topic_names=Russia%21Self-isolation%21Coronavirus+pandemic%21Air+travel%21Aviation+accidents+and+incidents&topic_ids=39267b85-1784-4f4b-80ed-f8cb4a35f337%21489dc60c-2c9d-41ea-b394-93abf0842f29%215fe79b8d-56e5-4aff-8b05-21f9ad731912%218ce9d18a-8023-49bb-b29a-263376b81198%219e01b821-c3d3-45e3-a58b-f509fbe4c8e8&for_nation=us&app_version=1.313.0&app_type=responsive&bbc_site=news-ws-russian")}var o});</script><!--[if IE 8]><link href="https://static.files.bbci.co.uk/account/id-cta/1.42.0/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">(function() {if (!window.require) {throw new Error('idcta: could not find require module');}if (typeof(map) == 'undefined') {var map = {};}if (!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', 'svg').createSVGRect) {document.documentElement.className += ' id-svg';}var ptrt = new RegExp("[\\?&]ptrt=([^&]*)").exec(document.location.href);var ENDPOINT_URL = 'https://idcta.api.bbc.co.uk';var ENDPOINT_CONFIG = ('/idcta/config?callback=&lang=ru-RU&ptrt=' + encodeURIComponent((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&');var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback=&lang=ru-RU';function hasPromise() {var P = window.Promise;var promiseToString = null;if (P) {try {promiseToString = Object.prototype.toString.call(P.resolve());} catch(e) {/*silently ignored*/}}return (promiseToString === '[object Promise]' && !P.cast);}if (hasPromise()) {define('idcta/es6-promise', function() {return window.Promise;});define('idcta-v2/es6-promise', function() {return window.Promise;});}map['idcta-v2'] = 'https://static.files.bbci.co.uk/account/id-cta/1.42.0/modules/idcta-v2';map['idcta-v2/config'] = ENDPOINT_URL + ENDPOINT_CONFIG;map['idcta-v2/translations'] = ENDPOINT_URL + ENDPOINT_TRANSLATIONS;map['idcta'] = 'https://static.files.bbci.co.uk/account/id-cta/1.8.2/modules/idcta';map['idcta-v2/idcta-1'] = 'https://static.files.bbci.co.uk/account/id-cta/1.42.0/modules/idcta-v2/dist/idcta-1.min';map['idcta-v2/experiment-snippet'] = 'https://cdn.optimizely.com/public/4621041136/s/idcta_live';const idctaShim = {deps: ['idcta-v2/idcta-1'],};require({shim: {'idcta-v2/statusbar': idctaShim,'idcta-v2/id-config': idctaShim},map: {'*': {'idcta/idcta-1': 'idcta-v2/idcta-1','idcta': 'idcta-v2',}},paths: map});window.idctaBaseUrl = ENDPOINT_URL;define('idcta/config', ['idcta-v2/config'], function(data) {return data;});define('idcta/translations', ['idcta-v2/translations'], function(data) {return data;});})();</script>  <!-- BBCDOTCOM head --><script type="text/javascript">/*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/</script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript">/*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || [], bbcdotcomScripts = [], tp = window.tp || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"https://static.bbc.co.uk/bbcdotcom/4.1.0/script" } }); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setFlagpoles: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {}, isThirdPartyDisabled: function() {}, isThirdPartyDisabledEU: function() {}, setEU: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/data">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "https://static.bbc.co.uk/bbcdotcom/4.1.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/4.1.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/4.1.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); document.write('<link rel="dns-prefetch" href="//bbc.gscontxt.net/">'); document.write('<link rel="dns-prefetch" href="//tags.crwdcntrl.net/">'); document.write('<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">'); }</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); }</script><script type="text/javascript">/*<![CDATA[*/ (function(){ var GDPR_COUNTRIES = ['AT', 'BE', 'BG', 'HR', 'CY', 'CZ', 'DK', 'EE', 'FI', 'FR', 'DE', 'GR', 'HU', 'IE', 'IT', 'LV', 'LT', 'LU', 'MT', 'NL', 'PL', 'PT', 'RO', 'SK', 'SI', 'ES', 'SE', 'IS', 'LI', 'NO', 'CH']; if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"https:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"thirdPartyDisabled":false,"sherlockEnabled":false,"appName":"","assetPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/4.1.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"optimizelyEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"https:\/\/static.bbc.co.uk","staticVersion":"4.1.0","staticPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/4.1.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setFlagpoles(bbcdotcom.flag || {}); bbcdotcom.config.setAssetPrefix("https://static.bbc.co.uk/bbcdotcom/4.1.0/"); bbcdotcom.config.setVersion("4.1.0"); if (window.bbcuser && window.bbcuser.getCountry && typeof(window.bbcuser.getCountry) === 'function') { window.bbcuser.getCountry().then(function(countryCode) { var isEU = countryCode ? GDPR_COUNTRIES.indexOf(countryCode.toUpperCase()) !== -1 : false; bbcdotcom.config.setEU(isEU); }); } else if (window.orb && window.orb.fig && typeof(window.orb.fig) === 'function') { bbcdotcom.config.setEU(window.orb.fig('eu')); } document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/</script><script type="text/javascript">var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); document.write('<script type="text/javascript" src="'+optimizelyURL+'">\x3C/script>'); } })( bbcdotcom.config.isOptimizelyEnabled() );</script><script type="text/javascript">/*<![CDATA[*/ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isGrapeshotEnabled && bbcdotcom.config.isGrapeshotEnabled() && bbcdotcom.config.isWorldService && !bbcdotcom.config.isWorldService() ) { var gs_channels="DEFAULT"; (function () { var gsurl = window.location.href.split("?")[0]; bbcdotcomScripts.push({src:'https://bbc.gscontxt.net/?url='+encodeURIComponent(gsurl)}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.config && bbcdotcom.config.isLotameActive && bbcdotcom.config.isLotameActive()&& bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled()){ (function () { var clientId, lotameUrl, lotameAudienceUrl; clientId = (bbcdotcom.config.isWorldService && bbcdotcom.config.isWorldService()) ? '10826' : '10816'; lotameUrl = 'https://tags.crwdcntrl.net/c/'+clientId+'/cc.js?ns='+clientId; lotameAudienceUrl = 'https://ad.crwdcntrl.net/5/c=10815/pe=y/var=ccauds'; bbcdotcomScripts.push({src:lotameUrl,id:"LOTCC"+clientId}); bbcdotcomScripts.push({src:lotameAudienceUrl}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() && bbcdotcom.config.isAdsEnabled && bbcdotcom.config.isAdsEnabled() ) { (function () { bbcdotcomScripts.push({src:'https://securepubads.g.doubleclick.net/tag/js/gpt.js'}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /* Load Lotame, Grapeshot and GPT without blocking rendering but executing in order */ if ( window.bbcdotcom && bbcdotcom.config && bbcdotcomScripts.length > 0 ) { (function () { bbcdotcom.checkThirdPartyFirst(function(){ if (!bbcdotcom.config.isThirdPartyDisabledEU()){ bbcdotcomScripts.forEach(function(item) { var script = document.createElement('script'); script.async = false; if(item.id) script.id = item.id; script.src = item.src; document.head.appendChild(script); }); } }); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/</script><script type="text/javascript">// Globally available search context
  window.SEARCHBOX={"variant":"worldservice","locale":"ru-RU","feature":"akamai-idcta","navSearchboxStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/4761e79022dff0437ec5979b0728630b/","searchboxAppStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/4761e79022dff0437ec5979b0728630b/drawer","searchFormHtml":"<div tabindex=\"-1\" data-reactroot=\"\"><div><section class=\"se-searchbox-panel\"><div class=\"se-g-wrap\"><div class=\"se-g-layout\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\">search</div><div class=\"se-g-layout__item se-searchbox\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\"><span class=\"se-sr-only\">Search Term</span><input type=\"text\" name=\"q\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxLength=\"512\" autoComplete=\"off\" autoCorrect=\"off\" autoCapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\"/></label><input type=\"hidden\" name=\"scope\" value=\"\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-bbc-container=\"se-searchbox-panel\" data-bbc-title=\"search-icon\" data-bbc-metadata=\"{&quot;PAR&quot;:&quot;form::1&quot;,&quot;CHD&quot;:&quot;button::1&quot;}\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-bbc-container=\"se-searchbox-panel\" data-bbc-title=\"clear-icon\" data-bbc-metadata=\"{&quot;PAR&quot;:&quot;form::1&quot;,&quot;CHD&quot;:&quot;button::2&quot;}\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\"><section class=\"se-g-wrap\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"russian\">","searchScopeParam":"?scope=russian","searchScopeTemplate":"russian","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];</script><link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/4761e79022dff0437ec5979b0728630b/css/main.css"><!--[if IE 8]>
  <script type="text/javascript" src="https://nav.files.bbci.co.uk/searchbox/4761e79022dff0437ec5979b0728630b/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/4761e79022dff0437ec5979b0728630b/css/ie8.css">
<![endif]--><!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]--> <script type="text/javascript">"use strict";!function(){window.__reverbStaticLocation="https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/",window.__smarttagVersion="5.18.2",window.__reverb={},window.__reverb.__reverbLoadedPromise=new Promise(function(e,n){window.__reverb.__resolveReverbLoaded=e,window.__reverb.__rejectReverbLoaded=n}),window.__reverb.__reverbTimeout=setTimeout(function(){window.__reverb.__rejectReverbLoaded()},5e3);var n=function(r,d){window.__reverb.__reverbLoadedPromise.then(function(e){if(r&&r.detail){var n=r.detail.label,t=r.detail.type,i=r.detail.elem,o=r.detail.originalEvent;r.detail.isClick&&(d=r.detail.isClick),e.userActionEvent(t,n,r.detail,i,o,d)}},function(){console.log("Reverb failed to load. Event not sent")})};document.addEventListener("bbc-user-event",function(e){n(e,!1)}),document.addEventListener("bbc-user-click",function(e){n(e,!0)}),document.addEventListener("bbc-page-updated",function(){window.__reverb.__reverbLoadedPromise.then(function(e){e.initialise().then(function(){return e.viewEvent()})},function(){console.log("Reverb failed to load. Event not sent")})})}();</script><script type="text/javascript" src="https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb-1.4.0.js" async=""></script>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.313.03583/stylesheets/services/russian/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.313.03583/stylesheets/services/russian/old-ie.css">
        <script src="https://static.bbc.co.uk/news/1.313.03583/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:['leaderboard', 'sponsor_section', 'mpu', 'infeed_news_story', 'outbrain_ar_5', 'outbrain_ar_7', 'outbrain_ar_8', 'outbrain_ar_9', 'native', 'mpu_bottom', 'inread'], asyncEnabled:true }); /*]]>*/ </script>      <noscript><link href="https://static.bbc.co.uk/news/1.313.03583/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
    
    

                                                                                            <meta name="optimizely-config" data-optimizely-config="{&quot;optimizelyHost&quot;:&quot;https:\/\/cdn.optimizely.com\/public\/4621041136\/s\/news_prod.js&quot;,&quot;isTestContext&quot;:false,&quot;flagpoles&quot;:{&quot;mvt&quot;:true}}" />                                                                    
    </head>
<!--[if IE]><body id="asset-type-sty" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-sty" class="device--feature"><!--<![endif]-->
    <div class="direction" >

    
    <noscript><p style="position: absolute; top: -999em"><img src="https://a1.api.bbc.co.uk/hit.xiti?&col=1&from=p&ptag=js&s=598253&p=features::russian.features.story.52462444.page&x1=[urn:bbc:cps:5b394ec3-e720-5841-a4eb-fc466d607765]&x2=[responsive]&x3=[bbc_website]&x4=[en]&x7=[article]&x8=[reverb-1.4.0-nojs]&x11=[WS_NEWS_LANGUAGES]&x12=[RUSSIAN]" height="1" width="1" alt=""></p></noscript>  <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isAdsEnabled()) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/</script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isAdsEnabled()) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/</script></div><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isAdsEnabled()) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isAnalyticsEnabled()) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/</script> <div id="cookiePrompt"></div>  <!--[if (gt IE 8) | (IEMobile)]><!--><header id="orb-banner" role="banner" aria-label="BBC"><!--<![endif]--><!--[if (lt IE 9) & (!IEMobile)]>
            <![if (IE 8)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8" aria-label="BBC">
            <![endif]>

            <![if (IE 7)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7" aria-label="BBC">
            <![endif]>

            <![if (IE 6)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6" aria-label="BBC">
            <![endif]>
        <![endif]--><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" data-max-d="0" data-max-w="0" dir="ltr"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#page">Перейти к содержанию</a></li><li><a id="orb-accessibility-help" href="https://www.bbc.co.uk/accessibility/">Accessibility Help</a></li></ul></div></section><div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus orb-nav-id-default"><div id="idcta-statusbar" class="orb-nav-section orb-nav-focus" data-bbc-container="id-cta" data-bbc-event-type="click" data-bbc-ignore-views="1" data-bbc-metadata="{&quot;id-cta-type&quot;: &quot;statusbar-orb&quot;}" data-bbc-source="responsive_web" data-bbc-title="id-cta-sign-in"><a id="idcta-link" href="https://account.bbc.com/account?lang=ru-RU&ptrt=https://www.bbc.com/russian/features-52462444"><span id="idcta-username">BBC Account</span></a></div></div><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="Подробнее" class="istats-notrack">Меню<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search"><a class="orb-search__button" href="https://search.bbc.co.uk/search?scope&#x3D;russian" title="Поиск по Би-би-си">Поиск</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><input type="hidden" name="scope" id="orb-search-scope" value="russian"><label for="orb-search-q">Поиск по Би-би-си</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" name="q" placeholder="Поиск"><button id="orb-search-button" class="orb-search__button">Поиск по Би-би-си</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form></div></div><div id="orb-panels" class="orb-ws-panels"></div></div></header>  <!-- Styling hook for shared modules only -->
<div id="orb-modules">
    
    <div id="site-container">

                <div class="site-brand site-brand--height" role="banner" aria-label="BBC News Русская служба">
            <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/russian" id="brand">
            <svg class="brand__svg" width="239" height="30" focusable="false" aria-hidden="true">
            <image xlink:href="https://static.bbc.co.uk/news/1.313.03583/img/brand/generated/russian-light.svg" src="https://static.bbc.co.uk/news/1.313.03583/img/brand/generated/russian-light.png" width="100%" height="100%"/>
        </svg>
        <span class="off-screen">News Русская служба</span>
        </a>                    <h2 class="navigation__heading off-screen">BBC News Русская служба Навигация на сайте</h2>
                    <div class="nav-buttons">
                                                <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                            <div class="navigation__section--icon">
                                <span class="off-screen">Разделы</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="BBC News Русская служба" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/russian" class="navigation-wide-list__link">
                    <span>Главная</span>
                </a>
                            </li>
                    <li>
                <a href="/russian/in-depth-51962199" class="navigation-wide-list__link">
                    <span>Коронавирус</span>
                </a>
                            </li>
                    <li>
                <a href="/russian/features-50983593" class="navigation-wide-list__link">
                    <span>Истории</span>
                </a>
                            </li>
                    <li>
                <a href="/russian/media/video" class="navigation-wide-list__link">
                    <span>Видео</span>
                </a>
                            </li>
                    <li>
                <a href="/russian/in-depth-48104242" class="navigation-wide-list__link">
                    <span>Фильмы</span>
                </a>
                            </li>
                    <li>
                <a href="/russian/media-47937790" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>Подкасты</span>
                </a>
                            </li>
            </ul>
</div>

                    </div>
            
    
<div id="bbccom_leaderboard_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('leaderboard', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

    
                        <div class="container-width-only">
                                    
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
            </div>
            
         <div id="page" class="configurable story " data-story-id="features-52462444">      <div role="main"> <div class="container-width-only">    
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
   </div>      <div class="container">                               <div class="column--single-column-layout">
                                                                            
<script type="text/html" id="orb-pulse-tmpl"><![CDATA[
    <section>
        <div id="pulse-container" class="pulse-banner orb-banner-wrapper">
            <div class="orb-banner b-g-p b-r b-f">
                <div class="orb-banner-inner">
                    <h2 class="orb-banner-title">Расскажите нам о себе</h2>
                    <div class="orb-banner-content">
                        <p>Мы всегда ищем пути улучшения работы нашего сайта, и Ваше мнение значимо для нас.</p>
                        <p class="pulse-question">Найдется ли у Вас несколько минут, чтобы сказать нам свое мнение о нашем сайте?</p>
                    </div>
                    <ul class="orb-banner-options">
                        <li><a href="{{pulseaccepthref}}" id="pulse-accept">Да</a></li>
                        <li><button type="button" id="pulse-reject">Нет</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </section>
]]></script>

<script>
require(['module/pulseSurvey'], function(pulse) {
    pulse.init('russian', {"override":false,"probability":60});
});
</script>
                                                                                            
<div class="story-body">
    <h1 class="story-body__h1">Пустое небо. Как коронавирус и карантин изменили мировой воздушный трафик</h1>

        <div class="byline">
        <span class="byline__name">Павел Аксенов, Олеся Волкова</span>
        <span class="byline__title">Би-би-си</span>
    </div>

        <div class="with-extracted-share-icons">
        <div class="story-body__mini-info-list-and-share">
            <div class="story-body__mini-info-list-and-share-row">
                <div class="mini-info-list-wrap">
                                            <ul class="mini-info-list">
    <li class="mini-info-list__item"><div class="date date--v2" data-seconds="1588093140" data-datetime="28 апреля 2020">28 апреля 2020</div></li>
</ul>
                                    </div>
                                    <div class="share-tools--no-event-tag">
                        

    <div id="comp-pattern-library" class="distinct-component-group container-twite">
        
            <ul class="sharetools">
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Поделиться сообщением в Facebook</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%20%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0%20-%20%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5%20%D0%BD%D0%B5%D0%B1%D0%BE.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B8%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&amp;url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F+%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0+-+%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5+%D0%BD%D0%B5%D0%B1%D0%BE.+%D0%9A%D0%B0%D0%BA+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81+%D0%B8+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9+%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&amp;amp;url= data-target-url=https://www.bbc.com/russian/features-52462444 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Поделиться сообщением в Twitter</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--vkontakte twite__channel-click-extracted--vkontakte twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--vkontakte"onclick="window.open('http://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--vkontakte" data-platform="vkontakte">
                    <svg class="extracted-svg ex-vkontakte" viewBox="0 0 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M29.3,22.3s2.89-4.1,3.18-5.46c.09-.48-.12-.75-.61-.75h-2.5a.93.93,0,0,0-1,.61,23.23,23.23,0,0,1-3,4.74c-.53.6-.8.78-1.1.78S24,22,24,21.5V16.81c0-.66-.07-.85-.61-.85h-4c-.31,0-.5.18-.5.42,0,.61.93.76.93,2.43v3.44c0,.7,0,1-.37,1-.86,0-2.92-3-4.06-6.38-.24-.7-.47-.88-1.12-.88H11.7a.6.6,0,0,0-.64.61c0,.67.78,3.8,3.86,8,2.07,2.82,4.78,4.34,7.24,4.34,1.5,0,1.85-.25,1.85-.88V25.85c0-.54.21-.78.52-.78s.95.1,2.37,1.52c1.69,1.62,1.81,2.3,2.72,2.3h2.81c.28,0,.56-.13.56-.61,0-.64-.83-1.77-2.09-3.13-.52-.7-1.36-1.45-1.63-1.79S29,22.73,29.3,22.3Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Поделиться сообщением в ВКонтакте</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--telegram twite__channel-click-extracted--telegram twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--telegram"onclick="window.open('https://telegram.me/share/url?url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&amp;text=%D0%9D%D0%B0%D0%B4%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%BC%D0%B8%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%AD%D1%82%D0%BE%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D0%B5%20Flightradar24%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D1%82%D1%81%D0%BB%D0%B5%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%BF%D0%B5%D1%80%D0%B5%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%91%D0%B8-%D0%B1%D0%B8-%D1%81%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D0%B5%D0%B9%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA.', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--telegram" data-platform="telegram">
                    <svg class="extracted-svg ex-telegram" viewBox="0 0 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M29.52,14.59,14.3,20.52c-1,.43-1,1-.19,1.27L18,23h0l1.34,4.46c.19.49.09.69.6.69a1,1,0,0,0,.79-.41l1.89-1.85h0l3.94,2.94c.72.41,1.26.2,1.43-.68l2.59-12.33C30.88,14.76,30.21,14.28,29.52,14.59Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Поделиться сообщением в Telegram</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Поделиться сообщением в Facebook</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%20%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0%20-%20%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5%20%D0%BD%D0%B5%D0%B1%D0%BE.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B8%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&amp;url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F+%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0+-+%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5+%D0%BD%D0%B5%D0%B1%D0%BE.+%D0%9A%D0%B0%D0%BA+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81+%D0%B8+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9+%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&amp;amp;url= data-target-url=https://www.bbc.com/russian/features-52462444 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Поделиться сообщением в Twitter</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--vkontakte twite__channel-click-extracted--vkontakte twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--vkontakte"onclick="window.open('http://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--vkontakte" data-platform="vkontakte">
                    <svg class="extracted-svg ex-vkontakte" viewBox="0 0 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M29.3,22.3s2.89-4.1,3.18-5.46c.09-.48-.12-.75-.61-.75h-2.5a.93.93,0,0,0-1,.61,23.23,23.23,0,0,1-3,4.74c-.53.6-.8.78-1.1.78S24,22,24,21.5V16.81c0-.66-.07-.85-.61-.85h-4c-.31,0-.5.18-.5.42,0,.61.93.76.93,2.43v3.44c0,.7,0,1-.37,1-.86,0-2.92-3-4.06-6.38-.24-.7-.47-.88-1.12-.88H11.7a.6.6,0,0,0-.64.61c0,.67.78,3.8,3.86,8,2.07,2.82,4.78,4.34,7.24,4.34,1.5,0,1.85-.25,1.85-.88V25.85c0-.54.21-.78.52-.78s.95.1,2.37,1.52c1.69,1.62,1.81,2.3,2.72,2.3h2.81c.28,0,.56-.13.56-.61,0-.64-.83-1.77-2.09-3.13-.52-.7-1.36-1.45-1.63-1.79S29,22.73,29.3,22.3Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Поделиться сообщением в ВКонтакте</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--telegram twite__channel-click-extracted--telegram twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--telegram"onclick="window.open('https://telegram.me/share/url?url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&amp;text=%D0%9D%D0%B0%D0%B4%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%BC%D0%B8%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%AD%D1%82%D0%BE%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D0%B5%20Flightradar24%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D1%82%D1%81%D0%BB%D0%B5%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%BF%D0%B5%D1%80%D0%B5%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%91%D0%B8-%D0%B1%D0%B8-%D1%81%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D0%B5%D0%B9%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA.', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--telegram" data-platform="telegram">
                    <svg class="extracted-svg ex-telegram" viewBox="0 0 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M29.52,14.59,14.3,20.52c-1,.43-1,1-.19,1.27L18,23h0l1.34,4.46c.19.49.09.69.6.69a1,1,0,0,0,.79-.41l1.89-1.85h0l3.94,2.94c.72.41,1.26.2,1.43-.68l2.59-12.33C30.88,14.76,30.21,14.28,29.52,14.59Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">Поделиться сообщением в Telegram</span>
            </a>
        </li>
    <li class="twite twite__list-elements">
        <a href="#share-tools" class="twite__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
            <svg class="twite__share-icon" width="17px" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="twite__share-text">Поделиться</span>
        </a>
        <div class="twite__panel arrow-top" data-share-uri="">
            <p class="twite__title" aria-hidden="true">Поделиться сообщением в</p>
            <span class="off-screen">Внешние ссылки откроются в отдельном окне</span>
            <ul class="twite__channels">
                    <li class="twite__channel--split twite__channel--facebook twite__channel-click--facebook">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                            <span class="twite__icon twite__icon--facebook" data-platform="facebook"></span>
                            <p class="twite__channel-text" aria-hidden="true">Facebook</p>
                            <span class="off-screen">Поделиться сообщением в Facebook</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--messengerdesktop twite__channel-click--messengerdesktop">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                            <span class="twite__icon twite__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">Поделиться сообщением в Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--messengermobile twite__channel-click--messengermobile">
                        <a class="twite__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&amp;link=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                            <span class="twite__icon twite__icon--messengermobile" data-platform="messengermobile"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">Поделиться сообщением в Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--twitter twite__channel-click--twitter">
                        <a class="twite__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%20%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0%20-%20%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5%20%D0%BD%D0%B5%D0%B1%D0%BE.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B8%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&amp;url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F+%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0+-+%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5+%D0%BD%D0%B5%D0%B1%D0%BE.+%D0%9A%D0%B0%D0%BA+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81+%D0%B8+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9+%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&amp;amp;url= data-target-url=https://www.bbc.com/russian/features-52462444>
                            <span class="twite__icon twite__icon--twitter" data-platform="twitter"></span>
                            <p class="twite__channel-text" aria-hidden="true">Twitter</p>
                            <span class="off-screen">Поделиться сообщением в Twitter</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--vkontakte twite__channel-click--vkontakte">
                        <a class="twite__channel-link"onclick="window.open('http://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--vkontakte" data-platform="vkontakte"></span>
                            <p class="twite__channel-text" aria-hidden="true">ВКонтакте</p>
                            <span class="off-screen">Поделиться сообщением в ВКонтакте</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--livejournal twite__channel-click--livejournal">
                        <a class="twite__channel-link"onclick="window.open('http://www.livejournal.com/update.bml?event=%D0%9D%D0%B0%D0%B4%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%BC%D0%B8%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%AD%D1%82%D0%BE%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D0%B5%20Flightradar24%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D1%82%D1%81%D0%BB%D0%B5%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%BF%D0%B5%D1%80%D0%B5%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%91%D0%B8-%D0%B1%D0%B8-%D1%81%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D0%B5%D0%B9%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA.%20https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&amp;subject=%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5%20%D0%BD%D0%B5%D0%B1%D0%BE.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B8%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--livejournal" data-platform="livejournal"></span>
                            <p class="twite__channel-text" aria-hidden="true">LiveJournal</p>
                            <span class="off-screen">Поделиться сообщением в LiveJournal</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--moimir twite__channel-click--moimir">
                        <a class="twite__channel-link"onclick="window.open('http://connect.mail.ru/share?share_url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&amp;title=BBCRussian.com%20-%20%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5%20%D0%BD%D0%B5%D0%B1%D0%BE.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B8%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&amp;description=%D0%9D%D0%B0%D0%B4%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%BC%D0%B8%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%AD%D1%82%D0%BE%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D0%B5%20Flightradar24%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D1%82%D1%81%D0%BB%D0%B5%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%BF%D0%B5%D1%80%D0%B5%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%91%D0%B8-%D0%B1%D0%B8-%D1%81%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D0%B5%D0%B9%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA.', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--moimir" data-platform="moimir"></span>
                            <p class="twite__channel-text" aria-hidden="true">Мой мир</p>
                            <span class="off-screen">Поделиться сообщением в Мой мир</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--odnoklassniki twite__channel-click--odnoklassniki">
                        <a class="twite__channel-link"onclick="window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st._surl=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--odnoklassniki" data-platform="odnoklassniki"></span>
                            <p class="twite__channel-text" aria-hidden="true">Одноклассники</p>
                            <span class="off-screen">Поделиться сообщением в Одноклассники</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--email twite__channel-click--email">
                        <a class="twite__channel-link"href='mailto:?subject=Shared%20from%20BBC%20Russian&amp;body=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444' >
                            <span class="twite__icon twite__icon--email" data-platform="email"></span>
                            <p class="twite__channel-text" aria-hidden="true">Email</p>
                            <span class="off-screen">Поделиться сообщением в Email</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--linkedin twite__channel-click--linkedin">
                        <a class="twite__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&amp;title=%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5%20%D0%BD%D0%B5%D0%B1%D0%BE.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B8%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&amp;summary=%D0%9D%D0%B0%D0%B4%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%BC%D0%B8%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%AD%D1%82%D0%BE%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D0%B5%20Flightradar24%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D1%82%D1%81%D0%BB%D0%B5%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%BF%D0%B5%D1%80%D0%B5%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%91%D0%B8-%D0%B1%D0%B8-%D1%81%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D0%B5%D0%B9%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA.&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                            <span class="twite__icon twite__icon--linkedin" data-platform="linkedin"></span>
                            <p class="twite__channel-text" aria-hidden="true">LinkedIn</p>
                            <span class="off-screen">Поделиться сообщением в LinkedIn</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--whatsapp twite__channel-click--whatsapp">
                        <a class="twite__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%20%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0%20%7C%20%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5%20%D0%BD%D0%B5%D0%B1%D0%BE.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B8%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA%20-%20https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444%3Focid%3Dwsrussian.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--whatsapp" data-platform="whatsapp"></span>
                            <p class="twite__channel-text" aria-hidden="true">WhatsApp</p>
                            <span class="off-screen">Поделиться сообщением в WhatsApp</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--telegram twite__channel-click--telegram">
                        <a class="twite__channel-link"onclick="window.open('https://telegram.me/share/url?url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&amp;text=%D0%9D%D0%B0%D0%B4%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%BC%D0%B8%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%AD%D1%82%D0%BE%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D0%B5%20Flightradar24%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D1%82%D1%81%D0%BB%D0%B5%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%BF%D0%B5%D1%80%D0%B5%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%91%D0%B8-%D0%B1%D0%B8-%D1%81%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D0%B5%D0%B9%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA.', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--telegram" data-platform="telegram"></span>
                            <p class="twite__channel-text" aria-hidden="true">Telegram</p>
                            <span class="off-screen">Поделиться сообщением в Telegram</span>
                        </a>
                    </li>
            </ul>
            <p class="twite__copy-text">Скопировать ссылку</p>
            <div class="twite__copy-input">
                <a class="twite__share-link" href="https://www.bbc.com/russian/features-52462444" tabindex="-1" contenteditable="true">https://www.bbc.com/russian/features-52462444</a>
            </div>
            <a class="twite__read-more" href="/russian/institutional/2011/02/000000_g_social_bookmarking">О том, как поделиться</a>
            <p class="twite__new-window" aria-hidden="true">Внешние ссылки откроются в отдельном окне</p>
            <button class="twite__close-button">
                <span class="off-screen">Закрыть окно</span>
                <div class="twite__close-button-graphic" aria-hidden="true"></div>
            </button>
        </div>
    </li>
</ul>

        
    </div>

                    </div>
                            </div>
                    </div>
    </div>

    <div class="story-body__inner" property="articleBody">
                                                                                                    <figure class="media-landscape no-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="Данные Flightradar20" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/166B7/production/_112013819_976-main-19-27-nc.png" width="976" height="549">
                
                
                
            </span>
            
        </figure><p><strong>Над крупнейшими городами мира в конце апреля 2020 года почти перестали летать самолеты. Это видно на сервисе Flightradar24, который отслеживает авиаперелеты. Би-би-си показывает, как кризис, вызванный пандемией коронавируса, изменил мировой авиационный трафик. </strong></p><div id="bbccom_mpu_3" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [3]);
                }
            })();
            /**/
        </script>
    </div>
</div><p>Кризис, вызванный пандемией Сovid-19, может стоить мировой авиации почти половины пассажирооборота, говорится в <a href="https://www.iata.org/en/iata-repository/publications/economic-reports/covid-fourth-impact-assessment/?bulk_email_rid=900&amp;bpmtrackid=3&amp;bpmreplica=0&amp;contactId=54e39c3c-f756-4b84-91bc-1cba3da3120e&amp;bulkEmailRecipientId=76dfbfa5-f1c7-4c97-879a-1b8805b44be9" class="story-body__link-external">презентации</a> Международной ассоциации воздушного транспорта (IATA). </p><p>Выручка авиакомпаний в этом году, по прогнозу ассоциации, снизится на 314 млрд долларов по сравнению с 2019 годом. Еще в начале марта IATA оценивала максимальные потери в 113 млрд долларов.</p><div id="bbccom_mpu_1_2" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [1,2]);
                }
            })();
            /**/
        </script>
    </div>
</div><p>Во вторник, 28 апреля, Росавиация опубликовала свою статистику за март. По этим данным, пять крупнейших российских авиакомпаний - Аэрофлот, S7, "Победа" (дочерняя компания "Аэрофлота"), "Уральские Авиалинии" и "ЮТэйр" перевезли почти на полтора миллиона меньше пассажиров, чем в марте 2019 года. Год назад они перевезли 5 908 109 человек, в марте 2020 года - 4 486 027.</p><p>Вся российская гражданская авиация перевезла в марте 2020 года 6 411 349 пассажиров, а год назад - 8 922 212. При этом надо отметить, что в марте ограничения, связанные с коронавирусом, были в России не столь существенны, как в апреле. Данных об авиаперевозках за апрель пока нет.</p><figure class="media-landscape no-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="График" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/CA77/production/_112013815_graph-ru-nc.png" width="976" height="688">
                
                
                
            </span>
            
        </figure><p>Почти полтора месяца назад Би-би-си уже публиковала карты онлайн-сервиса Flightradar24. Тогда Би-би-си сравнивала, как изменился трафик с середины февраля по середину марта: в этот период большинство стран уже сократило рейсы, но не везде был введен жесткий карантин. </p><p>В апреле на фоне дальнейшего ужесточения карантина во многих странах мировое авиасообщение полностью изменилось: над некоторыми крупными городами в конкретное время можно заметить всего несколько самолетов, хотя еще в феврале в небе над ними были десятки.</p><ul class="story-body__unordered-list"><li class="story-body__list-item"><a href="/russian/features-51946549" class="story-body__link">Опустевшее небо. Как сократился воздушный трафик из-за коронавируса</a></li></ul><p>Сервис Flightradar24 в постоянном режиме отслеживает перемещение самолетов гражданской авиации, и на нем этот кризис виден лучше всего. Значки самолетов голубого цвета означают, что их отслеживают при помощи спутников, а не наземных станций, и они равнозначны желтым.</p><p>Чтобы воспользоваться слайдером, надо кликнуть на стрелку в центре и потянуть ее в любую сторону.</p><h2 class="story-body__crosshead">Москва</h2><p>Аэропорты московского аэроузла сейчас выполняют лишь ограниченное число внутренних рейсов. Но 27 апреля Росавиация опубликовала график вывоза россиян из-за границы. Этот график рассчитан до 5 мая. Рейсы будут выполняться из Тель-Авива, Рима, Мале, Коломбо, Бангкока, Пхукета, Камрани и Шанхая.</p><!-- IDT Image Slider (Moscow-apr) include -->

<div class="news_idt__image-slider news_idt__image-slider--ltr" id="news_idt__image-slider__Moscow-apr">

    <h2 class="news_idt__image-slider__cta">

            <span class="news_idt__image-slider__cta-label">Кликните</span>
            <span class="news_idt__image-slider__cta-text">
                Москва            </span>
    </h2>

    <div class="news_idt__image-slider__images-container">

        <h3 class="news_idt__image-slider__label news_idt__image-slider__label--2nd">
            27 апреля, 8:00 мск        </h3>
        <img
            src="https://news.files.bbci.co.uk/vj/live/idt-images/image-slider-Moscow-apr/976-Msk-27a-ru_xla0t.jpg"
            alt="27 апреля, 8:00 мск"
        />

        <div class="news_idt__image-slider__1st-img-holder">
            <h3 class="news_idt__image-slider__label">
                19 февраля, 8:00 мск            </h3>
            <img
                class="news_idt__image-slider__1st-img"
                src="https://news.files.bbci.co.uk/vj/live/idt-images/image-slider-Moscow/Mos-19f-ru_oa1re.jpg"
                alt="19 февраля, 8:00 мск"
            />
        </div>

        <div class="news_idt__image-slider__controls-holder">
            <div class="news_idt__image-slider__controls__handle"></div>
        </div>

    </div>
</div>

<link rel="stylesheet" type="text/css" href="//static.bbc.co.uk/indepthtoolkit/15.3.0.361/css/image_slider/image_slider.css">
<script>
    requirejs.config({
        paths: {
            IdtImageSlider: '//static.bbc.co.uk/indepthtoolkit/15.3.0.361/js/image_slider/compiled/image_slider'
        }
    });

    if (document.getElementsByClassName) {
        require(['IdtImageSlider'], function (ImageSlider) {
            var imageSliderId = 'news_idt__image-slider__Moscow-apr';
            var imageSlider = new ImageSlider(imageSliderId);
            imageSlider.init();
        });
    }
</script>

<!-- End IDT Image Slider include -->
<h2 class="story-body__crosshead">Лондон</h2><p>После того, как в небе стало гораздо меньше больших авиалайнеров, стало видно, как много в воздухе небольших самолетов и <a href="https://www.bbc.com/russian/news-52217569" class="story-body__link">бизнес-джетов.</a></p><!-- IDT Image Slider (London_apr_ru) include -->

<div class="news_idt__image-slider news_idt__image-slider--ltr" id="news_idt__image-slider__London_apr_ru">

    <h2 class="news_idt__image-slider__cta">

            <span class="news_idt__image-slider__cta-label">Кликните</span>
            <span class="news_idt__image-slider__cta-text">
                Лондон            </span>
    </h2>

    <div class="news_idt__image-slider__images-container">

        <h3 class="news_idt__image-slider__label news_idt__image-slider__label--2nd">
            27 апреля, 8:00 по лондонскому времени        </h3>
        <img
            src="https://news.files.bbci.co.uk/vj/live/idt-images/image-slider-London_apr_ru/976-London-27a-ru_j4i0s.jpg"
            alt="27 апреля, 8:00 по лондонскому времени"
        />

        <div class="news_idt__image-slider__1st-img-holder">
            <h3 class="news_idt__image-slider__label">
                19 февраля, 8:00 по лондонскому времени            </h3>
            <img
                class="news_idt__image-slider__1st-img"
                src="https://news.files.bbci.co.uk/vj/live/idt-images/image-slider-London/Lond-19f-ru_jkfiy.jpg"
                alt="19 февраля, 8:00 по лондонскому времени"
            />
        </div>

        <div class="news_idt__image-slider__controls-holder">
            <div class="news_idt__image-slider__controls__handle"></div>
        </div>

    </div>
</div>

<link rel="stylesheet" type="text/css" href="//static.bbc.co.uk/indepthtoolkit/15.3.0.361/css/image_slider/image_slider.css">
<script>
    requirejs.config({
        paths: {
            IdtImageSlider: '//static.bbc.co.uk/indepthtoolkit/15.3.0.361/js/image_slider/compiled/image_slider'
        }
    });

    if (document.getElementsByClassName) {
        require(['IdtImageSlider'], function (ImageSlider) {
            var imageSliderId = 'news_idt__image-slider__London_apr_ru';
            var imageSlider = new ImageSlider(imageSliderId);
            imageSlider.init();
        });
    }
</script>

<!-- End IDT Image Slider include -->
<h2 class="story-body__crosshead">Киев</h2><p>Киевский аэроузел опустел еще сильней. В архивных данных Flightradar24 в некоторые дни не отмечено выполнение ни одного регулярного рейса из аэропортов Жуляны или Борисполь. </p><!-- IDT Image Slider (Kyiv_apr_ru) include -->

<div class="news_idt__image-slider news_idt__image-slider--ltr" id="news_idt__image-slider__Kyiv_apr_ru">

    <h2 class="news_idt__image-slider__cta">

            <span class="news_idt__image-slider__cta-label">Кликните</span>
            <span class="news_idt__image-slider__cta-text">
                Киев            </span>
    </h2>

    <div class="news_idt__image-slider__images-container">

        <h3 class="news_idt__image-slider__label news_idt__image-slider__label--2nd">
            27 апреля, 8:00 по киевскому времени        </h3>
        <img
            src="https://news.files.bbci.co.uk/vj/live/idt-images/image-slider-Kyiv_apr_ru/976-Kiev-27a-ru_sn70l.jpg"
            alt="27 апреля, 8:00 по киевскому времени"
        />

        <div class="news_idt__image-slider__1st-img-holder">
            <h3 class="news_idt__image-slider__label">
                19 февраля, 8:00 по киевскому времени            </h3>
            <img
                class="news_idt__image-slider__1st-img"
                src="https://news.files.bbci.co.uk/vj/live/idt-images/image-slider-Kyiv/Kiev-19f-ru_17lje.jpg"
                alt="19 февраля, 8:00 по киевскому времени"
            />
        </div>

        <div class="news_idt__image-slider__controls-holder">
            <div class="news_idt__image-slider__controls__handle"></div>
        </div>

    </div>
</div>

<link rel="stylesheet" type="text/css" href="//static.bbc.co.uk/indepthtoolkit/15.3.0.361/css/image_slider/image_slider.css">
<script>
    requirejs.config({
        paths: {
            IdtImageSlider: '//static.bbc.co.uk/indepthtoolkit/15.3.0.361/js/image_slider/compiled/image_slider'
        }
    });

    if (document.getElementsByClassName) {
        require(['IdtImageSlider'], function (ImageSlider) {
            var imageSliderId = 'news_idt__image-slider__Kyiv_apr_ru';
            var imageSlider = new ImageSlider(imageSliderId);
            imageSlider.init();
        });
    }
</script>

<!-- End IDT Image Slider include -->
<h2 class="story-body__crosshead">Италия и Балканы</h2><p>Ситуация с коронавирусом в Италии долгое время считалась самой тяжелой в Европе, однако в последнее время она начала улучшаться. Число смертей падает, правительство готовится постепенно ослаблять карантин. Однако это пока не касается авиации: обстановка в этом регионе не улучшилась.</p><!-- IDT Image Slider (Belgrad_apr_ru) include -->

<div class="news_idt__image-slider news_idt__image-slider--ltr" id="news_idt__image-slider__Belgrad_apr_ru">

    <h2 class="news_idt__image-slider__cta">

            <span class="news_idt__image-slider__cta-label">Кликните</span>
            <span class="news_idt__image-slider__cta-text">
                Италия и Балканы            </span>
    </h2>

    <div class="news_idt__image-slider__images-container">

        <h3 class="news_idt__image-slider__label news_idt__image-slider__label--2nd">
            27 апреля, 8:00 по белградскому времени        </h3>
        <img
            src="https://news.files.bbci.co.uk/vj/live/idt-images/image-slider-Belgrad_apr_ru/976-Belgrad-27a-ru_ab978.jpg"
            alt="27 апреля, 8:00 по белградскому времени"
        />

        <div class="news_idt__image-slider__1st-img-holder">
            <h3 class="news_idt__image-slider__label">
                19 февраля, 8:00 по белградскому времени            </h3>
            <img
                class="news_idt__image-slider__1st-img"
                src="https://news.files.bbci.co.uk/vj/live/idt-images/image-slider-Belgrad/it-19f-ru_qlkg9.jpg"
                alt="19 февраля, 8:00 по белградскому времени"
            />
        </div>

        <div class="news_idt__image-slider__controls-holder">
            <div class="news_idt__image-slider__controls__handle"></div>
        </div>

    </div>
</div>

<link rel="stylesheet" type="text/css" href="//static.bbc.co.uk/indepthtoolkit/15.3.0.361/css/image_slider/image_slider.css">
<script>
    requirejs.config({
        paths: {
            IdtImageSlider: '//static.bbc.co.uk/indepthtoolkit/15.3.0.361/js/image_slider/compiled/image_slider'
        }
    });

    if (document.getElementsByClassName) {
        require(['IdtImageSlider'], function (ImageSlider) {
            var imageSliderId = 'news_idt__image-slider__Belgrad_apr_ru';
            var imageSlider = new ImageSlider(imageSliderId);
            imageSlider.init();
        });
    }
</script>

<!-- End IDT Image Slider include -->
<h2 class="story-body__crosshead">Атлантика</h2><p>Особенность ситуации с гражданской авиацией в Северной Америке в том, что из-за довольно интенсивного внутреннего авиационного трафика сокращение авиаперевозок было не столь сильным. Однако трансатлантический коридор заметно опустел.</p><!-- IDT Image Slider (Atlantica_ru_apr) include -->

<div class="news_idt__image-slider news_idt__image-slider--ltr" id="news_idt__image-slider__Atlantica_ru_apr">

    <h2 class="news_idt__image-slider__cta">

            <span class="news_idt__image-slider__cta-label">Кликните</span>
            <span class="news_idt__image-slider__cta-text">
                Атлантика            </span>
    </h2>

    <div class="news_idt__image-slider__images-container">

        <h3 class="news_idt__image-slider__label news_idt__image-slider__label--2nd">
            27 апреля, 8:00 по нью-йоркскому времени        </h3>
        <img
            src="https://news.files.bbci.co.uk/vj/live/idt-images/image-slider-Atlantica_ru_apr/976-Atl-27a-ru_8rra0.jpg"
            alt="27 апреля, 8:00 по нью-йоркскому времени"
        />

        <div class="news_idt__image-slider__1st-img-holder">
            <h3 class="news_idt__image-slider__label">
                19 февраля, 8:00 по нью-йоркскому времени            </h3>
            <img
                class="news_idt__image-slider__1st-img"
                src="https://news.files.bbci.co.uk/vj/live/idt-images/image-slider-Atlantica_ru_apr/976-Atl-19f-ru_h5rjn.jpg"
                alt="19 февраля, 8:00 по нью-йоркскому времени"
            />
        </div>

        <div class="news_idt__image-slider__controls-holder">
            <div class="news_idt__image-slider__controls__handle"></div>
        </div>

    </div>
</div>

<link rel="stylesheet" type="text/css" href="//static.bbc.co.uk/indepthtoolkit/15.3.0.361/css/image_slider/image_slider.css">
<script>
    requirejs.config({
        paths: {
            IdtImageSlider: '//static.bbc.co.uk/indepthtoolkit/15.3.0.361/js/image_slider/compiled/image_slider'
        }
    });

    if (document.getElementsByClassName) {
        require(['IdtImageSlider'], function (ImageSlider) {
            var imageSliderId = 'news_idt__image-slider__Atlantica_ru_apr';
            var imageSlider = new ImageSlider(imageSliderId);
            imageSlider.init();
        });
    }
</script>

<!-- End IDT Image Slider include -->
<h2 class="story-body__crosshead">Китай</h2><p>Китайская авиация также заметно страдает от почти полного прекращения международных полетов, сокращение пассажирских перевозок в азиатско-тихоокеанском регионе, по данным IATA, составило 50% по сравнению с тем же периодом 2019 года. Однако за счет внутренних рейсов обстановка в воздухе и тут изменилась не так драматично. </p><!-- IDT Image Slider (China_apr_ru) include -->

<div class="news_idt__image-slider news_idt__image-slider--ltr" id="news_idt__image-slider__China_apr_ru">

    <h2 class="news_idt__image-slider__cta">

            <span class="news_idt__image-slider__cta-label">Кликните</span>
            <span class="news_idt__image-slider__cta-text">
                Китай            </span>
    </h2>

    <div class="news_idt__image-slider__images-container">

        <h3 class="news_idt__image-slider__label news_idt__image-slider__label--2nd">
            27 апреля, 8:00 по пекинскому времени        </h3>
        <img
            src="https://news.files.bbci.co.uk/vj/live/idt-images/image-slider-China_apr_ru/976-China-27a-ru_v9wdc.jpg"
            alt="27 апреля, 8:00 по пекинскому времени"
        />

        <div class="news_idt__image-slider__1st-img-holder">
            <h3 class="news_idt__image-slider__label">
                19 февраля, 8:00 по пекинскому времени            </h3>
            <img
                class="news_idt__image-slider__1st-img"
                src="https://news.files.bbci.co.uk/vj/live/idt-images/image-slider-China/ch-19f-ru_7hssd.jpg"
                alt="19 февраля, 8:00 по пекинскому времени"
            />
        </div>

        <div class="news_idt__image-slider__controls-holder">
            <div class="news_idt__image-slider__controls__handle"></div>
        </div>

    </div>
</div>

<link rel="stylesheet" type="text/css" href="//static.bbc.co.uk/indepthtoolkit/15.3.0.361/css/image_slider/image_slider.css">
<script>
    requirejs.config({
        paths: {
            IdtImageSlider: '//static.bbc.co.uk/indepthtoolkit/15.3.0.361/js/image_slider/compiled/image_slider'
        }
    });

    if (document.getElementsByClassName) {
        require(['IdtImageSlider'], function (ImageSlider) {
            var imageSliderId = 'news_idt__image-slider__China_apr_ru';
            var imageSlider = new ImageSlider(imageSliderId);
            imageSlider.init();
        });
    }
</script>

<!-- End IDT Image Slider include -->
<h2 class="story-body__crosshead">Баку</h2><p>Аэропорт Гейдара Алиева обслуживает в день всего несколько грузовых рейсов в Европу и Китай. Но над страной проходит один из воздушных коридоров, поэтому в воздушном пространстве в районе Баку может быть больше самолетов, чем те, которые выполняют рейсы в столицу Азербайджана или из нее.</p><!-- IDT Image Slider (Baku-apr-ru) include -->

<div class="news_idt__image-slider news_idt__image-slider--ltr" id="news_idt__image-slider__Baku-apr-ru">

    <h2 class="news_idt__image-slider__cta">

            <span class="news_idt__image-slider__cta-label">Кликните</span>
            <span class="news_idt__image-slider__cta-text">
                Баку            </span>
    </h2>

    <div class="news_idt__image-slider__images-container">

        <h3 class="news_idt__image-slider__label news_idt__image-slider__label--2nd">
            27 апреля, 8:00 по бакинскому времени        </h3>
        <img
            src="https://news.files.bbci.co.uk/vj/live/idt-images/image-slider-Baku-apr-ru/Baku-27a-ru_jgqys.jpg"
            alt="27 апреля, 8:00 по бакинскому времени"
        />

        <div class="news_idt__image-slider__1st-img-holder">
            <h3 class="news_idt__image-slider__label">
                19 февраля, 8:00 по бакинскому времени            </h3>
            <img
                class="news_idt__image-slider__1st-img"
                src="https://news.files.bbci.co.uk/vj/live/idt-images/image-slider-Baku-apr-ru/Baku-19f-ru_q0hgb.jpg"
                alt="19 февраля, 8:00 по бакинскому времени"
            />
        </div>

        <div class="news_idt__image-slider__controls-holder">
            <div class="news_idt__image-slider__controls__handle"></div>
        </div>

    </div>
</div>

<link rel="stylesheet" type="text/css" href="//static.bbc.co.uk/indepthtoolkit/15.3.0.361/css/image_slider/image_slider.css">
<script>
    requirejs.config({
        paths: {
            IdtImageSlider: '//static.bbc.co.uk/indepthtoolkit/15.3.0.361/js/image_slider/compiled/image_slider'
        }
    });

    if (document.getElementsByClassName) {
        require(['IdtImageSlider'], function (ImageSlider) {
            var imageSliderId = 'news_idt__image-slider__Baku-apr-ru';
            var imageSlider = new ImageSlider(imageSliderId);
            imageSlider.init();
        });
    }
</script>

<!-- End IDT Image Slider include -->
<p class="story-body__introduction">.</p>
                                                                                                        </div>
</div>
                                                                                            <div class="tags-container">
    <h2 class="tags-title story-body__crosshead">Похожие темы</h2>
        <ul class="tags-list">
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/russian/topics/39267b85-1784-4f4b-80ed-f8cb4a35f337">Россия</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/russian/topics/489dc60c-2c9d-41ea-b394-93abf0842f29">Карантин</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/russian/topics/5fe79b8d-56e5-4aff-8b05-21f9ad731912">Коронавирус</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/russian/topics/8ce9d18a-8023-49bb-b29a-263376b81198">Авиация</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/russian/topics/9e01b821-c3d3-45e3-a58b-f509fbe4c8e8">Авиапроисшествия</a>
            </li>
        </ul>
</div>

                                                                                                <div class="share share--lightweight  show ghost-column">
            <div id="share-tools"></div>
            <h2 class="share__title share__title--lightweight">
        Поделиться ссылкой        <a href="/russian/institutional/2011/02/000000_g_social_bookmarking">О&nbsp;том,&nbsp;как&nbsp;поделиться</a>
    </h2>
        <ul class="share__tools share__tools--lightweight">
                            <li class="share__tool share__tool--facebook">
        <a href="http://www.facebook.com/dialog/feed?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&link=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444%3FSThisFB&display=popup" >
            <span>Facebook</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengerdesktop">
        <a href="http://www.facebook.com/dialog/send?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&link=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444%3FSThisFB&display=popup" >
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengermobile">
        <a href="fb-messenger://share?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&link=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444%3FCMP%3Dshare_btn_me" target=_blank rel=noopener>
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--twitter">
        <a href="https://twitter.com/intent/tweet?text=BBC%20News%20%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%20%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0%20-%20%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5%20%D0%BD%D0%B5%D0%B1%D0%BE.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B8%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F+%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0+-+%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5+%D0%BD%D0%B5%D0%B1%D0%BE.+%D0%9A%D0%B0%D0%BA+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81+%D0%B8+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9+%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&amp;url= data-target-url=https://www.bbc.com/russian/features-52462444>
            <span>Twitter</span>
        </a>
    </li>
                            <li class="share__tool share__tool--vkontakte">
        <a href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444" >
            <span>ВКонтакте</span>
        </a>
    </li>
                            <li class="share__tool share__tool--livejournal">
        <a href="http://www.livejournal.com/update.bml?event=%D0%9D%D0%B0%D0%B4%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%BC%D0%B8%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%AD%D1%82%D0%BE%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D0%B5%20Flightradar24%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D1%82%D1%81%D0%BB%D0%B5%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%BF%D0%B5%D1%80%D0%B5%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%91%D0%B8-%D0%B1%D0%B8-%D1%81%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D0%B5%D0%B9%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA.%20https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&subject=%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5%20%D0%BD%D0%B5%D0%B1%D0%BE.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B8%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA" >
            <span>LiveJournal</span>
        </a>
    </li>
                            <li class="share__tool share__tool--moimir">
        <a href="http://connect.mail.ru/share?share_url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&title=BBCRussian.com%20-%20%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5%20%D0%BD%D0%B5%D0%B1%D0%BE.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B8%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&description=%D0%9D%D0%B0%D0%B4%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%BC%D0%B8%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%AD%D1%82%D0%BE%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D0%B5%20Flightradar24%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D1%82%D1%81%D0%BB%D0%B5%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%BF%D0%B5%D1%80%D0%B5%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%91%D0%B8-%D0%B1%D0%B8-%D1%81%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D0%B5%D0%B9%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA." >
            <span>Мой мир</span>
        </a>
    </li>
                            <li class="share__tool share__tool--odnoklassniki">
        <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444" >
            <span>Одноклассники</span>
        </a>
    </li>
                            <li class="share__tool share__tool--email">
        <a href="mailto:?subject=Shared%20from%20BBC%20Russian&body=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444" >
            <span>Email</span>
        </a>
    </li>
                            <li class="share__tool share__tool--linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&title=%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5%20%D0%BD%D0%B5%D0%B1%D0%BE.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B8%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&summary=%D0%9D%D0%B0%D0%B4%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%BC%D0%B8%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%AD%D1%82%D0%BE%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D0%B5%20Flightradar24%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D1%82%D1%81%D0%BB%D0%B5%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%BF%D0%B5%D1%80%D0%B5%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%91%D0%B8-%D0%B1%D0%B8-%D1%81%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D0%B5%D0%B9%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA.&source=BBC" >
            <span>LinkedIn</span>
        </a>
    </li>
                            <li class="share__tool share__tool--whatsapp">
        <a href="whatsapp://send?text=BBC%20News%20%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%20%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0%20%7C%20%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5%20%D0%BD%D0%B5%D0%B1%D0%BE.%20%D0%9A%D0%B0%D0%BA%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B8%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA%20-%20https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444%3Focid%3Dwsrussian.chat-apps.in-app-msg.whatsapp.trial.link1_.auin" >
            <span>WhatsApp</span>
        </a>
    </li>
                            <li class="share__tool share__tool--telegram">
        <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&text=%D0%9D%D0%B0%D0%B4%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%BC%D0%B8%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D0%BC%D0%B8%20%D0%BC%D0%B8%D1%80%D0%B0%20%D0%B2%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%202020%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D0%B0%D1%82%D1%8C%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%AD%D1%82%D0%BE%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D0%B5%20Flightradar24%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BE%D1%82%D1%81%D0%BB%D0%B5%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%B0%D0%B2%D0%B8%D0%B0%D0%BF%D0%B5%D1%80%D0%B5%D0%BB%D0%B5%D1%82%D1%8B.%20%D0%91%D0%B8-%D0%B1%D0%B8-%D1%81%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D0%BA%D0%B0%D0%BA%20%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D0%B5%D0%B9%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%2C%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B0%D0%B2%D0%B8%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA." >
            <span>Telegram</span>
        </a>
    </li>
            </ul>
</div>

                                                                                                <div class="share__back-to-top ghost-column"">
	<a href="#orb-banner">
		<span>Наверх</span>
	</a>
</div>
                                                                                                <div class="story-more">
          <div class="group story-alsos more-on-this-story"> <div class="group__header"> <h2 class="group__title">Новости по теме</h2> </div> <div class="group__body"> <ul class="units-list ">    <li class="unit unit--regular" data-entityid="more-on-this-story#1" >  <a href="/russian/features-51946549" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> Опустевшее небо. Как сократился воздушный трафик из-за коронавируса </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1584618840" data-datetime="19 марта 2020">19 марта 2020</div> </div>  </div> </div> </a>  </li>     <li class="unit unit--regular" data-entityid="more-on-this-story#2" >  <a href="/russian/news-52209033" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> "Не хочу закончить дни в вирусном бараке". Как туристов возвращают в Россию и что их ждет </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1586327865" data-datetime="8 апреля 2020">8 апреля 2020</div> </div>  </div> </div> </a>  </li>     <li class="unit unit--regular" data-entityid="more-on-this-story#3" >  <a href="/russian/news-52217569" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> Время бизнес-джетов. Кто летает в небе над Россией и сколько это может стоить? </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1586353892" data-datetime="8 апреля 2020">8 апреля 2020</div> </div>  </div> </div> </a>  </li>   </ul> </div> </div>      </div>
                                                                                            
                                                                        </div>
                    
<div id="bbccom_mpu_4" class="bbccom_slot mpu-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_mpu_1_2" class="bbccom_slot mpu-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [1,2]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

<div id="bbccom_mpu_3" class="bbccom_slot mpu-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [3]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
  </div> </div>      </div> 
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">BBC News Русская служба Навигация на сайте</h2>

    
    <nav id="navigation--bottom" class="navigation navigation--bottom " role="navigation" aria-label="BBC News Русская служба">
                    <span class="navigation-core-title">Разделы</span>
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/russian" class="">
                        <span>Главная</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/russian/in-depth-51962199" class="">
                        <span>Коронавирус</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/russian/features-50983593" class="">
                        <span>Истории</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/russian/media/video" class="">
                        <span>Видео</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/russian/in-depth-48104242" class="">
                        <span>Фильмы</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/russian/media-47937790" class="">
                        <span>Подкасты</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>      </div><!-- closes #site-container --> </div>
<div id="orb-footer" class="orb-footer" dir="ltr"><aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">Навигация на сайте</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="https://www.bbc.com/russian/institutional/2012/12/000000_advert_uk_faq">Реклама на нашем сайте<'+'/a><'+'/li><li class="orb-footer-adchoices"><a href="https://www.bbc.com/russian/institutional/2012/12/000000_advert_uk_faq">О рекламе<'+'/a><'+'/li>';</script><div class="orb-footer-inner"> <ul><li class="orb-footer-terms"><a href="https://www.bbc.com/russian/institutional-36515745">Правила пользования</a></li><li class="orb-footer-about"><a href="https://www.bbc.com/russian/institutional-36515748">О Би-би-си</a></li><li class="orb-footer-privacy"><a href="https://www.bbc.com/russian/institutional-36517234">Приватность</a></li><li class="orb-footer-cookies"><a href="https://www.bbc.co.uk/privacy/cookies/managing/cookie-settings.html">Cookies</a></li><li class="orb-footer-accessibility"><a href="https://www.bbc.co.uk/accessibility/">Accessibility Help</a></li><li class="orb-footer-parental"><a href="https://www.bbc.co.uk/guidance">Parental Guidance</a></li><li class="orb-footer-contact"><a href="https://www.bbc.com/russian/institutional-36517237">Связаться с Би-би-си</a></li><li class="orb-footer-newsletter"><a href="https://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2020 Би-би-си.</em> Би-би-си не несет ответственности за содержание других сайтов. <span class="orb-footer-links"><a href="https://www.bbc.com/russian/institutional-36515748" class="orb-hilight">Ознакомьтесь с нашей позицией в отношении внешних ссылок.</a></span></small></div></div></div></footer></div><script id="orb-js-script" data-assetpath="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/" src="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/js/orb.min.js"></script>  <script type="text/javascript">/*<![CDATA[*/
                require(['orb/nav'], function(nav) {
                    window.bbcuser.isUKCombined().then(function(isUK) {
                        if (isUK) {
                            nav.loadJs('https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/js/edr.min.js');
                        }
                    });
                });
            /*]]>*/</script> <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics && bbcdotcom.config && !bbcdotcom.config.isSportApp() && !bbcdotcom.config.isReel()) { bbcdotcom.checkThirdPartyFirst(bbcdotcom.analytics.page, bbcdotcom.analytics); } /*]]>*/</script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=" height="1" width="1" alt=""></noscript><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.checkThirdPartyFirst(bbcdotcom.currencyProviders.write, bbcdotcom.currencyProviders); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.checkThirdPartyFirst(bbcdotcom.currencyProviders.postWrite, bbcdotcom.currencyProviders); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/') { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/</script></div><!-- BBCDOTCOM all code in page --><script type="text/javascript">if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
      }
    });

    if (bbcuser && bbcuser.isUKCombined) {
        bbcuser.isUKCombined().then(function (isUK) {
            if (isUK) {
                require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
                  SearchboxDrawer.run(window.SEARCHBOX);
                });
            }
        });
    }

  }</script>  <script type="text/javascript">window.COOKIES_STATIC_HOST = 'https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-448.45dcd56/cookie-banner/cookie-prompt/';</script><script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-448.45dcd56/cookie-banner/cookie-banners.bundle.js" async=""></script><script type="text/javascript">require(["istats-1","orb/cookies"],function(o,t){if(t.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void i();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&o.addLabels(t.getIStatsLabels()),i()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),i()}function i(){o.invoke()}});</script><script type="text/javascript">"use strict";window.__reverb.__reverbLoadedPromise.then(function(e){return e.initialise().then(function(){return e.viewEvent()})},function(){console.log("Failed to load reverb. No event sent")});</script><script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-448.45dcd56/detectview/detectview.bundle.js" async=""></script> </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};

    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "russian.bbc.co.uk";
    _sf_async_config.sections = "Russian, Russian - Подробности, Russian - STY, Russian - Подробности - STY, Russian - news-category";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/russian/features-52462444";
    _sf_async_config.useCanonical = true;

        (function() {
        var cookiePrefix = 'ckns_sylphid';
        _sf_async_config.idSync = _sf_async_config.idSync || {};

        if (document.cookie.indexOf(cookiePrefix) !== -1) {
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];
                if (cookieName.indexOf(cookiePrefix) === 0) {
                    _sf_async_config.idSync.bbc_hid = cookieSplit[cookieLength].split('=')[1];
                    break;
                }
            }
        }
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
   <!--Non-JS-->
<noscript>
    <img src="https://ssc.api.bbc.com/?c2=19999701&amp;ns_type=view&amp;ns_site=bbc&amp;c1=2&amp;b_vs_un=ws&amp;b_imp_src=ws&amp;b_imp_ver=1.0.0.0&amp;name=russian.features-52462444&amp;b_vs_ls=russian&amp;b_synd_partner=bbc%7Crd%7Cgroup0&amp;b_site_section=102533&amp;b_page_type=STY%7Cna&amp;c8=%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5+%D0%BD%D0%B5%D0%B1%D0%BE.+%D0%9A%D0%B0%D0%BA+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81+%D0%B8+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9+%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA+-+BBC+News+%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F+%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0&amp;b_app_type=web&amp;b_app_name=news%7Cweb&amp;b_article_title=%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5+%D0%BD%D0%B5%D0%B1%D0%BE.+%D0%9A%D0%B0%D0%BA+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81+%D0%B8+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9+%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&amp;b_article_id=52462444&amp;b_article_author=%D0%9F%D0%B0%D0%B2%D0%B5%D0%BB+%D0%90%D0%BA%D1%81%D0%B5%D0%BD%D0%BE%D0%B2%2C+%D0%9E%D0%BB%D0%B5%D1%81%D1%8F+%D0%92%D0%BE%D0%BB%D0%BA%D0%BE%D0%B2%D0%B0&amp;b_article_date=1588093140&amp;b_article_update=1588093140&amp;b_article_length=4748&amp;b_ad_enabled=1&amp;c7=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&amp;ns_c=utf-8&amp;bbc_site=news-ws-russian&amp;b_code_ver=bbc_nonjs&amp;b_topic_names=Russia%21Self-isolation%21Coronavirus+pandemic%21Air+travel%21Aviation+accidents+and+incidents&amp;b_topic_ids=39267b85-1784-4f4b-80ed-f8cb4a35f337%21489dc60c-2c9d-41ea-b394-93abf0842f29%215fe79b8d-56e5-4aff-8b05-21f9ad731912%218ce9d18a-8023-49bb-b29a-263376b81198%219e01b821-c3d3-45e3-a58b-f509fbe4c8e8&amp;b_breaking_flag=0&amp;b_syndication_flag=1&amp;b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FNews&amp;b_category_name=News" alt="" class="comscore-tracking-nonjs" style="display: none;" />
</noscript>

<!--JS-->
<script>
    if (!window.cutsTheMustard) {
        var url = "https://ssc.api.bbc.com/?c2=19999701&ns_type=view&ns_site=bbc&c1=2&b_vs_un=ws&b_imp_src=ws&b_imp_ver=1.0.0.0&name=russian.features-52462444&b_vs_ls=russian&b_synd_partner=bbc%7Crd%7Cgroup0&b_site_section=102533&b_page_type=STY%7Cna&c8=%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5+%D0%BD%D0%B5%D0%B1%D0%BE.+%D0%9A%D0%B0%D0%BA+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81+%D0%B8+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9+%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA+-+BBC+News+%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F+%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0&b_app_type=web&b_app_name=news%7Cweb&b_article_title=%D0%9F%D1%83%D1%81%D1%82%D0%BE%D0%B5+%D0%BD%D0%B5%D0%B1%D0%BE.+%D0%9A%D0%B0%D0%BA+%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81+%D0%B8+%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B8+%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9+%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9+%D1%82%D1%80%D0%B0%D1%84%D0%B8%D0%BA&b_article_id=52462444&b_article_author=%D0%9F%D0%B0%D0%B2%D0%B5%D0%BB+%D0%90%D0%BA%D1%81%D0%B5%D0%BD%D0%BE%D0%B2%2C+%D0%9E%D0%BB%D0%B5%D1%81%D1%8F+%D0%92%D0%BE%D0%BB%D0%BA%D0%BE%D0%B2%D0%B0&b_article_date=1588093140&b_article_update=1588093140&b_article_length=4748&b_ad_enabled=1&c7=https%3A%2F%2Fwww.bbc.com%2Frussian%2Ffeatures-52462444&ns_c=utf-8&bbc_site=news-ws-russian&b_code_ver=bbc_nonjs&b_topic_names=Russia%21Self-isolation%21Coronavirus+pandemic%21Air+travel%21Aviation+accidents+and+incidents&b_topic_ids=39267b85-1784-4f4b-80ed-f8cb4a35f337%21489dc60c-2c9d-41ea-b394-93abf0842f29%215fe79b8d-56e5-4aff-8b05-21f9ad731912%218ce9d18a-8023-49bb-b29a-263376b81198%219e01b821-c3d3-45e3-a58b-f509fbe4c8e8&b_breaking_flag=0&b_syndication_flag=1&b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FNews&b_category_name=News"
        img = document.createElement('img');
        img.src = url.replace("bbc_nonjs", "bbc_nonctm");
        img.className = 'comscore-tracking-nonjs';
        img.setAttribute('style', 'display: none;');
        document.body.appendChild(img);
    }
    payload = document.createElement('div');
    payload.id = "comscore-payload";
    payload.setAttribute('style', 'display: none;');
    payload.setAttribute('data-payload', '{"c2":19999701,"ns_type":"view","ns_site":"bbc","c1":"2","b_vs_un":"ws","b_imp_src":"ws","b_imp_ver":"1.0.0.0","name":"russian.features-52462444","b_vs_ls":"russian","b_synd_partner":"bbc|rd|group0","b_site_section":"102533","b_page_type":"STY|na","c8":"\u041f\u0443\u0441\u0442\u043e\u0435 \u043d\u0435\u0431\u043e. \u041a\u0430\u043a \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441 \u0438 \u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d \u0438\u0437\u043c\u0435\u043d\u0438\u043b\u0438 \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u0442\u0440\u0430\u0444\u0438\u043a - BBC News \u0420\u0443\u0441\u0441\u043a\u0430\u044f \u0441\u043b\u0443\u0436\u0431\u0430","b_app_type":"web","b_app_name":"news|web","b_article_title":"\u041f\u0443\u0441\u0442\u043e\u0435 \u043d\u0435\u0431\u043e. \u041a\u0430\u043a \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441 \u0438 \u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d \u0438\u0437\u043c\u0435\u043d\u0438\u043b\u0438 \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u0442\u0440\u0430\u0444\u0438\u043a","b_article_id":"52462444","b_article_author":"\u041f\u0430\u0432\u0435\u043b \u0410\u043a\u0441\u0435\u043d\u043e\u0432, \u041e\u043b\u0435\u0441\u044f \u0412\u043e\u043b\u043a\u043e\u0432\u0430","b_article_date":1588093140,"b_article_update":1588093140,"b_article_length":4748,"b_ad_enabled":true,"c7":"https:\/\/www.bbc.com\/russian\/features-52462444","ns_c":"utf-8","bbc_site":"news-ws-russian","b_code_ver":"bbc_nonjs","b_topic_names":"Russia!Self-isolation!Coronavirus pandemic!Air travel!Aviation accidents and incidents","b_topic_ids":"39267b85-1784-4f4b-80ed-f8cb4a35f337!489dc60c-2c9d-41ea-b394-93abf0842f29!5fe79b8d-56e5-4aff-8b05-21f9ad731912!8ce9d18a-8023-49bb-b29a-263376b81198!9e01b821-c3d3-45e3-a58b-f509fbe4c8e8","b_breaking_flag":0,"b_syndication_flag":1,"b_category_id":"http:\/\/www.bbc.co.uk\/ontologies\/applicationlogic-news\/News","b_category_name":"News"}');
    document.body.appendChild(payload);
</script>
   </body> </html> 











