<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title data-rh="true">Brighton 0-0 Norwich: Graham Potter frustrated after Seagulls fail to break down Canaries - BBC Sport</title><meta data-rh="true" name="description" content="Brighton boss Graham Potter is frustrated after his side&#x27;s &quot;dominant&quot; performance against Norwich isn&#x27;t rewarded with victory."/><meta data-rh="true" name="theme-color" content="#FFFFFF"/><meta data-rh="true" property="og:type" content="website"/><meta data-rh="true" property="fb:admins" content="100004154058350"/><meta data-rh="true" property="og:locale" content="en_GB"/><meta data-rh="true" property="og:site_name" content="BBC Sport"/><meta data-rh="true" property="og:url" content="https://www.bbc.com/sport/av/football/60966802"/><meta data-rh="true" property="og:title" content="Potter frustrated after Brighton draw with Norwich"/><meta data-rh="true" property="og:description" content="Brighton boss Graham Potter is frustrated after his side&#x27;s &quot;dominant&quot; performance against Norwich isn&#x27;t rewarded with victory."/><meta data-rh="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/cpsprodpb/86C2/production/_123989443_p0bz2kn5.jpg"/><meta data-rh="true" property="og:image:alt" content="Graham Potter"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@BBCSport"/><meta data-rh="true" name="twitter:site" content="@BBCSport"/><meta data-rh="true" name="twitter:url" content="https://www.bbc.com/sport/av/football/60966802"/><meta data-rh="true" name="twitter:title" content="Potter frustrated after Brighton draw with Norwich"/><meta data-rh="true" name="twitter:description" content="Brighton boss Graham Potter is frustrated after his side&#x27;s &quot;dominant&quot; performance against Norwich isn&#x27;t rewarded with victory."/><meta data-rh="true" name="twitter:image" content="https://ichef.bbci.co.uk/news/1024/cpsprodpb/86C2/production/_123989443_p0bz2kn5.jpg"/><meta data-rh="true" name="twitter:image:alt" content="Graham Potter"/><link data-rh="true" href="https://www.bbc.com/sport/av/football/60966802" rel="canonical"/><link data-rh="true" href="https://www.bbc.co.uk/sport/av/football/60966802" hrefLang="en-gb" rel="alternate"/><link data-rh="true" href="https://www.bbc.com/sport/av/football/60966802" hrefLang="en" rel="alternate"/><link data-rh="true" rel="manifest" href="https://static.files.bbci.co.uk/core/manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json"/><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m">
/**
* https://gist.github.com/samthor/64b114e4a4f539915a95b91ffd340acc
*/
(function() {
  var check = document.createElement('script');
  if (!('noModule' in check) && 'onbeforeload' in check) {
    var support = false;
    document.addEventListener('beforeload', function(e) {
      if (e.target === check) {
        support = true;
      } else if (!e.target.hasAttribute('nomodule') || !support) {
        return;
      }
      e.preventDefault();
    }, true);

    check.type = 'module';
    check.src = '.';
    document.head.appendChild(check);
    check.remove();
  }
}());
</script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m">document.querySelector("html").classList.remove("no-js")</script><style data-emotion="ssrcss-global 1asaiwb">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</style><style data-emotion="ssrcss 181c4hk-SectionWrapper 1c70a0k-HeaderSection 1hf0j38-GlobalNavigation 1ocoo3l-Wrap 1va5u92-GlobalNavigationContent zfamng-GlobalNavigationSide 1m0vj5n-GlobalNavigationItem 6qes9f-NavigationLink-LogoLink vpg1m9-BlocksWrapper 1f39n02-VisuallyHidden anw77n-AccessibilityLink vp47zn-GlobalNavigationLinkList-En d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount 1wrc3mj-NavigationLink-AccountLink q3rgld-AccountIconWrapper xi5oyi-StyledIcon qgttmg-AccountText so3uhw-GlobalNavigationProduct 4aca3d-NavigationLink 13icshe-NavigationLink 1j1nxpl-NavigationLink 1doc5cp-NavigationLink 1g0nxtm-NavigationLink 13rbivf-NavigationLink f5m96n-NavigationLink jyg7lk-NavigationLink 3bcvvu-NavigationLink 1rvnjg3-MenuLabel wwu7f1-MenuLabel 1jhq4ui-IconWrapper xx6wca-GlobalNavigationSide 1tmabzc-IconWrapper 1hhm2vt-SearchText ukdf5s-Menu b4jczx-MenuWrapper 4jsrm8-MenuLinkList-En 1siiay3-MenuLink 1wj2dcl-Button 1a1fy59-IconWrapper 1ikuym4-ProductNavigationContainer 1n4f36p-Masthead 12x0ma7-ContentWrapper 1vyfvn-LogoLink h8vckg-Logo y4vxvw-Navigation qrpiep-MainNavBarContainer 1u5vor2-MenuContainer-PrimaryNavBarContainer 1npdatx-PrimaryListContainer c09ivf-ToggleContainer 1kl7qyq-StyledToggle 1m4972l-IconWrapper 1sxds45-MenuListContainer min3p3-StyledMenuList 1io9czl-StyledMenuItem 1ec1ytn-StyledLink 1yycgk3-LinkTextContainer y4nxu9-StyledLink cvutxg-ToggleContainer 135d364-MenuContainer-MoreMenuWrapper 6tbwbt-MoreMenuListContainer 114hb0c-MenuListContainer dwe1ao-ListTitle 19kzj3r-StyledMenuList 1ccq7ed-StyledMenuItem gd5jmx-StyledLink 11roo6y-LinkTextContainer 6k0fs0-MenuContainer-SecondaryNavBarContainer 1s6cfzo-MenuListContainer zx1e83-StyledMenuList shgc2t-StyledMenuItem s46hc1-StyledLink 19k053m-LinkTextContainer p4fm83-IconContainer 1awz3qw-StyledLink 1n8l1hq-MainSection 89k3lx-VideoExperienceWrapper ol43l-ContainerWithSidebarWrapper 1i3yh5t-ContainerWithBottomSpacing 1kucadn-StyledMediaItem 1o64ew-HeadingContainer rdp79s-StyledHeading io4o4m-StyledMediaContainer xeszq6-Container 1klppb8-Sentinel lu5ura-PinnableItem 1tv013n-ContainerWrapper dtyrnv-MediaPlayerWrapper 194lgl4-Container rrmbdz-LogoIconWrapper nq1n52-ErrorMessage 1b7cqa9-StyledInnerContainer 1q0x1qg-Paragraph h2nmu6-PinnableControls 1q123kn-PinnableBar 9qvtaj-PinnableTitle 1te2a1r-StyledCloseButton d727eb-Placeholder 1up5zkp-StyledSummary vqraiq-RevealTextWrapper 47127o-RichTextContainer hmf8ql-BoldText txbnn6-InlineLink 1yiapqk-FooterContainer a9p4w5-MetadataStrip 1oqhpru-MetadataStripItem m5j4pi-MetadataContent 8g95ls-MetadataSnippet 1cyelkp-IconContainer 1qc1x3c-MetadataLink 12s5gl6-StyledShareTool 1ynay8h-StyledInformationPanel 1h733h6-Button 14cwsuh-StyledPanelContent 4pcgwu-ContentWrapper tt825r-CloseButtonWrapper 1y5r311-Button 16sh5ob-PanelWrapper 1t42267-StyledTitleArea 109wdgo-Button xwi91l-IconWrapper 1v7mi86-StyledLink wyuexa-ShowMoreButtonWrapper 4h7h9c-StyledButton psbz3e-IconContainer 1qik2p5-Stack i1sgyv-SectionHeader 121h027-StyledHeading 65xxv1-RelatedContentWrapper 1mzv8rq-Stack 14nmfjw-Promo z2xclg-PromoSwitchLayoutAtBreakpoints qyp6qb-PromoContent 1f3bvyz-Stack nfh0bg-PromoLink 1i5ua56-PageTypeIconContainer 6arcww-PromoHeadline z60stg-PromoImageContainer 17h6w1t-PromoImageContainerInner 1wsf921-PageTypeWrapper r6zqeo-Container ywmixw-StyledIconContainer-SmallIconContainer 1das4pv-SmallTextContainer fec6qv-ImageWrapper 19fwdgz-Placeholder 1drmwog-Image lig4yu-LabelWrapper 8kco0m-Label 1so9cru-FooterSection xgaee4-GlobalFooterStyling dq7i34-Stack 11iizsg-Columns tolwn6-Link-NavigationLink y7krbn-Stack i7uuy0-Cluster 1d0zczs-ClusterItems 12ppd9m-Link-LegalLink 1vdpqzs-Link">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</style></head><body><div id="root"><div class="ssrcss-181c4hk-SectionWrapper eustbbg3"><header id="header-content" data-testid="header-content" class="ssrcss-1c70a0k-HeaderSection eustbbg2"><div></div><div><nav aria-label="BBC" class="ssrcss-1hf0j38-GlobalNavigation e4np8gz0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-1va5u92-GlobalNavigationContent eki2hvo18"><div class="ssrcss-zfamng-GlobalNavigationSide eki2hvo17"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo16"><a href="https://www.bbc.com" class="ssrcss-6qes9f-NavigationLink-LogoLink eki2hvo11"><span class="ssrcss-vpg1m9-BlocksWrapper eki2hvo7"><svg viewBox="0 0 112 32" width="4.5625rem" height="1.3125rem"><path d="M111.99999,4.44444577e-05 L111.99999,32.0000444 L79.9999905,32.0000444 L79.9999905,4.44444577e-05 L111.99999,4.44444577e-05 Z M72.0000119,-3.55271368e-15 L72.0000119,32 L40.0000119,32 L40.0000119,-3.55271368e-15 L72.0000119,-3.55271368e-15 Z M32,-3.55271368e-15 L32,32 L-1.13686838e-13,32 L-1.13686838e-13,-3.55271368e-15 L32,-3.55271368e-15 Z M97.469329,6.80826869 C96.0294397,6.80826869 94.7294393,7.02226876 93.5693278,7.44982444 C92.4089942,7.87782457 91.4137717,8.49471364 90.5841047,9.30049166 C89.7538823,10.1067141 89.1188821,11.07327 88.6785486,12.199937 C88.2378818,13.3269373 88.0177706,14.5896043 88.0177706,15.9876048 C88.0177706,17.4188274 88.2296596,18.7062722 88.6531042,19.8493837 C89.0763265,20.9929396 89.6861045,21.9591621 90.482438,22.748829 C91.2784383,23.5383848 92.2522163,24.1430516 93.4042167,24.5624962 C94.5558837,24.9819408 95.8516619,25.1917186 97.2914401,25.1917186 C98.3752182,25.1917186 99.4086629,25.072163 100.391219,24.8338296 C101.37333,24.5956073 102.237108,24.2706072 102.982664,23.8592738 L102.982664,23.8592738 L102.982664,20.4292727 C101.40733,21.4001619 99.6881074,21.8851621 97.8251069,21.8851621 C96.6054399,21.8851621 95.567884,21.6549398 94.7126615,21.194273 C93.8572168,20.7338284 93.2049944,20.0633837 92.7564387,19.1831613 C92.3073275,18.3032721 92.0831052,17.2380496 92.0831052,15.9876048 C92.0831052,14.7377155 92.3156608,13.6766041 92.7816609,12.8044927 C93.2474389,11.9327147 93.916328,11.2664922 94.7888838,10.8058254 C95.6609951,10.3453809 96.715551,10.1148252 97.9521069,10.1148252 C98.8496628,10.1148252 99.7052186,10.2342697 100.518108,10.4726031 C101.331219,10.7112699 102.084664,11.0609366 102.779442,11.5212701 L102.779442,11.5212701 L102.779442,8.01738016 C102.017219,7.62260227 101.191441,7.32260218 100.302219,7.11671323 C99.4129963,6.91126872 98.4685515,6.80826869 97.469329,6.80826869 Z M55.7552388,7.00000208 L49.0000146,7.00000208 L49.0000146,25.0000021 L56.1713501,25.0000021 C57.590906,25.0000021 58.8063508,24.7903407 59.8181289,24.3706739 C60.8297959,23.9513405 61.6087961,23.3553403 62.1555741,22.5832289 C62.7020187,21.8114509 62.9754632,20.8882284 62.9754632,19.8140059 C62.9754632,18.7232278 62.6941298,17.7960053 62.1312407,17.0321162 C61.5681294,16.2686715 60.7563514,15.7104491 59.6957955,15.3580046 C60.4625736,14.9891156 61.0420182,14.4894488 61.4335738,13.8601152 C61.8252406,13.2307817 62.0210185,12.4881148 62.0210185,11.6321146 C62.0210185,10.1385586 61.4742405,8.99311379 60.3812402,8.19578022 C59.2877954,7.39889109 57.745795,7.00000208 55.7552388,7.00000208 L55.7552388,7.00000208 Z M15.7552269,7.00000208 L9.00000268,7.00000208 L9.00000268,25.0000021 L16.1713381,25.0000021 C17.5908941,25.0000021 18.8062278,24.7903407 19.8182281,24.3706739 C20.8296729,23.9513405 21.6087842,23.3553403 22.1555621,22.5832289 C22.7021179,21.8114509 22.9755624,20.8882284 22.9755624,19.8140059 C22.9755624,18.7232278 22.6941179,17.7960053 22.1311177,17.0321162 C21.5682286,16.2686715 20.7563395,15.7104491 19.6957836,15.3580046 C20.4625616,14.9891156 21.0418952,14.4894488 21.4335619,13.8601152 C21.8252287,13.2307817 22.0210066,12.4881148 22.0210066,11.6321146 C22.0210066,10.1385586 21.4741175,8.99311379 20.3811172,8.19578022 C19.2877835,7.39889109 17.7457831,7.00000208 15.7552269,7.00000208 L15.7552269,7.00000208 Z M55.8775833,17.2209385 C58.1128062,17.2209385 59.2308065,18.0434943 59.2308065,19.6881614 C59.2308065,20.4602728 58.9369175,21.0518285 58.3496951,21.4629397 C57.7622505,21.8743843 56.9216947,22.0797177 55.8286944,22.0797177 L55.8286944,22.0797177 L52.6469157,22.0797177 L52.6469157,17.2209385 Z M15.8775714,17.2209385 C18.1129054,17.2209385 19.2307946,18.0434943 19.2307946,19.6881614 C19.2307946,20.4602728 18.9370167,21.0518285 18.3496832,21.4629397 C17.7622386,21.8743843 16.9216828,22.0797177 15.8286825,22.0797177 L15.8286825,22.0797177 L12.6469038,22.0797177 L12.6469038,17.2209385 Z M55.412572,9.92028073 C57.3541282,9.92028073 58.3252396,10.6338365 58.3252396,12.0600591 C58.3252396,12.7988371 58.0763506,13.373504 57.5786838,13.7846152 C57.0807948,14.1960598 56.3587946,14.4013932 55.412572,14.4013932 L55.412572,14.4013932 L52.6469046,14.4013932 L52.6469046,9.92028073 Z M15.4125601,9.92028073 C17.3541163,9.92028073 18.3252277,10.6338365 18.3252277,12.0600591 C18.3252277,12.7988371 18.0762276,13.373504 17.5786719,13.7846152 C17.0807829,14.1960598 16.3587826,14.4013932 15.4125601,14.4013932 L15.4125601,14.4013932 L12.6468927,14.4013932 L12.6468927,9.92028073 Z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Homepage</span></span></a></div><ul role="list"><li><a href="#main-heading" class="ssrcss-anw77n-AccessibilityLink e14hijrs0">Skip to content</a></li><li><a href="https://www.bbc.co.uk/accessibility/" class="ssrcss-anw77n-AccessibilityLink e14hijrs0">Accessibility Help</a></li></ul><ul role="list" class="ssrcss-vp47zn-GlobalNavigationLinkList-En e1b8fg8n0"><li class="ssrcss-d5c0hm-GlobalNavigationProduct-GlobalNavigationNonProductItem-GlobalNavigationAccount eki2hvo13"><a href="https://account.bbc.com/account?lang=en-GB&amp;ptrt=https://www.bbc.com/sport/av/football/60966802" class="ssrcss-1wrc3mj-NavigationLink-AccountLink eki2hvo10"><span class="ssrcss-q3rgld-AccountIconWrapper eki2hvo5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 23c-3.3 0-5.8-2.5-5.8-5.8s2.5-5.8 5.8-5.8c3.2 0 5.8 2.5 5.8 5.8S19.2 23 16 23zm15-5.7c0-8.4-6.6-15-15-15-8.5 0-15 6.6-15 15 0 5.2 2.5 9.8 6.4 12.4 1.9-2.8 5-4.6 8.6-4.6s6.7 1.8 8.6 4.6C28.5 27 31 22.5 31 17.3z"></path></svg></span><span class="ssrcss-qgttmg-AccountText eki2hvo4">Your account</span></a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com" class="ssrcss-4aca3d-NavigationLink eki2hvo12">Home</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/news" class="ssrcss-13icshe-NavigationLink eki2hvo12">News</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/sport" class="ssrcss-1j1nxpl-NavigationLink eki2hvo12">Sport</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/reel" class="ssrcss-1doc5cp-NavigationLink eki2hvo12">Reel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/worklife" class="ssrcss-1g0nxtm-NavigationLink eki2hvo12">Worklife</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/travel" class="ssrcss-13rbivf-NavigationLink eki2hvo12">Travel</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/future" class="ssrcss-f5m96n-NavigationLink eki2hvo12">Future</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="https://www.bbc.com/culture" class="ssrcss-jyg7lk-NavigationLink eki2hvo12">Culture</a></li><li class="ssrcss-so3uhw-GlobalNavigationProduct eki2hvo15"><a href="#footer-navigation" class="ssrcss-3bcvvu-NavigationLink eki2hvo12"><span class="ssrcss-1rvnjg3-MenuLabel eki2hvo3">Menu</span><span hidden="" class="ssrcss-wwu7f1-MenuLabel eki2hvo3">More</span><span class="ssrcss-1jhq4ui-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M26.7 12.6L16 23.2 5.3 12.6V8.8h21.4v3.8z"></path></svg></span></a></li></ul></div><div class="ssrcss-xx6wca-GlobalNavigationSide eki2hvo17"><div class="ssrcss-1m0vj5n-GlobalNavigationItem eki2hvo16"><a href="https://www.bbc.co.uk/search" class="ssrcss-3bcvvu-NavigationLink eki2hvo12"><span class="ssrcss-1tmabzc-IconWrapper eki2hvo6"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M13 24.3c6.5 0 11.7-5.1 11.7-11.7S19.6 1 13 1 1.4 6.1 1.4 12.7 6.5 24.3 13 24.3zm0-2.6c-5.1 0-9-3.9-9-9.1s3.9-9.1 9-9.1 9 3.9 9 9.1-3.9 9.1-9 9.1zm5.8.4l8.9 8.9 2.9-2.9-8.9-8.9-2.9 2.9z"></path></svg></span><span class="ssrcss-1hhm2vt-SearchText eki2hvo2">Search</span></a></div></div></div></div><div id="global-navigation-menu" hidden="" class="ssrcss-ukdf5s-Menu eh2ivtz2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-b4jczx-MenuWrapper eh2ivtz1"><ul tabindex="-1" role="list" class="ssrcss-4jsrm8-MenuLinkList-En e1mk2b5i0"><li><a href="https://www.bbc.com" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-1siiay3-MenuLink eh2ivtz0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-1siiay3-MenuLink eh2ivtz0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-1siiay3-MenuLink eh2ivtz0">Sounds</a></li></ul><div><button width="content-length" type="button" class="ssrcss-1wj2dcl-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close menu</span></span></button></div></div></div></div></nav></div><div><div class="ssrcss-1ikuym4-ProductNavigationContainer e19b3odl1"><div class="ssrcss-1n4f36p-Masthead e9p57e2"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-12x0ma7-ContentWrapper e9p57e0"><a href="/sport" class="ssrcss-1vyfvn-LogoLink e9p57e4"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 762 170" class="ssrcss-h8vckg-Logo e9p57e5" role="presentation" preserveAspectRatio="xMinYMid meet" focusable="false" aria-hidden="true"><path d="M53.168 170c-8.976 0-17.837-.989-26.584-2.966-8.747-1.978-17.152-5.097-25.215-9.356v-31.49c16.278 9.888 33.544 14.832 51.799 14.832 10.344 0 18.217-1.75 23.617-5.248 5.4-3.5 8.1-8.367 8.1-14.604 0-4.716-1.33-8.405-3.992-11.067-2.663-2.663-6.2-4.792-10.611-6.39-4.412-1.597-9.356-3.08-14.832-4.45-8.976-2.129-16.886-4.563-23.732-7.301-6.846-2.739-12.626-5.971-17.342-9.698C9.66 78.535 6.085 74.047 3.65 68.799 1.217 63.55 0 57.275 0 49.973 0 39.63 2.624 30.73 7.872 23.275c5.249-7.454 12.665-13.197 22.249-17.228C39.705 2.016 51.114 0 64.349 0c8.671 0 17.19.989 25.557 2.966 8.367 1.978 15.897 4.64 22.59 7.987v31.034c-6.693-4.108-14.261-7.302-22.704-9.584-8.443-2.282-16.924-3.423-25.443-3.423-9.28 0-16.468 1.597-21.564 4.792-5.096 3.194-7.644 7.758-7.644 13.691 0 4.26 1.217 7.644 3.65 10.154 2.435 2.51 5.896 4.564 10.384 6.162 4.487 1.597 9.774 3.156 15.859 4.677 7.758 1.978 14.984 4.146 21.677 6.504 6.694 2.358 12.589 5.362 17.685 9.013 5.096 3.651 9.051 8.29 11.866 13.92 2.814 5.628 4.221 12.55 4.221 20.765 0 10.8-2.662 20.042-7.986 27.725-5.325 7.682-13.007 13.539-23.047 17.57C79.41 167.984 67.316 170 53.168 170zm94.241-3.423V3.423h58.645c20.993 0 37.118 4.64 48.376 13.92 11.257 9.279 16.885 22.59 16.885 39.932 0 11.41-2.548 21.108-7.644 29.094-5.096 7.987-12.512 14.072-22.248 18.255-9.736 4.184-21.602 6.275-35.598 6.275h-23.731v55.678h-34.685zm34.685-83.288H204c10.345 0 18.217-2.092 23.617-6.276 5.4-4.183 8.101-10.762 8.101-19.738 0-8.975-2.7-15.593-8.1-19.852-5.401-4.26-13.197-6.39-23.39-6.39h-22.134V83.29zM371.49 0c12.322 0 23.465 1.978 33.43 5.933 9.964 3.955 18.483 9.622 25.557 17 7.073 7.378 12.512 16.277 16.315 26.698 3.803 10.42 5.705 22.172 5.705 35.255 0 12.93-1.902 24.644-5.705 35.14-3.803 10.498-9.242 19.473-16.315 26.927-7.074 7.454-15.593 13.159-25.558 17.114-9.964 3.955-21.107 5.933-33.43 5.933-12.321 0-23.464-1.978-33.429-5.933-9.964-3.955-18.483-9.66-25.557-17.114-7.074-7.454-12.512-16.43-16.315-26.926-3.803-10.497-5.705-22.21-5.705-35.141 0-13.083 1.902-24.834 5.705-35.255 3.803-10.42 9.241-19.32 16.315-26.698 7.074-7.378 15.593-13.045 25.557-17C348.025 1.978 359.168 0 371.49 0zm0 139.423c9.28 0 17.266-2.168 23.96-6.504 6.693-4.335 11.79-10.534 15.288-18.597 3.5-8.063 5.249-17.875 5.249-29.436 0-11.562-1.75-21.374-5.249-29.436-3.499-8.063-8.595-14.224-15.288-18.484-6.694-4.26-14.68-6.389-23.96-6.389-9.28 0-17.266 2.13-23.96 6.39-6.693 4.259-11.79 10.42-15.288 18.483-3.5 8.062-5.249 17.874-5.249 29.436 0 11.561 1.75 21.373 5.249 29.436 3.499 8.063 8.595 14.262 15.288 18.597 6.694 4.336 14.68 6.504 23.96 6.504zm143.53-32.175v59.33h-34.684V3.422h59.557c21.45 0 37.917 4.487 49.402 13.463 11.486 8.975 17.228 21.83 17.228 38.564 0 10.8-2.548 20.004-7.644 27.61-5.096 7.607-12.36 13.463-21.792 17.57a2893.49 2893.49 0 0 1 20.309 32.518 1848.856 1848.856 0 0 1 20.08 33.43h-40.389a1619.556 1619.556 0 0 0-34-59.33H515.02zm0-27.61h22.819c10.8 0 19.016-1.94 24.644-5.82 5.629-3.878 8.443-10.001 8.443-18.368 0-8.367-2.776-14.528-8.329-18.484-5.552-3.955-13.729-5.932-24.53-5.932H515.02v48.604zM623.866 3.423H761.69V34H710.35v132.577h-35.14V34h-51.343V3.423z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">BBC Sport</span></a></div></div></div><nav aria-label="BBC Sport" class="ssrcss-y4vxvw-Navigation e19b3odl0"><div class="ssrcss-qrpiep-MainNavBarContainer e12m6nm70"><div class="e17d5osh1 ssrcss-1u5vor2-MenuContainer-PrimaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-menu" class="ssrcss-1npdatx-PrimaryListContainer e17d5osh0"><div class="ssrcss-c09ivf-ToggleContainer etzr2fk0"><a href="/sport/all-sports" class="ssrcss-1kl7qyq-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>Menu</a></div><div hidden="" class="ssrcss-1sxds45-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-min3p3-StyledMenuList e14xdrat1"><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/sport" class="ssrcss-1ec1ytn-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Home</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/sport/football" class="ssrcss-y4nxu9-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Football</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/sport/cricket" class="ssrcss-1ec1ytn-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Cricket</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/sport/formula1" class="ssrcss-1ec1ytn-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Formula 1</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/sport/rugby-union" class="ssrcss-1ec1ytn-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Rugby U</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/sport/tennis" class="ssrcss-1ec1ytn-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Tennis</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/sport/golf" class="ssrcss-1ec1ytn-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Golf</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/sport/athletics" class="ssrcss-1ec1ytn-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Athletics</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/sport/cycling" class="ssrcss-1ec1ytn-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Cycling</span></a></li><li class="ssrcss-1io9czl-StyledMenuItem eis6szr3"><a href="/sport/winter-sports" class="ssrcss-1ec1ytn-StyledLink eis6szr2"><span class="ssrcss-1yycgk3-LinkTextContainer eis6szr1">Winter Sports</span></a></li></ul></div><div class="ssrcss-cvutxg-ToggleContainer enbola60"><a href="/sport/all-sports" class="ssrcss-1kl7qyq-StyledToggle ekfn8591"><span data-testid="actions:list-view-text" class="ssrcss-1m4972l-IconWrapper ekfn8590"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M1 7.5h30V1.9H1v5.6zm0 22.6h30v-5.6H1v5.6zm0-11.3h30v-5.6H1v5.6z"></path></svg></span>More</a></div></div></div></div><div class="e1135wx61 ssrcss-135d364-MenuContainer-MoreMenuWrapper ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div id="product-navigation-more-menu" class="ssrcss-6tbwbt-MoreMenuListContainer e1135wx60"><div hidden="" class="ssrcss-114hb0c-MenuListContainer e14xdrat2"><strong class="ssrcss-dwe1ao-ListTitle e14xdrat0">A-Z Sports</strong><ul role="list" class="ssrcss-19kzj3r-StyledMenuList e14xdrat1"><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/american-football" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">American Football</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/athletics" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Athletics</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/basketball" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Basketball</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/boxing" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Boxing</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/cricket" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Cricket</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/cycling" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Cycling</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/darts" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Darts</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/disability-sport" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Disability Sport</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/football" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Football</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/formula1" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Formula 1</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/northern-ireland/gaelic-games" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Gaelic Games</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/get-inspired" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Get Inspired</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/golf" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Golf</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/gymnastics" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Gymnastics</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/horse-racing" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Horse Racing</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/mixed-martial-arts" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Mixed Martial Arts</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/motorsport" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Motorsport</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/netball" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Netball</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/olympics" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Olympic Sports</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/rugby-league" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Rugby League</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/rugby-union" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Rugby Union</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/snooker" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Snooker</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/swimming" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Swimming</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/tennis" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Tennis</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/winter-sports" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Winter Sports</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/all-sports" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Full Sports A-Z</span></a></li></ul></div><div hidden="" class="ssrcss-114hb0c-MenuListContainer e14xdrat2"><strong class="ssrcss-dwe1ao-ListTitle e14xdrat0">More from Sport</strong><ul role="list" class="ssrcss-19kzj3r-StyledMenuList e14xdrat1"><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/england" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">England</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/scotland" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Scotland</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/wales" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Wales</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/northern-ireland" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Northern Ireland</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/15890345" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">News Feeds</span></a></li><li class="ssrcss-1ccq7ed-StyledMenuItem eis6szr3"><a href="/sport/15561348" class="ssrcss-gd5jmx-StyledLink eis6szr2"><span class="ssrcss-11roo6y-LinkTextContainer eis6szr1">Help &amp; FAQs</span></a></li></ul></div></div></div></div></div><div class="e19jy4800 ssrcss-6k0fs0-MenuContainer-SecondaryNavBarContainer ebbwlb0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div hidden="" class="ssrcss-1s6cfzo-MenuListContainer e14xdrat2"><ul role="list" class="ssrcss-zx1e83-StyledMenuList e14xdrat1"><li class="ssrcss-shgc2t-StyledMenuItem eis6szr3"><a href="/sport/football/teams/brighton-and-hove-albion" class="ssrcss-s46hc1-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Brighton &amp; Hove Albion</span><div data-testid="arrows:chevron-right" class="ssrcss-p4fm83-IconContainer eis6szr0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M21.6 14.3L5.5 31h6.4l14.6-15L11.9 1H5.5l16.1 16.7v-3.4z"></path></svg></div></a></li><li class="ssrcss-shgc2t-StyledMenuItem eis6szr3"><a href="/sport/football/teams/brighton-and-hove-albion/scores-fixtures" class="ssrcss-1awz3qw-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Scores &amp; Fixtures</span></a></li><li class="ssrcss-shgc2t-StyledMenuItem eis6szr3"><a href="/sport/football/teams/brighton-and-hove-albion/table" class="ssrcss-1awz3qw-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Table</span></a></li><li class="ssrcss-shgc2t-StyledMenuItem eis6szr3"><a href="/sport/football/teams/brighton-and-hove-albion/top-scorers" class="ssrcss-1awz3qw-StyledLink eis6szr2"><span class="ssrcss-19k053m-LinkTextContainer eis6szr1">Top Scorers</span></a></li></ul></div></div></div></nav></div></div></header><main id="main-content" data-testid="main-content" class="ssrcss-1n8l1hq-MainSection eustbbg1"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div class="ssrcss-89k3lx-VideoExperienceWrapper eqbrg0n0"><div width="370" class="ssrcss-ol43l-ContainerWithSidebarWrapper e1jl38b40"><div class="ssrcss-1i3yh5t-ContainerWithBottomSpacing elhebro0"><script data-testid="structured-data-script" type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Brighton 0-0 Norwich: Graham Potter frustrated after Seagulls fail to break down Canaries","description":"Brighton boss Graham Potter is frustrated after his side's \"dominant\" performance against Norwich isn't rewarded with victory.","thumbnailUrl":["https://ichef.bbci.co.uk/images/ic/1920x1080/p0bz2kn5.jpg","https://ichef.bbci.co.uk/images/ic/1232x1232/p0bz2kn5.jpg","https://ichef.bbci.co.uk/images/ic/688xn/p0bz2kn5.jpg","https://ichef.bbci.co.uk/images/ic/400xn/p0bz2kn5.jpg"],"uploadDate":"2022-04-02T18:17:57+00:00","duration":"PT1M39S"}</script><article class="ssrcss-1kucadn-StyledMediaItem elwf6ac5"><div class="ssrcss-1o64ew-HeadingContainer elwf6ac1"><h1 tabindex="-1" id="main-heading" class="ssrcss-rdp79s-StyledHeading e1fj1fc10">Brighton 0-0 Norwich: Graham Potter frustrated after Seagulls fail to break down Canaries</h1></div><div class="ssrcss-io4o4m-StyledMediaContainer elwf6ac4"><div class="ssrcss-xeszq6-Container e1vp1lnn8"><div class="ssrcss-1klppb8-Sentinel e1vp1lnn6"></div><div class="ssrcss-lu5ura-PinnableItem e1vp1lnn0"><div class="ssrcss-1tv013n-ContainerWrapper e1vp1lnn1"><div data-chromatic="ignore" class="ssrcss-dtyrnv-MediaPlayerWrapper e1h75hkw3"><div class="ssrcss-194lgl4-Container e1h75hkw2"><div data-testid="bbc-logo-wrapper" class="ssrcss-rrmbdz-LogoIconWrapper e1h75hkw0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 210.69 60" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M36.76 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.18v11.79H30c4.28 0 5.61-.25 7.37-1a5.58 5.58 0 002.47-2 4.86 4.86 0 00.85-2.55 5.11 5.11 0 00-.87-3.33 6.31 6.31 0 00-3.06-2.13zM35.25 24.36a5.28 5.28 0 001.51-4.23c-.06-2.62-1.6-5-7.63-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.42-1.98z"></path><path d="M0 0v60h63.76V0zm46.69 45.76a11.33 11.33 0 01-5.3 4.24 22.16 22.16 0 01-8.89 1.64H16.72V8.41h12.21a22.73 22.73 0 019 1.44 11.34 11.34 0 014.94 4 9.73 9.73 0 011.8 5.93c0 4.09-1.77 6.94-5.51 8.86a13.9 13.9 0 016.74 3.92 10.42 10.42 0 012.71 7.32 10.86 10.86 0 01-1.92 5.88zM110.22 33.87c-2.21-.78-3.78-.78-7.12-.78h-5.17v11.79h5.5c4.28 0 5.62-.25 7.37-1a5.53 5.53 0 002.47-2 4.69 4.69 0 00.85-2.55 5 5 0 00-.84-3.35 6.22 6.22 0 00-3.06-2.11zM108.71 24.36a5.24 5.24 0 001.51-4.23c-.06-2.62-1.59-5-7.62-5h-4.67v11.21h3.37c3.56 0 6.01-.62 7.41-1.98z"></path><path d="M73.46 0v60h63.76V0zm46.69 45.76a11.35 11.35 0 01-5.29 4.24 22.16 22.16 0 01-8.86 1.63H90.19V8.41h12.21a22.73 22.73 0 019 1.44 11.31 11.31 0 014.93 4 9.67 9.67 0 011.8 5.93c.06 4.09-1.76 6.94-5.51 8.86a13.86 13.86 0 016.74 3.92 10.38 10.38 0 012.71 7.32 10.78 10.78 0 01-1.92 5.88zM146.93 0v60h63.76V0zM198 48.24a36.9 36.9 0 01-8.07 3 38.19 38.19 0 01-8.6.93 28.11 28.11 0 01-12.73-2.8 22.06 22.06 0 01-8.73-7.84 20.39 20.39 0 01-3.35-11.13 21.92 21.92 0 013.4-11.71 23 23 0 019-8A28.39 28.39 0 01182 7.86a35.63 35.63 0 017.52 1 58.32 58.32 0 018 2.65v8A40.05 40.05 0 00189.8 16a28.65 28.65 0 00-7.39-1.28 19.92 19.92 0 00-9 1.7 15.8 15.8 0 00-6.57 5.51 14.64 14.64 0 006.46 21.71 21.75 21.75 0 009.09 1.65 26.09 26.09 0 007.1-1.2 34.81 34.81 0 008.5-4z"></path></svg></div></div><noscript><div class="ssrcss-nq1n52-ErrorMessage eitf6462"><div class="ssrcss-1b7cqa9-StyledInnerContainer eitf6461"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">This video can not be played</p><h2 class="ssrcss-rdp79s-StyledHeading e1fj1fc10">To play this video you need to enable JavaScript in your browser.</h2></div></div></noscript></div></div><div class="ssrcss-h2nmu6-PinnableControls e1vp1lnn5"><div class="ssrcss-1q123kn-PinnableBar e1vp1lnn3"><span aria-hidden="true" tabindex="-1" class="ssrcss-9qvtaj-PinnableTitle e1vp1lnn2">Brighton 0-0 Norwich: Graham Potter frustrated after Seagulls fail to break down Canaries</span><button data-testid="pinnable-media-close" aria-hidden="true" tabindex="-1" class="ssrcss-1te2a1r-StyledCloseButton e2n3ago0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Close</span></button></div></div></div><div class="ssrcss-d727eb-Placeholder e1vp1lnn7"></div></div></div><div class="ssrcss-1up5zkp-StyledSummary elwf6ac3"><div aria-live="polite" class="ssrcss-vqraiq-RevealTextWrapper eaicxnf1"><div class="ssrcss-47127o-RichTextContainer e5tfeyi1"><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Brighton boss Graham Potter is frustrated after his side&#x27;s &quot;dominant&quot; performance against Norwich isn&#x27;t rewarded with victory.</p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">MATCH REPORT: </b><a href="https://www.bbc.co.uk/sport/football/60883948" class="ssrcss-txbnn6-InlineLink e1no5rhv0">Brighton 0-0 Norwich </a></p><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00"><b class="ssrcss-hmf8ql-BoldText e5tfeyi3">Watch Premier League highlights on Match of the Day on Saturday 12 March at 22:20 BST on BBC One, BBC iPlayer and the BBC Sport website &amp; app.</b></p></div><div class="ssrcss-1yiapqk-FooterContainer elwf6ac0"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-04-02T18:17:57.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>52 minutes ago</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Section</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">BBC Sport</a></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football/teams/brighton-and-hove-albion" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Brighton</a></span></dd></div></dl></div><div class="ssrcss-12s5gl6-StyledShareTool elwf6ac2"><div class="ssrcss-1ynay8h-StyledInformationPanel e15ad6a66"><div><div><button width="content-length" type="button" aria-haspopup="true" aria-expanded="false" class="ssrcss-1h733h6-Button etotop31"><span data-testid="actions:share" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M7.8 17L25.3 7l-1.2-2.3L6.6 15l1.2 2zm-1.2 0l17.5 10.3 1.2-2.3L7.8 15l-1.2 2zm5.6-1c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zM29.7 5.9c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8 0 5-2.2 5-4.9zm0 20.2c0-2.7-2.2-5-5-5-2.7 0-4.9 2.2-4.9 5 0 2.7 2.2 4.9 4.9 4.9 2.8.1 5-2.2 5-4.9z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Share</span></span></button></div></div><div hidden="" role="group" aria-labelledby="share-tools-panel" class="ssrcss-14cwsuh-StyledPanelContent e15ad6a65"><div class="ssrcss-4pcgwu-ContentWrapper e15ad6a64"><div class="ssrcss-tt825r-CloseButtonWrapper e15ad6a62"><button width="content-length" type="button" class="ssrcss-1y5r311-Button etotop31"><span data-testid="actions:close" class="ssrcss-1a1fy59-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M30 4.6l-2.8-2.8L2 27.4l2.8 2.8L30 4.6zM4.8 1.8L1.9 4.7l25.2 25.5 2.9-2.9L4.8 1.8z"></path></svg><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">close</span></span></button></div><div class="ssrcss-16sh5ob-PanelWrapper e15ad6a63"><div id="share-tools-panel" aria-hidden="true" class="ssrcss-1t42267-StyledTitleArea e15ad6a61">Share page</div><div><div><button width="full" type="button" aria-label="Copy link" class="ssrcss-109wdgo-Button etotop31"><span data-testid="actions:link" class="ssrcss-xwi91l-IconWrapper etotop30"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M20.7 9.5l-11 11.1 1.8 1.8 11.1-11.1-1.9-1.8zm.6 6.3l-2 2c2.1 1.4 5.9.8 8.7-2l.6-.6c3-3 3.9-7.6-.1-11.7-4-4-8.6-3-11.6 0l-.6.5c-3 3-3.5 6.7-2 8.7l2-2c-.3-1.1-.2-2.7 2-4.9l.6-.6c2.4-2.4 5.4-2.5 7.9 0 2.5 2.6 2.4 5.5 0 7.9l-.6.6c-2.2 2.3-3.9 2.4-4.9 2.1zm-5.5 5.5c.3 1 .2 2.7-2 4.8l-.6.6c-2.4 2.4-5.4 2.5-7.9 0s-2.4-5.5 0-7.9l.6-.6c2.1-2.1 3.8-2.3 4.9-2l2-2c-2-1.4-5.7-.9-8.7 2l-.6.6c-3 3-4 7.6 0 11.6s8.6 3.1 11.7.1l.6-.6c2.9-2.9 3.5-6.7 2-8.7l-2 2.1z"></path></svg></span>Copy link</button></div></div><a href="https://www.bbc.co.uk/usingthebbc/terms/can-i-share-things-from-the-bbc" class="ssrcss-1v7mi86-StyledLink ezys19s0">About sharing</a></div></div></div></div></div></div></div><div class="ssrcss-wyuexa-ShowMoreButtonWrapper eaicxnf0"><button class="ssrcss-4h7h9c-StyledButton eg0mgxm0"><span class="ssrcss-psbz3e-IconContainer eg0mgxm1"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M26.7 12.6L16 23.2 5.3 12.6V8.8h21.4v3.8z"></path></svg></span>Show more</button></div></div></article></div><div spacing="responsive" class="ssrcss-1qik2p5-Stack e1y4nx260"><aside data-testid="related-video-group--related" aria-label="Related"><div class="ssrcss-1i3yh5t-ContainerWithBottomSpacing elhebro0"><div class="ssrcss-i1sgyv-SectionHeader eik4du50"><h2 class="ssrcss-121h027-StyledHeading e1fj1fc10">Related</h2></div></div><div class="ssrcss-65xxv1-RelatedContentWrapper eeld5y00"><ul role="list" spacing="responsive" class="ssrcss-1mzv8rq-Stack e1y4nx260"><li data-testid="promo-related-0" hidden=""><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/football/60966802" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Potter frustrated after Brighton draw with Norwich. Video, 00:01:39</span><span aria-hidden="true">Potter frustrated after Brighton draw with Norwich</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-04-02T18:17:57.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>52 minutes ago</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football/teams/brighton-and-hove-albion" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Brighton</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">1:39</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="Graham Potter" src="https://ichef.bbci.co.uk/images/ic/400xn/p0bz2kn5.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-related-1"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/football/58287101" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Up Next. What a finish! Brighton&#x27;s Qureshi scores stunner in heads &amp; volleys challenge. Video, 00:02:54</span><span aria-hidden="true">What a finish! Brighton&#x27;s Qureshi scores stunner in heads &amp; volleys challenge</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2021-08-24T05:54:36.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>24 August 2021</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football/premier-league" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Premier League</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-lig4yu-LabelWrapper ehnfhlg1"><span class="ssrcss-8kco0m-Label ec2ohia0">Up Next</span></div><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">2:54</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="Heads and volleys" src="https://ichef.bbci.co.uk/images/ic/400xn/p09st050.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-related-2"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/football/60966798" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Klopp praises &#x27;mature&#x27; Liverpool performance. Video, 00:04:17</span><span aria-hidden="true">Klopp praises &#x27;mature&#x27; Liverpool performance</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-04-02T14:19:41.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>4 hours ago</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football/teams/liverpool" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Liverpool</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">4:17</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="Liverpool 2-0 Watford: Jurgen Klopp praises &#x27;mature&#x27; Reds performance" src="https://ichef.bbci.co.uk/images/ic/400xn/p0bz1vf2.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-related-3"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/football/60966800" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Liverpool penalty leaves &#x27;bitter taste&#x27; - Hodgson. Video, 00:03:23</span><span aria-hidden="true">Liverpool penalty leaves &#x27;bitter taste&#x27; - Hodgson</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-04-02T14:19:38.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>4 hours ago</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football/teams/watford" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Watford</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">3:23</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="Roy Hodgson" src="https://ichef.bbci.co.uk/images/ic/400xn/p0bz1t4n.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-related-4"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/football/60800225" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">What happens next in the sale of Chelsea? Video, 00:05:58</span><span aria-hidden="true">What happens next in the sale of Chelsea?</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-03-18T16:54:57.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>18 March</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football/teams/chelsea" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Chelsea</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">5:58</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="The Football News Show" src="https://ichef.bbci.co.uk/images/ic/400xn/p0bw8c20.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside><aside data-testid="related-video-group--recommended" aria-label="Recommended"><div class="ssrcss-1i3yh5t-ContainerWithBottomSpacing elhebro0"><div class="ssrcss-i1sgyv-SectionHeader eik4du50"><h2 class="ssrcss-121h027-StyledHeading e1fj1fc10">Recommended</h2></div></div><div class="ssrcss-65xxv1-RelatedContentWrapper eeld5y00"><ul role="list" spacing="responsive" class="ssrcss-1mzv8rq-Stack e1y4nx260"><li data-testid="promo-recommended-0"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/football/60962093" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">&#x27;Intriguing&#x27; - Southgate assesses World Cup group. Video, 00:03:16</span><span aria-hidden="true">&#x27;Intriguing&#x27; - Southgate assesses World Cup group</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-04-01T18:37:44.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 day ago</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Football</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">3:16</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="Gareth Southgate" src="https://ichef.bbci.co.uk/images/ic/400xn/p0byynbn.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-1"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/football/60945063" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Maguire won&#x27;t be booed at Old Trafford - Rangnick. Video, 00:00:50</span><span aria-hidden="true">Maguire won&#x27;t be booed at Old Trafford - Rangnick</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-04-01T13:23:51.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 day ago</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football/teams/manchester-united" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Man Utd</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">0:50</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="Harry Maguire and Ralf Rangnick" src="https://ichef.bbci.co.uk/images/ic/400xn/p0bywghc.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-2"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/football/60945065" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Allowing five substitutes &#x27;top news for football&#x27; Video, 00:01:03</span><span aria-hidden="true">Allowing five substitutes &#x27;top news for football&#x27;</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-04-01T16:29:08.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 day ago</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football/premier-league" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Premier League</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">1:03</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="Premier League managers" src="https://ichef.bbci.co.uk/images/ic/400xn/p0byxt9p.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-3"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/cricket/60945060" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">England happy to be underdogs in final - Shrubsole. Video, 00:01:20</span><span aria-hidden="true">England happy to be underdogs in final - Shrubsole</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-04-01T11:44:54.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 day ago</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/cricket" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Cricket</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">1:20</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="England women&#x27;s cricket team" src="https://ichef.bbci.co.uk/images/ic/400xn/p0byvtpr.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-4"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/football/60949254" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">&#x27;I&#x27;ll miss it terribly&#x27;- Dean on &#x27;22 years at top&#x27; Video, 00:02:30</span><span aria-hidden="true">&#x27;I&#x27;ll miss it terribly&#x27;- Dean on &#x27;22 years at top&#x27;</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-04-01T05:19:17.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 day ago</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football/premier-league" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Premier League</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">2:30</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="Mike Dean" src="https://ichef.bbci.co.uk/images/ic/400xn/p0bys03l.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-5"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/football/60962133" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">‘Onus’ on Wales to qualify, says boss Page. Video, 00:01:34</span><span aria-hidden="true">‘Onus’ on Wales to qualify, says boss Page</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-04-01T18:41:52.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>1 day ago</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football/teams/wales" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Wales</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">1:34</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="Robert Page" src="https://ichef.bbci.co.uk/images/ic/400xn/p0byypc8.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-6"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/football/60870112" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">&#x27;Why am I scared?&#x27; - Leeds&#x27; Ayling on stammer. Video, 00:01:11</span><span aria-hidden="true">&#x27;Why am I scared?&#x27; - Leeds&#x27; Ayling on stammer</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-03-31T05:13:51.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>2 days ago</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football/teams/leeds-united" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Leeds United</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">1:11</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="Luke Ayling" src="https://ichef.bbci.co.uk/images/ic/400xn/p0bybf66.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-7"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/football/60870110" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">MOTD Top 10: Should Kane move on? Video, 00:03:02</span><span aria-hidden="true">MOTD Top 10: Should Kane move on?</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-03-29T07:23:20.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>4 days ago</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Football</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">3:02</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="Alan Shearer" src="https://ichef.bbci.co.uk/images/ic/400xn/p0bxvqkm.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-8"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/football/60880649" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Southgate &#x27;doesn&#x27;t know what a World Cup boycott achieves&#x27; Video, 00:01:01</span><span aria-hidden="true">Southgate &#x27;doesn&#x27;t know what a World Cup boycott achieves&#x27;</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-03-25T17:05:35.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>25 March</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football/teams/england" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">England</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">1:01</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="Gareth Southgate" src="https://ichef.bbci.co.uk/images/ic/400xn/p0bxky8x.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-9"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/boxing/60868688" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Martinez v Warrington: How we got here. Video, 00:02:02</span><span aria-hidden="true">Martinez v Warrington: How we got here</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-03-25T06:28:31.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>25 March</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/boxing" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Boxing</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">2:02</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="Kiko Martinez v Josh Warrington II" src="https://ichef.bbci.co.uk/images/ic/400xn/p0bxd5qc.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li><li data-testid="promo-recommended-10"><div class="ssrcss-14nmfjw-Promo ett16tt0"><div class="ssrcss-z2xclg-PromoSwitchLayoutAtBreakpoints e3z3r3u0"><div class="ssrcss-qyp6qb-PromoContent e1f5wbog7"><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><a href="/sport/av/football/60864088" class="ssrcss-nfh0bg-PromoLink e1f5wbog0"><span role="text"><span class="ssrcss-1i5ua56-PageTypeIconContainer e1f5wbog5"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><p class="ssrcss-6arcww-PromoHeadline e1f5wbog4"><span class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Watch: Great Defoe goals from the FA Cup. Video, 00:01:22</span><span aria-hidden="true">Watch: Great Defoe goals from the FA Cup</span></p></span></a></div><div spacing="2" class="ssrcss-1f3bvyz-Stack e1y4nx260"><div><dl class="ssrcss-a9p4w5-MetadataStrip e1ojgjhb2"><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Published</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><time data-testid="timestamp" dateTime="2022-03-24T13:57:36.000Z"><span data-testid="time-and-date:clock" class="ssrcss-1cyelkp-IconContainer ecn1o5v0"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M16 31c8.5 0 15-6.5 15-15S24.5 1 16 1 1 7.5 1 16s6.5 15 15 15zm0-2.7C9 28.3 3.7 23 3.7 16S9 3.7 16 3.7C23 3.7 28.3 9 28.3 16S23 28.3 16 28.3zm6.2-6.7l1-1.5-5.7-4.5-.6-8.6H15l-.7 10.5 7.9 4.1z"></path></svg></span>24 March</time></span></dd></div><div class="ssrcss-1oqhpru-MetadataStripItem e1ojgjhb1"><dt class="visually-hidden ssrcss-1f39n02-VisuallyHidden e1y6uwnp0">Subsection</dt><dd class="ssrcss-m5j4pi-MetadataContent e1ojgjhb0"><span class="ssrcss-8g95ls-MetadataSnippet ecn1o5v2"><a href="/sport/football" class="ssrcss-1qc1x3c-MetadataLink ecn1o5v1">Football</a></span></dd></div></dl></div></div></div><div class="ssrcss-z60stg-PromoImageContainer ehnfhlg4"><div class="ssrcss-17h6w1t-PromoImageContainerInner ehnfhlg2"><div aria-hidden="true" class="ssrcss-1wsf921-PageTypeWrapper ehnfhlg0"><span class="ssrcss-r6zqeo-Container e3knq6c7"><span class="ssrcss-ywmixw-StyledIconContainer-SmallIconContainer e3knq6c2"><svg viewBox="0 0 32 32" width="1em" height="1em" class="ssrcss-xi5oyi-StyledIcon e6m7o991" focusable="false" aria-hidden="true"><path d="M29 16L5.8 1v30L29 16z"></path></svg></span><span class="ssrcss-1das4pv-SmallTextContainer e3knq6c6">1:22</span></span></div><div class="ssrcss-fec6qv-ImageWrapper ehnfhlg3"><span class="ssrcss-19fwdgz-Placeholder e16icw910"><span><noscript><img alt="Jermain Defoe" src="https://ichef.bbci.co.uk/images/ic/400xn/p0bx9blm.jpg" width="400" height="225" loading="lazy" class="ssrcss-1drmwog-Image ee0ct7c0"/></noscript></span></span></div></div></div></div></div></li></ul></div></aside></div></div></div></div><div></div></main><footer id="footer-content" data-testid="footer-content" class="ssrcss-1so9cru-FooterSection eustbbg0"><div><div class="ssrcss-xgaee4-GlobalFooterStyling ejnx8uh0"><div class="ssrcss-1ocoo3l-Wrap e42f8511"><div spacing="4" class="ssrcss-dq7i34-Stack e1y4nx260"><ul id="footer-navigation" role="list" class="ssrcss-11iizsg-Columns e130hpyp1"><li><a href="https://www.bbc.com" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Home</a></li><li><a href="https://www.bbc.com/news" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">News</a></li><li><a href="https://www.bbc.com/sport" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Sport</a></li><li><a href="https://www.bbc.com/reel" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Reel</a></li><li><a href="https://www.bbc.com/worklife" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Worklife</a></li><li><a href="https://www.bbc.com/travel" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Travel</a></li><li><a href="https://www.bbc.com/future" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Future</a></li><li><a href="https://www.bbc.com/culture" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Culture</a></li><li><a href="https://www.bbc.com/culture/music" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Music</a></li><li><a href="https://www.bbc.co.uk/schedules/p00fzl9m" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">TV</a></li><li><a href="https://www.bbc.com/weather" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Weather</a></li><li><a href="https://www.bbc.co.uk/sounds" class="ssrcss-tolwn6-Link-NavigationLink e130hpyp0">Sounds</a></li></ul><div spacing="6" class="ssrcss-y7krbn-Stack e1y4nx260"><div class="ssrcss-i7uuy0-Cluster e1ihwmse1"><ul role="list" spacing="6" class="ssrcss-1d0zczs-ClusterItems e1ihwmse0"><li><a href="https://www.bbc.co.uk/usingthebbc/terms" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Terms of Use</a></li><li><a href="https://www.bbc.co.uk/aboutthebbc" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">About the BBC</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/privacy" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Privacy Policy</a></li><li><a href="https://www.bbc.co.uk/usingthebbc/cookies" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Cookies</a></li><li><a href="https://www.bbc.co.uk/accessibility" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Accessibility Help</a></li><li><a href="https://www.bbc.co.uk/iplayer/guidance" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Parental Guidance</a></li><li><a href="https://www.bbc.co.uk/contact" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Contact the BBC</a></li><li><a href="https://www.bbc.co.uk/bbcnewsletter" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Get Personalised Newsletters</a></li><li><a href="https://www.bbc.co.uk/news/help-41670342" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Why you can trust the BBC</a></li><li><a href="https://www.bbcglobalnews.com/home/" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">Advertise with us</a></li><li><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="ssrcss-12ppd9m-Link-LegalLink e1nhpvv70">AdChoices / Do Not Sell My Info</a></li></ul></div><p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">© 2022 BBC. The BBC is not responsible for the content of external sites. <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="ssrcss-1vdpqzs-Link e14mg4ud0">Read about our approach to external linking.</a></p></div></div></div></div></div></footer></div></div><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m">window.__WEBAPP_CONFIG__="{\"staticBaseUrl\":\"https://static.files.bbci.co.uk/core\",\"apiUrl\":\"/wc-data\",\"hostUrl\":\"https://www.bbc.co.uk\",\"cdnHostUrl\":\"https://web-cdn.api.bbci.co.uk\",\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20,\"manifestName\":\"manifest.8d4237cbd18eb052a5fa59995d4624b88fd4c643.json\"}";</script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m">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</script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m">window.__REQUEST_CONTEXT__="{\"language\":\"en-GB\",\"is_uk\":false,\"host\":\"www.bbc.com\",\"ctx-route-spec\":\"SportVideos\",\"ctx-features\":\"chameleon=on,datalab_machine_recommendations=enabled\",\"country\":\"us\",\"accept-encoding\":\"gzip\",\"nonce\":\"nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m\",\"env\":\"live\"}";</script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m">window.__ENVIRONMENT_VARIABLES__="{\"disableChartbeat\":false,\"reportingEndpoint\":\"https://europe-west1-bbc-otg-traf-mgr-bq-prod-4591.cloudfunctions.net/report-endpoint\",\"webVitalsSampleRate\":20}";</script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS__">[6326,8382,2243,1282,1258,5633,4811,593,5663]</script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" type="application/json" id="modern__LOADABLE_REQUIRED_CHUNKS___ext">{"namedChunks":["website-containers-global-navigation-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-media-experience-index","website-svgs-time-and-date-index","website-svgs-playback-avkx-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-dotcom-index"]}</script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-website.84545a00c5691d558845.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-defaultVendors.aa634534fba22feb91c8.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-gel.f0391f1dae4f025fc8b2.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-base-website.f1e97ff5a7eab389d5f7.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.0865b902defd2598b29c.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" type="module" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.5808d16c1cf43e57985c.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-pwa-async.37e37f94188b35f137f9.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-global-navigation.30075e7b37189590fd2e.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-product-navigation.2954661521d17a4817dc.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-media-experience-index" src="https://static.files.bbci.co.uk/core/bundle-media-experience.ad6a4dfa79b9cee54233.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" type="module" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-global-footer.a92f8a4877c5472cbd94.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[8382,9774,1193,9617,6071,6878,121,7575,8734,7180,7797,8136,6408,7468]</script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["website-containers-global-navigation-index","website-svgs-account-index","website-svgs-arrows-index","website-svgs-actions-index","website-containers-product-navigation-index","website-svgs-logo-index","website-containers-media-experience-index","website-svgs-time-and-date-index","website-svgs-playback-avkx-index","website-containers-global-footer-index","website-addons-document-metadata-index","website-addons-dotcom-index"]}</script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-defaultVendors.b9e610c2d39190e30862.legacy.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-framework.5be78a5ae19cf64508ce.legacy.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="pwa" src="https://static.files.bbci.co.uk/core/bundle-pwa.1190a6569d9489ef0f0f.legacy.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-navigation-index.2c58d99d2ed93f675a59.legacy.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-account-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-account-index.78b10a84b6bcfd2b81ff.legacy.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-arrows-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-arrows-index.5566fc2a4c17950dd94b.legacy.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-actions-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-actions-index.7f66867b22f14c36ff50.legacy.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-product-navigation-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-product-navigation-index.5817f48b03b8c8c8b738.legacy.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-logo-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-logo-index.f5574d09b4e205fb7015.legacy.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-media-experience-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-media-experience-index.93c3b8167b41b6f2c445.legacy.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-time-and-date-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-time-and-date-index.c371f4054861cf35a9b1.legacy.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="website-svgs-playback-avkx-index" src="https://static.files.bbci.co.uk/core/bundle-website-svgs-playback-avkx-index.d02f80552aaa842c9014.legacy.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="website-containers-global-footer-index" src="https://static.files.bbci.co.uk/core/bundle-website-containers-global-footer-index.706da4f929d16442e656.legacy.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-document-metadata-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-document-metadata-index.4070b83a7c3a3d50233f.legacy.js"></script><script nonce="nDXHDlIvmJIWBVqBK2aTAC1ACCdXKgMZ45V8+occii8X2OFA0m" crossorigin="anonymous" nomodule="" async="" data-chunk="website-addons-dotcom-index" src="https://static.files.bbci.co.uk/core/bundle-website-addons-dotcom-index.f18a74941371e30deba5.legacy.js"></script></body></html>