<!doctype html><html lang="ta" class="no-js" dir="ltr"><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp,noydir"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News தமிழ்"/><meta data-react-helmet="true" name="application-name" content="BBC News தமிழ்"/><meta data-react-helmet="true" name="description" content="இலங்கைக்குள் பிரவேசித்துள்ள இந்த வெட்டுக்கிளிகள் அனைத்து விதமான பயிர்கள் மற்றும் மரங்களின் இலைகளை உட்கொள்ளும் திறன் கொண்டவை"/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://news.files.bbci.co.uk/include/articles/public/tamil/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="இலங்கைக்குள் பிரவேசித்துள்ள இந்த வெட்டுக்கிளிகள் அனைத்து விதமான பயிர்கள் மற்றும் மரங்களின் இலைகளை உட்கொள்ளும் திறன் கொண்டவை"/><meta data-react-helmet="true" property="og:image" content="http://ichef.bbci.co.uk/news/1024/branded_tamil/EA82/production/_112743006_p08g5p9p.jpg"/><meta data-react-helmet="true" property="og:image:alt" content="கோப்புப்படம்"/><meta data-react-helmet="true" property="og:locale" content="ta-IN"/><meta data-react-helmet="true" property="og:site_name" content="BBC News தமிழ்"/><meta data-react-helmet="true" property="og:title" content="இலங்கைக்குள் படையெடுத்த வெட்டுக்கிளிகள் - BBC News தமிழ்"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/tamil/sri-lanka-52940109"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@bbctamil"/><meta data-react-helmet="true" name="twitter:description" content="இலங்கைக்குள் பிரவேசித்துள்ள இந்த வெட்டுக்கிளிகள் அனைத்து விதமான பயிர்கள் மற்றும் மரங்களின் இலைகளை உட்கொள்ளும் திறன் கொண்டவை"/><meta data-react-helmet="true" name="twitter:image:alt" content="கோப்புப்படம்"/><meta data-react-helmet="true" name="twitter:image:src" content="http://ichef.bbci.co.uk/news/1024/branded_tamil/EA82/production/_112743006_p08g5p9p.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@bbctamil"/><meta data-react-helmet="true" name="twitter:title" content="இலங்கைக்குள் படையெடுத்த வெட்டுக்கிளிகள் - BBC News தமிழ்"/><meta data-react-helmet="true" name="article:tag" content="இலங்கை"/><meta data-react-helmet="true" name="article:tag" content="இந்தியா"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcnews"/><meta data-react-helmet="true" name="article:published_time" content="2020-06-05T15:15:54.000Z"/><meta data-react-helmet="true" name="article:modified_time" content="2020-06-05T15:15:54.000Z"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://news.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://news.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><link rel="preconnect" href="https://gel.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://gel.files.bbci.co.uk"/><link rel="preconnect" href="https://ws-downloads.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ws-downloads.files.bbci.co.uk"/><title data-react-helmet="true">இலங்கைக்குள் படையெடுத்த வெட்டுக்கிளிகள் - BBC News தமிழ்</title><link data-react-helmet="true" rel="manifest" href="/tamil/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/tamil/sri-lanka-52940109"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/tamil/sri-lanka-52940109.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://news.files.bbci.co.uk/include/articles/public/tamil/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://news.files.bbci.co.uk/include/articles/public/tamil/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://news.files.bbci.co.uk/include/articles/public/tamil/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://news.files.bbci.co.uk/include/articles/public/tamil/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://news.files.bbci.co.uk/include/articles/public/tamil/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://news.files.bbci.co.uk/include/articles/public/tamil/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://news.files.bbci.co.uk/include/articles/public/tamil/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://news.files.bbci.co.uk/include/articles/public/tamil/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://news.files.bbci.co.uk/include/articles/public/tamil/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://news.files.bbci.co.uk/include/articles/public/tamil/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://news.files.bbci.co.uk/include/articles/public/tamil/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://news.files.bbci.co.uk/include/articles/public/tamil/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://news.files.bbci.co.uk/include/articles/public/tamil/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><style data-styled="riLLS  fDRnKv gpxnCd dPXtDJ cYnPGi faNQhQ ldFJPH dubSYy dWucaK ermFdP UDeIc kFmrTl gKIQph hGNZJz ckFfoH COeze imOVve NlGZD louIo dIsymM gApvNY jHslwF kvwPKI gJUCFc bpuDKK dIyDYU jywlaE hIxkbt bzLftY iRlUPR gVouae jJBkMr jaXZlj jqCfrG fVauYi ehzUul fBkeFX kopXQT iGFzYO kHsWph idscKS hqRiVN bpERjU gRKcvt kUOQdM dHbSzF jHQlUp fPnERB jQPFnr" data-styled-version="4.4.1">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</style><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"https://www.bbc.com/tamil/sri-lanka-52940109","publisher":{"@type":"NewsMediaOrganization","name":"BBC News தமிழ்","publishingPrinciples":"https://www.bbc.com/tamil/institutional-50288575","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/tamil.png"}},"image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/tamil.png"},"thumbnailUrl":"https://news.files.bbci.co.uk/ws/img/logos/og/tamil.png","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/tamil/sri-lanka-52940109","name":"இலங்கைக்குள் படையெடுத்த வெட்டுக்கிளிகள்"},"headline":"இலங்கைக்குள் படையெடுத்த வெட்டுக்கிளிகள்","datePublished":"2020-06-05T15:15:54.000Z","dateModified":"2020-06-05T15:15:54.000Z","about":[{"@type":"Place","name":"இலங்கை"},{"@type":"Place","name":"இந்தியா"}],"author":{"@type":"NewsMediaOrganization","name":"BBC News தமிழ்","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/tamil.png"},"noBylinesPolicy":"https://www.bbc.com/tamil/institutional-50288575#authorexpertise"}}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"இலங்கைக்குள் படையெடுத்த வெட்டுக்கிளிகள்","description":"இலங்கைக்குள் படையெடுத்த வெட்டுக்கிளிகள்","duration":"PT1M4S","thumbnailUrl":"https://ichef.bbci.co.uk/images/ic/1024x576/p08g5p9p.jpg","uploadDate":"2020-06-05T14:53:41.000Z","embedURL":"https://polling.bbc.co.uk/ws/av-embeds/cps/tamil/sri-lanka-52940109/p08g5k7j/ta"}</script></head><body><div id="root" class="StyledDiv-sc-1dngwtn-0 riLLS"><header role="banner"><div class="Banner-m3awbo-1 fDRnKv"><div class="SvgWrapper-m3awbo-0 dPXtDJ"><a href="/tamil" class="StyledLink-m3awbo-2 cYnPGi"><svg height="24" viewBox="0 0 229.21 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="BrandSvg-m3awbo-3 faNQhQ"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M190.59 10.33V7.69h3.21V6.45h-9v4.3a3.08 3.08 0 0 0-1.43 1 2.51 2.51 0 0 0-.47 1.55 2.48 2.48 0 0 0 1 2.08 4.22 4.22 0 0 0 2.62.78 5.76 5.76 0 0 0 2.15-.35 2.83 2.83 0 0 0 1.37-1.17 5 5 0 0 0 .51-2.55v-.55a4.29 4.29 0 0 1 2.53.73 2.29 2.29 0 0 1 .81 1.88 2.94 2.94 0 0 1-.59 1.91 3.2 3.2 0 0 1-1.73 1 14.63 14.63 0 0 1-3.46.3h-1.86a4.69 4.69 0 0 0-1.94.33 2.41 2.41 0 0 0-1.08.93 2.76 2.76 0 0 0-.37 1.47 10 10 0 0 0 .11 1.34l1.43-.07a5.93 5.93 0 0 1-.06-.94 2.28 2.28 0 0 1 .15-.9A1.25 1.25 0 0 1 185 19a2 2 0 0 1 .7-.29 5.33 5.33 0 0 1 1.06-.08h1.92a15.22 15.22 0 0 0 3.22-.26 5 5 0 0 0 2-.89 3.88 3.88 0 0 0 1.18-1.4 4.11 4.11 0 0 0 .37-1.78 3.58 3.58 0 0 0-1.19-2.91 5.84 5.84 0 0 0-3.67-1.06zm-1.46 2a2.93 2.93 0 0 1-.56 2 2.39 2.39 0 0 1-1.88.64 2.93 2.93 0 0 1-1.68-.42 1.34 1.34 0 0 1-.61-1.17 1.45 1.45 0 0 1 .77-1.39 5.52 5.52 0 0 1 2.49-.41h1.48zm0-2h-1.36a11.41 11.41 0 0 0-1.6.1V7.69h3zM212.08 2.17a4.26 4.26 0 0 0-2.42-.68 4 4 0 0 0-2.77.94A3.31 3.31 0 0 0 205.83 5a4.79 4.79 0 0 0 .17 1.12v.12a3.44 3.44 0 0 0-1.53.36 2.35 2.35 0 0 0-1 1.13 5.39 5.39 0 0 0-.34 2.13v4.86h-3.87V6.45h-1.48V16H205a8.93 8.93 0 0 0 2.53-.26 3.09 3.09 0 0 0 1.36-.85 3.42 3.42 0 0 0 .77-1.43 7.38 7.38 0 0 0 .23-2 6.64 6.64 0 0 0-1-3.87 3.09 3.09 0 0 0-1.37-1.09 4 4 0 0 1-.2-1.5 2.21 2.21 0 0 1 .61-1.64 2.3 2.3 0 0 1 1.69-.61 2.57 2.57 0 0 1 1.66.54 2.94 2.94 0 0 1 1 1.55 11.87 11.87 0 0 1 .29 3V16H214V7.34a9.54 9.54 0 0 0-.44-3.34 3.83 3.83 0 0 0-1.48-1.83zm-4 11.27a1.86 1.86 0 0 1-1 1 4.36 4.36 0 0 1-1.76.29h-.8v-4.5a8.09 8.09 0 0 1 .11-1.52 1.62 1.62 0 0 1 .49-.89 1.39 1.39 0 0 1 1-.35 1.83 1.83 0 0 1 1.67 1 5.91 5.91 0 0 1 .59 2.88 5.31 5.31 0 0 1-.26 2.09zM226.81 15.7a3.1 3.1 0 0 0 1.38-.83 3.33 3.33 0 0 0 .78-1.43 7.45 7.45 0 0 0 .24-2 6.64 6.64 0 0 0-1-3.87 3.19 3.19 0 0 0-2.77-1.37 3.53 3.53 0 0 0-1.73.38 2.35 2.35 0 0 0-1 1.13 5.39 5.39 0 0 0-.34 2.13v4.86h-3.87V6.45H217V16h5.36a2.5 2.5 0 0 0 1.47 2.42l-.1.19a2.85 2.85 0 0 1-1.19 1.32 4 4 0 0 1-1.88.39h-.43a3.62 3.62 0 0 1-1.62-.29.92.92 0 0 1-.56-.86.79.79 0 0 1 .37-.71 2 2 0 0 1 1.07-.24 6.28 6.28 0 0 1 .85.06l.13-1.15a7.5 7.5 0 0 0-1.2-.09 3 3 0 0 0-2 .59 1.91 1.91 0 0 0-.73 1.56 2 2 0 0 0 .41 1.24 2.45 2.45 0 0 0 1.28.81 6.18 6.18 0 0 0 1.85.27h.43a6.52 6.52 0 0 0 2.18-.3 3.63 3.63 0 0 0 1.33-.8 5.18 5.18 0 0 0 .91-1.29 1.68 1.68 0 0 1 .14-.28h3.08v-1.27H226a4.34 4.34 0 0 1-1.22-.14 1.24 1.24 0 0 1-.7-.49 1.78 1.78 0 0 1-.25-1h.7a8 8 0 0 0 2.28-.24zm-2.94-5.49A8.09 8.09 0 0 1 224 8.7a1.62 1.62 0 0 1 .49-.89 1.39 1.39 0 0 1 1-.35 1.83 1.83 0 0 1 1.67 1 5.91 5.91 0 0 1 .59 2.88 5.31 5.31 0 0 1-.31 2.05 1.86 1.86 0 0 1-1 1 4.36 4.36 0 0 1-1.76.29h-.8zM222.91 4.33a1.13 1.13 0 0 0 .83-.33 1.12 1.12 0 0 0 .33-.83 1.15 1.15 0 1 0-2.31 0 1.11 1.11 0 0 0 1.15 1.16z"></path></g></svg><span role="text" class="VisuallyHiddenText-sc-1yjwwa5-0 ldFJPH"><span lang="en-GB">BBC News</span>, <!-- -->தமிழ்</span></a><a dir="ltr" href="#content" class="SkipLink-wmpyxz-0 dubSYy">உள்ளடக்கத்துக்குத் தாண்டிச் செல்க</a></div></div><nav role="navigation" dir="ltr" class="StyledNav-sc-158x7z5-5 dWucaK"><div class="NavWrapper-sc-158x7z5-0 ermFdP"><div class="ScrollableWrapper-t4argr-0 UDeIc"><button type="button" aria-expanded="false" dir="ltr" class="MenuButton-ukxuly-6 kFmrTl"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="MenuIcon-sc-1nq0eki-0 gKIQph"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="VisuallyHiddenText-sc-1yjwwa5-0 ldFJPH">பிரிவுகள்</span></button><div dir="ltr" class="StyledScrollableNav-sc-1nc6e54-0 hGNZJz"><ul role="list" class="StyledUnorderedList-sc-158x7z5-1 ckFfoH"><li dir="ltr" role="listitem" class="StyledListItem-sc-158x7z5-3 COeze"><a href="/tamil" class="StyledLink-sc-158x7z5-2 imOVve">முகப்பு</a></li><li dir="ltr" role="listitem" class="StyledListItem-sc-158x7z5-3 COeze"><a href="/tamil/global" class="StyledLink-sc-158x7z5-2 imOVve">உலகம்</a></li><li dir="ltr" role="listitem" class="StyledListItem-sc-158x7z5-3 COeze"><a href="/tamil/topics/c2dwqdn01v5t" class="StyledLink-sc-158x7z5-2 imOVve">இந்தியா</a></li><li dir="ltr" role="listitem" class="StyledListItem-sc-158x7z5-3 COeze"><a href="/tamil/topics/cz74k7p3qw7t" class="StyledLink-sc-158x7z5-2 imOVve">இலங்கை</a></li><li dir="ltr" role="listitem" class="StyledListItem-sc-158x7z5-3 COeze"><a href="/tamil/topics/cdr56rv4qwdt" class="StyledLink-sc-158x7z5-2 imOVve">விளையாட்டு</a></li><li dir="ltr" role="listitem" class="StyledListItem-sc-158x7z5-3 COeze"><a href="/tamil/science" class="StyledLink-sc-158x7z5-2 imOVve">அறிவியல்</a></li><li dir="ltr" role="listitem" class="StyledListItem-sc-158x7z5-3 COeze"><a href="/tamil/topics/cyx5kxz4wkgt" class="StyledLink-sc-158x7z5-2 imOVve">சினிமா</a></li><li dir="ltr" role="listitem" class="StyledListItem-sc-158x7z5-3 COeze"><a href="/tamil/media/video" class="StyledLink-sc-158x7z5-2 imOVve">வீடியோ</a></li></ul></div></div><div height="0" class="StyledDropdown-ukxuly-0 NlGZD"><ul role="list" class="DropdownUl-ukxuly-2 louIo"><li role="listitem" class="StyledDropdownLi-ukxuly-3 dIsymM"><a href="/tamil" class="StyledDropdownLink-ukxuly-4 gApvNY">முகப்பு</a></li><li role="listitem" class="StyledDropdownLi-ukxuly-3 dIsymM"><a href="/tamil/global" class="StyledDropdownLink-ukxuly-4 gApvNY">உலகம்</a></li><li role="listitem" class="StyledDropdownLi-ukxuly-3 dIsymM"><a href="/tamil/topics/c2dwqdn01v5t" class="StyledDropdownLink-ukxuly-4 gApvNY">இந்தியா</a></li><li role="listitem" class="StyledDropdownLi-ukxuly-3 dIsymM"><a href="/tamil/topics/cz74k7p3qw7t" class="StyledDropdownLink-ukxuly-4 gApvNY">இலங்கை</a></li><li role="listitem" class="StyledDropdownLi-ukxuly-3 dIsymM"><a href="/tamil/topics/cdr56rv4qwdt" class="StyledDropdownLink-ukxuly-4 gApvNY">விளையாட்டு</a></li><li role="listitem" class="StyledDropdownLi-ukxuly-3 dIsymM"><a href="/tamil/science" class="StyledDropdownLink-ukxuly-4 gApvNY">அறிவியல்</a></li><li role="listitem" class="StyledDropdownLi-ukxuly-3 dIsymM"><a href="/tamil/topics/cyx5kxz4wkgt" class="StyledDropdownLink-ukxuly-4 gApvNY">சினிமா</a></li><li role="listitem" class="StyledDropdownLi-ukxuly-3 dIsymM"><a href="/tamil/media/video" class="StyledDropdownLink-ukxuly-4 gApvNY">வீடியோ</a></li></ul></div></div></nav></header><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=87&amp;p=sri_lanka::tamil.sri_lanka.media_asset.52940109.page&amp;x1=[urn:bbc:cps:28c8303f-ff11-3c43-a235-9d7b7f3b2691]&amp;x2=[responsive]&amp;x3=[news-tamil]&amp;x4=[ta]&amp;x7=[article-media-asset]&amp;x8=[simorgh-nojs]&amp;x9=[இலங்கைக்குள்+படையெடுத்த+வெட்டுக்கிளிகள்+-+BBC+News+தமிழ்]&amp;x11=[2020-06-05T15:15:54.000Z]&amp;x12=[2020-06-05T15:15:54.000Z]&amp;x13=[இலங்கை~இந்தியா]&amp;x14=[a7f44061-3bff-407f-ad71-84e7c2826cf4~5a08f030-710f-4168-acee-67294a90fc75]&amp;x16=[WS%20-%20Keep%20me%20on%20trend]&amp;x17=[News]"/></noscript><main role="main" class="GridWrapper-sc-12lwanc-0 StyledGrid-oo43dv-0 jHslwF"><h1 id="content" tabindex="-1" class="VisuallyHiddenText-sc-1yjwwa5-0 ldFJPH">இலங்கைக்குள் படையெடுத்த வெட்டுக்கிளிகள்</h1><div class="GridItemConstrainedLarge-sc-12lwanc-4 Wrapper-sc-7tc6v2-0 kvwPKI"><figure class="Figure-sc-6a3dhy-0 gJUCFc"><div class="StyledVideoContainer-sc-13p1a4d-0 bpuDKK"><iframe src="https://polling.bbc.co.uk/ws/av-embeds/cps/tamil/sri-lanka-52940109/p08g5k7j/ta" title="ஊடக இயக்கி" allow="autoplay; fullscreen" scrolling="no" allowfullscreen="" class="StyledIframe-fuo2ed-0 dIyDYU"></iframe><noscript><div class="StyledWrapper-sc-1pnftlt-0 jywlaE"><img srcSet="https://ichef.bbci.co.uk/images/ic/1024x576/p08g5p9p.jpg 240w, https://ichef.bbci.co.uk/images/ic/1024x576/p08g5p9p.jpg 320w, https://ichef.bbci.co.uk/images/ic/1024x576/p08g5p9p.jpg 480w, https://ichef.bbci.co.uk/images/ic/1024x576/p08g5p9p.jpg 624w, https://ichef.bbci.co.uk/images/ic/1024x576/p08g5p9p.jpg 800w" alt="" src="https://ichef.bbci.co.uk/images/ic/1024x576/p08g5p9p.jpg" aria-hidden="true" class="StyledImg-sc-7vx2mr-0 hIxkbt"/><div class="MessageWrapper-sc-1pnftlt-1 bzLftY"><strong class="StyledMessage-sc-1pnftlt-2 iRlUPR">ஒலிபரப்பு மென்பொருள் உங்கள் கணினியில் இல்லை</strong></div></div></noscript></div></figure></div><div class="GridItemConstrainedLarge-sc-12lwanc-4 gVouae"><strong aria-hidden="true" class="Headline-sc-1kh1qhu-0 jaXZlj StyledFauxHeadline-sc-15zvetq-0 jJBkMr">இலங்கைக்குள் படையெடுத்த வெட்டுக்கிளிகள்</strong></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi StyledTimestamp-oo43dv-1 jqCfrG"><time dateTime="2020-06-05" class="StyledTimestamp-um718p-0 ehzUul">31 நிமிடங்களுக்கு முன்னர்</time></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 fBkeFX"><b>இலங்கையின் வடமேல் மாகாணத்திற்கு வெட்டுக்கிளிகள் பிரவேசித்துள்ள நிலையில், அங்குள்ள விவசாயிகள் பல்வேறு அச்சுறுத்தல்களை எதிர்நோக்கியுள்ளனர்.</b></p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 fBkeFX">வடமேல் மாகாணத்தின் குருநாகல் பகுதியிலேயே இந்த வெட்டுக்கிளிகள் தாக்கியுள்ளதாக விவசாய திணைக்களத்தின் பணிப்பாளர் நாயகம் கலாநிதி டபிள்யூ.எம்.டபிள்யூ.வீரகோன் பிபிசி தமிழிடம் தெரிவித்தார்.</p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 fBkeFX">இலங்கைக்குள் பிரவேசித்துள்ள இந்த வெட்டுக்கிளிகள் அனைத்து விதமான பயிர்கள் மற்றும் மரங்களின் இலைகளை உட்கொள்ளும் திறன் கொண்டவை எனவும் அவர் குறிப்பிட்டார்.</p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 fBkeFX"><b>பிற செய்திகள்:  </b></p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><div class="Wrapper-e2169q-0 kopXQT"><ul dir="ltr" role="list" class="BulletedList-sc-13z0d8v-0 iGFzYO"><li role="listitem" class="BulletedListItem-sc-13z0d8v-1 kHsWph"><a href="http://www.bbc.com/tamil/global-52923211" class="InlineLink-hkwpaz-0 idscKS">ஜார்ஜ் ஃப்ளாய்ட் மரணம்: ‘ராணுவத்தை அனுப்புவேன்’ என்ற டிரம்பின் அறிவிப்பு சாத்தியமா?</a></li><li role="listitem" class="BulletedListItem-sc-13z0d8v-1 kHsWph"><a href="http://www.bbc.com/tamil/india-52938492" class="InlineLink-hkwpaz-0 idscKS">மதுரை சலூன் கடைக்காரரின் மகள் ஐ.நாவின் நல்லெண்ணத் தூதராக நியமிக்கப்பட்டாரா? உண்மை என்ன?</a></li><li role="listitem" class="BulletedListItem-sc-13z0d8v-1 kHsWph"><a href="http://www.bbc.com/tamil/india-52938273" class="InlineLink-hkwpaz-0 idscKS">தமிழகத்தில் மேலும் 1,438 பேருக்கு கொரோனா பாதிப்பு - அண்மைய சர்வதேச செய்திகள் என்ன?</a></li><li role="listitem" class="BulletedListItem-sc-13z0d8v-1 kHsWph"><a href="http://www.bbc.com/tamil/global-52938561" class="InlineLink-hkwpaz-0 idscKS">ஃபேஸ்புக் மூலம் விற்பனை: சொந்த நாடு திரும்ப நைஜீரிய பெண் மறுப்பு </a></li><li role="listitem" class="BulletedListItem-sc-13z0d8v-1 kHsWph"></li></ul></div></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><p class="Paragraph-k859h4-0 fBkeFX"><b>சமூக ஊடகங்களில் பிபிசி தமிழ்:</b></p></div><div class="GridItemConstrainedMedium-sc-12lwanc-2 fVauYi"><div class="Wrapper-e2169q-0 kopXQT"><ul dir="ltr" role="list" class="BulletedList-sc-13z0d8v-0 iGFzYO"><li role="listitem" class="BulletedListItem-sc-13z0d8v-1 kHsWph"><a href="http://bit.ly/2jdnKzC" aria-label="பிபிசி தமிழ் ஃபேஸ்புக், வெளி இணைப்பு" class="InlineLink-hkwpaz-0 idscKS">பிபிசி தமிழ் ஃபேஸ்புக்</a></li><li role="listitem" class="BulletedListItem-sc-13z0d8v-1 kHsWph"><a href="http://bit.ly/2iXJrnq" aria-label="பிபிசி தமிழ் ட்விட்டர், வெளி இணைப்பு" class="InlineLink-hkwpaz-0 idscKS">பிபிசி தமிழ் ட்விட்டர்</a></li><li role="listitem" class="BulletedListItem-sc-13z0d8v-1 kHsWph"><a href="http://bit.ly/2jdpZ61" aria-label="பிபிசி தமிழ் இன்ஸ்டாகிராம், வெளி இணைப்பு" class="InlineLink-hkwpaz-0 idscKS">பிபிசி தமிழ் இன்ஸ்டாகிராம்</a></li><li role="listitem" class="BulletedListItem-sc-13z0d8v-1 kHsWph"><a href="https://www.youtube.com/channel/UCxD03AhBg9LWQuJfijnzhhQ" aria-label="பிபிசி தமிழ் யு டியூப், வெளி இணைப்பு" class="InlineLink-hkwpaz-0 idscKS">பிபிசி தமிழ் யு டியூப்</a></li></ul></div></div></main><footer role="contentinfo"><div class="Banner-m3awbo-1 gpxnCd"><div class="SvgWrapper-m3awbo-0 dPXtDJ"><a href="/tamil" class="StyledLink-m3awbo-2 cYnPGi"><svg height="24" viewBox="0 0 229.21 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="BrandSvg-m3awbo-3 faNQhQ"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M190.59 10.33V7.69h3.21V6.45h-9v4.3a3.08 3.08 0 0 0-1.43 1 2.51 2.51 0 0 0-.47 1.55 2.48 2.48 0 0 0 1 2.08 4.22 4.22 0 0 0 2.62.78 5.76 5.76 0 0 0 2.15-.35 2.83 2.83 0 0 0 1.37-1.17 5 5 0 0 0 .51-2.55v-.55a4.29 4.29 0 0 1 2.53.73 2.29 2.29 0 0 1 .81 1.88 2.94 2.94 0 0 1-.59 1.91 3.2 3.2 0 0 1-1.73 1 14.63 14.63 0 0 1-3.46.3h-1.86a4.69 4.69 0 0 0-1.94.33 2.41 2.41 0 0 0-1.08.93 2.76 2.76 0 0 0-.37 1.47 10 10 0 0 0 .11 1.34l1.43-.07a5.93 5.93 0 0 1-.06-.94 2.28 2.28 0 0 1 .15-.9A1.25 1.25 0 0 1 185 19a2 2 0 0 1 .7-.29 5.33 5.33 0 0 1 1.06-.08h1.92a15.22 15.22 0 0 0 3.22-.26 5 5 0 0 0 2-.89 3.88 3.88 0 0 0 1.18-1.4 4.11 4.11 0 0 0 .37-1.78 3.58 3.58 0 0 0-1.19-2.91 5.84 5.84 0 0 0-3.67-1.06zm-1.46 2a2.93 2.93 0 0 1-.56 2 2.39 2.39 0 0 1-1.88.64 2.93 2.93 0 0 1-1.68-.42 1.34 1.34 0 0 1-.61-1.17 1.45 1.45 0 0 1 .77-1.39 5.52 5.52 0 0 1 2.49-.41h1.48zm0-2h-1.36a11.41 11.41 0 0 0-1.6.1V7.69h3zM212.08 2.17a4.26 4.26 0 0 0-2.42-.68 4 4 0 0 0-2.77.94A3.31 3.31 0 0 0 205.83 5a4.79 4.79 0 0 0 .17 1.12v.12a3.44 3.44 0 0 0-1.53.36 2.35 2.35 0 0 0-1 1.13 5.39 5.39 0 0 0-.34 2.13v4.86h-3.87V6.45h-1.48V16H205a8.93 8.93 0 0 0 2.53-.26 3.09 3.09 0 0 0 1.36-.85 3.42 3.42 0 0 0 .77-1.43 7.38 7.38 0 0 0 .23-2 6.64 6.64 0 0 0-1-3.87 3.09 3.09 0 0 0-1.37-1.09 4 4 0 0 1-.2-1.5 2.21 2.21 0 0 1 .61-1.64 2.3 2.3 0 0 1 1.69-.61 2.57 2.57 0 0 1 1.66.54 2.94 2.94 0 0 1 1 1.55 11.87 11.87 0 0 1 .29 3V16H214V7.34a9.54 9.54 0 0 0-.44-3.34 3.83 3.83 0 0 0-1.48-1.83zm-4 11.27a1.86 1.86 0 0 1-1 1 4.36 4.36 0 0 1-1.76.29h-.8v-4.5a8.09 8.09 0 0 1 .11-1.52 1.62 1.62 0 0 1 .49-.89 1.39 1.39 0 0 1 1-.35 1.83 1.83 0 0 1 1.67 1 5.91 5.91 0 0 1 .59 2.88 5.31 5.31 0 0 1-.26 2.09zM226.81 15.7a3.1 3.1 0 0 0 1.38-.83 3.33 3.33 0 0 0 .78-1.43 7.45 7.45 0 0 0 .24-2 6.64 6.64 0 0 0-1-3.87 3.19 3.19 0 0 0-2.77-1.37 3.53 3.53 0 0 0-1.73.38 2.35 2.35 0 0 0-1 1.13 5.39 5.39 0 0 0-.34 2.13v4.86h-3.87V6.45H217V16h5.36a2.5 2.5 0 0 0 1.47 2.42l-.1.19a2.85 2.85 0 0 1-1.19 1.32 4 4 0 0 1-1.88.39h-.43a3.62 3.62 0 0 1-1.62-.29.92.92 0 0 1-.56-.86.79.79 0 0 1 .37-.71 2 2 0 0 1 1.07-.24 6.28 6.28 0 0 1 .85.06l.13-1.15a7.5 7.5 0 0 0-1.2-.09 3 3 0 0 0-2 .59 1.91 1.91 0 0 0-.73 1.56 2 2 0 0 0 .41 1.24 2.45 2.45 0 0 0 1.28.81 6.18 6.18 0 0 0 1.85.27h.43a6.52 6.52 0 0 0 2.18-.3 3.63 3.63 0 0 0 1.33-.8 5.18 5.18 0 0 0 .91-1.29 1.68 1.68 0 0 1 .14-.28h3.08v-1.27H226a4.34 4.34 0 0 1-1.22-.14 1.24 1.24 0 0 1-.7-.49 1.78 1.78 0 0 1-.25-1h.7a8 8 0 0 0 2.28-.24zm-2.94-5.49A8.09 8.09 0 0 1 224 8.7a1.62 1.62 0 0 1 .49-.89 1.39 1.39 0 0 1 1-.35 1.83 1.83 0 0 1 1.67 1 5.91 5.91 0 0 1 .59 2.88 5.31 5.31 0 0 1-.31 2.05 1.86 1.86 0 0 1-1 1 4.36 4.36 0 0 1-1.76.29h-.8zM222.91 4.33a1.13 1.13 0 0 0 .83-.33 1.12 1.12 0 0 0 .33-.83 1.15 1.15 0 1 0-2.31 0 1.11 1.11 0 0 0 1.15 1.16z"></path></g></svg><span role="text" class="VisuallyHiddenText-sc-1yjwwa5-0 ldFJPH"><span lang="en-GB">BBC News</span>, <!-- -->தமிழ்</span></a></div></div><div class="SitewideLinksWrapper-sc-1gggobt-0 hqRiVN"><div class="ConstrainedWrapper-sc-1gggobt-1 bpERjU"><ul role="list" class="StyledList-sc-2e1ekc-0 gRKcvt"><li role="listitem" class="StyledListItem-sc-2e1ekc-1 kUOQdM"><a href="https://www.bbc.com/tamil/institutional-50288575" class="StyledLink-nhmg8j-0 dHbSzF"><span class="StyleLinkText-nhmg8j-1 fPnERB">நீங்கள் ஏன் பிபிசி மீது நம்பிக்கை வைக்க முடியும்?</span></a></li><li role="listitem" class="StyledListItem-sc-2e1ekc-1 kUOQdM"><a href="https://www.bbc.com/tamil/institutional-37286680" class="StyledLink-nhmg8j-0 dHbSzF"><span class="StyleLinkText-nhmg8j-1 fPnERB">பயன்பாட்டு விதி</span></a></li><li role="listitem" class="StyledListItem-sc-2e1ekc-1 kUOQdM"><a href="https://www.bbc.com/tamil/institutional-37286682" class="StyledLink-nhmg8j-0 dHbSzF"><span class="StyleLinkText-nhmg8j-1 fPnERB">பிபிசி பற்றி</span></a></li><li role="listitem" class="StyledListItem-sc-2e1ekc-1 kUOQdM"><a href="https://www.bbc.com/tamil/institutional-37286684" class="StyledLink-nhmg8j-0 dHbSzF"><span class="StyleLinkText-nhmg8j-1 fPnERB">தனியுரிமை கொள்கை</span></a></li><li role="listitem" class="StyledListItem-sc-2e1ekc-1 kUOQdM"><a href="https://www.bbc.com/usingthebbc/cookies/" class="StyledLink-nhmg8j-0 dHbSzF"><span class="StyleLinkText-nhmg8j-1 fPnERB">குக்கிகள்</span></a></li><li role="listitem" class="StyledListItem-sc-2e1ekc-1 kUOQdM"><a href="https://www.bbc.com/tamil/institutional-37288738" class="StyledLink-nhmg8j-0 dHbSzF"><span class="StyleLinkText-nhmg8j-1 fPnERB">பிபிசி-யை தொடர்பு கொள்க</span></a></li><li role="listitem" class="StyledListItem-sc-2e1ekc-1 kUOQdM"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-can-i-change-my-bbc-cookie-settings/" class="StyledLink-nhmg8j-0 dHbSzF"><span class="StyleLinkText-nhmg8j-1 fPnERB">AdChoices / Do Not Sell My Info</span></a></li></ul><p class="StyledParagraph-sc-1gggobt-2 jQPFnr"><span lang="en-GB">©<!-- --> </span>2020 பிபிசி. வெளியார் இணைய தளங்களின் உள்ளடக்கத்துக்கு பிபிசி பொறுப்பாகாது.<!-- --> <a href="https://www.bbc.co.uk/help/web/links/" class="StyledLink-nhmg8j-0 jHQlUp"><span class="StyleLinkText-nhmg8j-1 fPnERB">வெளியார் இணைப்புகள் தொடர்பான எங்கள் அணுகுமுறையைப் பற்றி படிக்கவும்.</span></a></p></div></div></footer></div><script>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</script><div><!--[if !IE]><!--></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="text/javascript" crossorigin="anonymous" defer="">[34]</script><script async="" data-chunk="main" src="https://news.files.bbci.co.uk/include/articles/public/static/js/vendor-0f485567.602d1458.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="main" src="https://news.files.bbci.co.uk/include/articles/public/static/js/vendor-d939e436.2d7598d1.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="main" src="https://news.files.bbci.co.uk/include/articles/public/static/js/vendor-7d359b94.a0226999.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="main" src="https://news.files.bbci.co.uk/include/articles/public/static/js/vendor-678f84af.cc141abc.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="main" src="https://news.files.bbci.co.uk/include/articles/public/static/js/vendor-fd731fb0.8b93e6a8.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="main" src="https://news.files.bbci.co.uk/include/articles/public/static/js/main-d0ae3f07.269945c0.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="main" src="https://news.files.bbci.co.uk/include/articles/public/static/js/main-f71cff67.96bc842c.js" crossorigin="anonymous" type="text/javascript" defer=""></script><script async="" data-chunk="tamil" src="https://news.files.bbci.co.uk/include/articles/public/static/js/tamil-31ecd969.b8077508.js" crossorigin="anonymous" type="text/javascript" defer=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>