

<!DOCTYPE html>
<html lang="te" id="responsive-news">
<head  prefix="og: http://ogp.me/ns#">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>కరోనావైరస్: ‘నాలాంటి నాలుగు వేల మంది బతుకులు రోడ్డు మీద పడ్డాయి’ - BBC News తెలుగు</title>
    <meta name="description" content="‘‘లాక్ డౌన్ ప్రకటించే సమయానికి మా బోటు సముద్రంలో వేటలో ఉంది. మామూలుగా 10 నుంచి 15 రోజులు వేటలో ఉంటాం. రూ.60 -70 వేల పెట్టుబడి పెట్టుకుని వేటకు వెళ్తాం. ఈసారి వేట బాగా సాగింది. దాదాపు రూ.లక్ష విలువైన చేపలు పడ్డాయి. కానీ, ఏం లాభం? అంతా బోట్లలోనే ఉండిపోయింది. బయటకు తీసి అమ్ముకోలేని పరిస్థితి’’ అని నూకరాజు అన్నారు.">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.311.03563/stylesheets/services/telugu/compact.css" media="(max-width: 599px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.311.03563/stylesheets/services/telugu/tablet.css" media="(min-width: 600px) and (max-width: 1007px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.311.03563/stylesheets/services/telugu/wide.css" media="(min-width: 1008px)">

    

    <link href="//static.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//static.bbc.co.uk" rel="preconnect" crossorigin>
    <link href="//nav.files.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//ichef.bbci.co.uk" rel="preconnect" crossorigin>

    <link rel="dns-prefetch" href="//ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="//sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="//ichef.bbci.co.uk/">

    <link rel="dns-prefetch" href="//static.bbci.co.uk">
    <link rel="dns-prefetch" href="//static.bbc.co.uk">
    <link rel="dns-prefetch" href="//nav.files.bbci.co.uk">

    <link rel="dns-prefetch" href="//edigitalsurvey.com">

    <meta name="x-country" content="us">
    <meta name="x-audience" content="US">
    <meta name="CPS_AUDIENCE" content="US">
    <meta name="CPS_CHANGEQUEUEID" content="155377512">
    <link rel="canonical" href="https://www.bbc.com/telugu/india-52077981">
    <link rel="amphtml" href="https://www.bbc.com/telugu/amp/india-52077981">

                <meta property="og:title" content="కరోనావైరస్: ‘నాలాంటి నాలుగు వేల మంది బతుకులు రోడ్డు మీద పడ్డాయి’" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="‘‘లాక్ డౌన్ ప్రకటించే సమయానికి మా బోటు సముద్రంలో వేటలో ఉంది. మామూలుగా 10 నుంచి 15 రోజులు వేటలో ఉంటాం. రూ.60 -70 వేల పెట్టుబడి పెట్టుకుని వేటకు వెళ్తాం. ఈసారి వేట బాగా సాగింది. దాదాపు రూ.లక్ష విలువైన చేపలు పడ్డాయి. కానీ, ఏం లాభం? అంతా బోట్లలోనే ఉండిపోయింది. బయటకు తీసి అమ్ముకోలేని పరిస్థితి’’ అని నూకరాజు అన్నారు." />
    <meta property="og:site_name" content="BBC News తెలుగు" />
    <meta property="og:locale" content="te_IN" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="జాతీయం" />
    <meta property="og:url" content="https://www.bbc.com/telugu/india-52077981" />
    <meta property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_telugu/140EC/production/_111465128_ea6f8c30-8f77-4ddd-9b3e-0d0f95320afc.jpg" />
    <meta property="og:image:alt" content="BBC News తెలుగు. మత్స్యకార మహిళ" />
    <meta property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@BBCWorld">
    <meta name="twitter:title" content="కరోనావైరస్: ‘నాలాంటి నాలుగు వేల మంది బతుకులు రోడ్డు మీద పడ్డాయి’">
    <meta name="twitter:description" content="‘‘లాక్ డౌన్ ప్రకటించే సమయానికి మా బోటు సముద్రంలో వేటలో ఉంది. మామూలుగా 10 నుంచి 15 రోజులు వేటలో ఉంటాం. రూ.60 -70 వేల పెట్టుబడి పెట్టుకుని వేటకు వెళ్తాం. ఈసారి వేట బాగా సాగింది. దాదాపు రూ.లక్ష విలువైన చేపలు పడ్డాయి. కానీ, ఏం లాభం? అంతా బోట్లలోనే ఉండిపోయింది. బయటకు తీసి అమ్ముకోలేని పరిస్థితి’’ అని నూకరాజు అన్నారు.">
    <meta name="twitter:creator" content="@BBCWorld">
    <meta name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_telugu/140EC/production/_111465128_ea6f8c30-8f77-4ddd-9b3e-0d0f95320afc.jpg">
    <meta name="twitter:image:alt" content="మత్స్యకార మహిళ" />
    <meta name="twitter:domain" content="www.bbc.com">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"ReportageNewsArticle","url":"https:\/\/www.bbc.com\/telugu\/india-52077981","publisher":{"@type":"NewsMediaOrganization","name":"BBC News \u0c24\u0c46\u0c32\u0c41\u0c17\u0c41","publishingPrinciples":"http:\/\/www.bbc.co.uk\/news\/help-41670342","logo":{"@type":"ImageObject","url":"https:\/\/news.files.bbci.co.uk\/ws\/img\/logos\/og\/telugu.png"}},"datePublished":"2020-03-29T19:59:26+05:30","dateModified":"2020-03-29T19:59:26+05:30","headline":"\u0c15\u0c30\u0c4b\u0c28\u0c3e\u0c35\u0c48\u0c30\u0c38\u0c4d: \u2018\u0c28\u0c3e\u0c32\u0c3e\u0c02\u0c1f\u0c3f \u0c28\u0c3e\u0c32\u0c41\u0c17\u0c41 \u0c35\u0c47\u0c32 \u0c2e\u0c02\u0c26\u0c3f \u0c2c\u0c24\u0c41\u0c15\u0c41\u0c32\u0c41 \u0c30\u0c4b\u0c21\u0c4d\u0c21\u0c41 \u0c2e\u0c40\u0c26 \u0c2a\u0c21\u0c4d\u0c21\u0c3e\u0c2f\u0c3f\u2019","image":{"@type":"ImageObject","width":720,"height":405,"url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/140EC\/production\/_111465128_ea6f8c30-8f77-4ddd-9b3e-0d0f95320afc.jpg"},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/140EC\/production\/_111465128_ea6f8c30-8f77-4ddd-9b3e-0d0f95320afc.jpg","author":{"@type":"Person","name":"Flora Carmichael & Marianna Spring"},"mainEntityOfPage":"https:\/\/www.bbc.com\/telugu\/india-52077981","video":{"@type":"VideoObject","name":"\u0c15\u0c30\u0c4b\u0c28\u0c3e\u0c35\u0c48\u0c30\u0c38\u0c4d: \u0c2e\u0c40 \u0c1a\u0c47\u0c24\u0c41\u0c32\u0c4d\u0c28\u0c3f 20 \u0c38\u0c46\u0c15\u0c02\u0c21\u0c4d\u0c32\u0c32\u0c4b \u0c15\u0c21\u0c41\u0c15\u0c4d\u0c15\u0c4b\u0c35\u0c21\u0c02 \u0c0e\u0c32\u0c3e?","description":"\u0c15\u0c30\u0c4b\u0c28\u0c3e\u0c35\u0c48\u0c30\u0c38\u0c4d: \u0c2e\u0c40 \u0c1a\u0c47\u0c24\u0c41\u0c32\u0c4d\u0c28\u0c3f 20 \u0c38\u0c46\u0c15\u0c02\u0c21\u0c4d\u0c32\u0c32\u0c4b \u0c15\u0c21\u0c41\u0c15\u0c4d\u0c15\u0c4b\u0c35\u0c21\u0c02 \u0c0e\u0c32\u0c3e?","duration":"PT57S","thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/images\/ic\/208x117\/p086hsr9.jpg","uploadDate":"2020-03-13T10:06:15+05:30"}}
    </script>


                        
    <meta name="apple-mobile-web-app-title" content="BBC News">

<link rel="apple-touch-icon-precomposed" sizes="57x57"    href="https://static.bbc.co.uk/news/1.311.03563/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72"    href="https://static.bbc.co.uk/news/1.311.03563/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114"  href="https://static.bbc.co.uk/news/1.311.03563/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144"  href="https://static.bbc.co.uk/news/1.311.03563/apple-touch-icon.png">
<link rel="apple-touch-icon" href="https://static.bbc.co.uk/news/1.311.03563/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://static.bbc.co.uk/news/1.311.03563/web-app-launch-icon.png">

<meta name="application-name" content="BBC News">
<meta name="msapplication-TileImage" content="BBC News">
<meta name="msapplication-TileColor" content="#bb1919">
<meta name="mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="robots" content="NOODP,NOYDIR" />
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

    
<!-- Environment: live -->
<!-- Orbit: 3.0.0-861.624a3f84 -->
<!-- Analytics Web Module: 0.0.2-444.05cb984 -->
<!-- NavID Web Module: 0.2.0-118.cd9b944 -->
<!-- Detectview Web Module: 0.0.2-444.05cb984 -->
<!-- Searchbox Web Module: 3.0.0-74.495e111 -->
<!-- Promo Web Module: 3.0.0-117.74f66fe -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:admins" content="100004154058350"><link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/css/orb-ltr.min.css"><!--[if (lt IE 9) & (!IEMobile)]>
    <link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/css/orb-ie-ltr.min.css">
    <![endif]--><script type="text/javascript">/*<![CDATA[*/
        window.orb = {
            lang: 'te-IN',
            bbcBaseUrl: 'https://www.bbc.co.uk',
            bbcUrlPrefix: 'https://www.',
            staticHost: 'https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864',
            figUrl: 'https://fig.bbc.co.uk/frameworks/fig/2/fig.js',
            partialCookieOvenUrl: 'https://cookie-oven.api.bbc'
        };

        document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';
        window.orb.worldwideNavlinks = '';


     /*]]>*/</script><script>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</script><script src="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/js/require.min.js"></script>   <script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-444.05cb984/cookie-banner/cookie-library.min.js"></script><script type="text/javascript">if (window.define !==  undefined) {
        define('orb/cookies', function() {
          return window.bbccookies;
        });
      }</script>   <script src="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/js/api.min.js"></script><script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-444.05cb984/istats/istats-1"}}),require(["istats-1","orb/cookies"],function(t,a){if(a.isAllowed("s1")){var e=(o=document.location.href.match(/^(?:https|http):\/\/\w*\.(?:(int|test|stage|live|)\.)?bbc\.(?:co\.uk|com)/))?void 0===o[1]||""===o[1]||"live"===o[1]?"//sa.bbc.co.uk/bbc/bbc/s":"//sa.bbc.co.uk/bbc/"+o[1]+"/s":"//sa.bbc.co.uk/bbc/test/s";t.addCollector({name:"default",url:e,separator:"&"});var s="telugu.india.story.52077981.page";t.setCountername(s),window.istats_countername&&t.setCountername(window.istats_countername),t.addLabels("ml_name=webmodule&ml_version=0.0.2-444.05cb984&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=worldservice&language=te-IN&pal_route=asset&language=te-IN&pal_webapp=tabloid&prod_name=telugu&app_name=telugu&cps_asset_id=52077981&page_type=Story&section=&first_pub=2020-03-28T19%3A38%3A34%2B05%3A30&last_editorial_update=2020-03-29T19%3A59%3A26%2B05%3A30&curie=9c1a5c7f-231d-4f6c-b018-8f4eb417a1a0&title=%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A+%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF+%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81+%E0%B0%B5%E0%B1%87%E0%B0%B2+%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF+%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81+%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81+%E0%B0%AE%E0%B1%80%E0%B0%A6+%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99&has_video=1&for_nation=us&app_version=1.311.0&app_type=responsive&bbc_site=news-ws-telugu")}var o});</script><!--[if IE 8]><link href="https://static.files.bbci.co.uk/account/id-cta/1.40.3/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">(function() {if (!window.require) {throw new Error('idcta: could not find require module');}if (typeof(map) == 'undefined') {var map = {};}if (!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', 'svg').createSVGRect) {document.documentElement.className += ' id-svg';}var ptrt = new RegExp("[\\?&]ptrt=([^&]*)").exec(document.location.href);var ENDPOINT_URL = 'https://idcta.api.bbc.co.uk';var ENDPOINT_CONFIG = ('/idcta/config?callback=&ptrt=' + encodeURIComponent((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&');var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback=';function hasPromise() {var P = window.Promise;var promiseToString = null;if (P) {try {promiseToString = Object.prototype.toString.call(P.resolve());} catch(e) {/*silently ignored*/}}return (promiseToString === '[object Promise]' && !P.cast);}if (hasPromise()) {define('idcta/es6-promise', function() {return window.Promise;});define('idcta-v2/es6-promise', function() {return window.Promise;});}map['idcta-v2'] = 'https://static.files.bbci.co.uk/account/id-cta/1.40.3/modules/idcta-v2';map['idcta-v2/config'] = ENDPOINT_URL + ENDPOINT_CONFIG;map['idcta-v2/translations'] = ENDPOINT_URL + ENDPOINT_TRANSLATIONS;map['idcta'] = 'https://static.files.bbci.co.uk/account/id-cta/1.8.2/modules/idcta';map['idcta-v2/idcta-1'] = 'https://static.files.bbci.co.uk/account/id-cta/1.40.3/modules/idcta-v2/dist/idcta-1.min';map['idcta-v2/experiment-snippet'] = 'https://cdn.optimizely.com/public/4621041136/s/idcta_live';const idctaShim = {deps: ['idcta-v2/idcta-1'],};require({shim: {'idcta-v2/statusbar': idctaShim,'idcta-v2/id-config': idctaShim},map: {'*': {'idcta/idcta-1': 'idcta-v2/idcta-1','idcta': 'idcta-v2',}},paths: map});window.idctaBaseUrl = ENDPOINT_URL;define('idcta/config', ['idcta-v2/config'], function(data) {return data;});define('idcta/translations', ['idcta-v2/translations'], function(data) {return data;});})();</script>  <!-- BBCDOTCOM head --><script type="text/javascript">/*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/</script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript">/*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || [], bbcdotcomScripts = [], tp = window.tp || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"https://static.bbc.co.uk/bbcdotcom/3.9.0/script" } }); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setFlagpoles: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {}, isThirdPartyDisabled: function() {}, isThirdPartyDisabledEU: function() {}, setEU: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/data">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "https://static.bbc.co.uk/bbcdotcom/3.9.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/3.9.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/3.9.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); document.write('<link rel="dns-prefetch" href="//bbc.gscontxt.net/">'); document.write('<link rel="dns-prefetch" href="//tags.crwdcntrl.net/">'); document.write('<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">'); }</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); }</script><script type="text/javascript">/*<![CDATA[*/ (function(){ var GDPR_COUNTRIES = ['AT', 'BE', 'BG', 'HR', 'CY', 'CZ', 'DK', 'EE', 'FI', 'FR', 'DE', 'GR', 'HU', 'IE', 'IT', 'LV', 'LT', 'LU', 'MT', 'NL', 'PL', 'PT', 'RO', 'SK', 'SI', 'ES', 'SE', 'IS', 'LI', 'NO', 'CH']; if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"https:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"thirdPartyDisabled":false,"sherlockEnabled":false,"appName":"","assetPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/3.9.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"optimizelyEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"https:\/\/static.bbc.co.uk","staticVersion":"3.9.0","staticPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/3.9.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setFlagpoles(bbcdotcom.flag || {}); bbcdotcom.config.setAssetPrefix("https://static.bbc.co.uk/bbcdotcom/3.9.0/"); bbcdotcom.config.setVersion("3.9.0"); if (window.bbcuser && window.bbcuser.getCountry && typeof(window.bbcuser.getCountry) === 'function') { window.bbcuser.getCountry().then(function(countryCode) { var isEU = countryCode ? GDPR_COUNTRIES.indexOf(countryCode.toUpperCase()) !== -1 : false; bbcdotcom.config.setEU(isEU); }); } else if (window.orb && window.orb.fig && typeof(window.orb.fig) === 'function') { bbcdotcom.config.setEU(window.orb.fig('eu')); } document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/</script><script type="text/javascript">var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); document.write('<script type="text/javascript" src="'+optimizelyURL+'">\x3C/script>'); } })( bbcdotcom.config.isOptimizelyEnabled() );</script><script type="text/javascript">/*<![CDATA[*/ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isGrapeshotEnabled && bbcdotcom.config.isGrapeshotEnabled() && bbcdotcom.config.isWorldService && !bbcdotcom.config.isWorldService() ) { var gs_channels="DEFAULT"; (function () { var gsurl = window.location.href.split("?")[0]; bbcdotcomScripts.push({src:'https://bbc.gscontxt.net/?url='+encodeURIComponent(gsurl)}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.config && bbcdotcom.config.isLotameActive && bbcdotcom.config.isLotameActive()&& bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled()){ (function () { var clientId, lotameUrl, lotameAudienceUrl; clientId = (bbcdotcom.config.isWorldService && bbcdotcom.config.isWorldService()) ? '10826' : '10816'; lotameUrl = 'https://tags.crwdcntrl.net/c/'+clientId+'/cc.js?ns='+clientId; lotameAudienceUrl = 'https://ad.crwdcntrl.net/5/c=10815/pe=y/var=ccauds'; bbcdotcomScripts.push({src:lotameUrl,id:"LOTCC"+clientId}); bbcdotcomScripts.push({src:lotameAudienceUrl}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() && bbcdotcom.config.isAdsEnabled && bbcdotcom.config.isAdsEnabled() ) { (function () { bbcdotcomScripts.push({src:'https://securepubads.g.doubleclick.net/tag/js/gpt.js'}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /* Load Lotame, Grapeshot and GPT without blocking rendering but executing in order */ if ( window.bbcdotcom && bbcdotcom.config && bbcdotcomScripts.length > 0 ) { (function () { bbcdotcom.checkThirdPartyFirst(function(){ if (!bbcdotcom.config.isThirdPartyDisabledEU()){ bbcdotcomScripts.forEach(function(item) { var script = document.createElement('script'); script.async = false; if(item.id) script.id = item.id; script.src = item.src; document.head.appendChild(script); }); } }); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/</script><script type="text/javascript">// Globally available search context
  window.SEARCHBOX={"variant":"worldservice","locale":"en","feature":"akamai-idcta","navSearchboxStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/1b061264491c70252668455e5ad25a90/","searchboxAppStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/1b061264491c70252668455e5ad25a90/drawer","searchFormHtml":"<div tabindex=\"-1\" data-reactroot=\"\" data-reactid=\"1\" data-react-checksum=\"842287743\"><div data-reactid=\"2\"><section class=\"se-searchbox-panel\" data-reactid=\"3\"><div class=\"se-g-wrap\" data-reactid=\"4\"><div class=\"se-g-layout\" data-reactid=\"5\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\"6\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\"7\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\" data-reactid=\"8\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\"9\"><span class=\"se-sr-only\" data-reactid=\"10\">Search Term</span><input type=\"text\" name=\"q\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\"11\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\"12\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-bbc-container=\"se-searchbox-panel\" data-bbc-title=\"search-icon\" data-bbc-metadata=\"{&quot;PAR&quot;:&quot;form::1&quot;,&quot;CHD&quot;:&quot;button::1&quot;}\" data-reactid=\"13\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-bbc-container=\"se-searchbox-panel\" data-bbc-title=\"clear-icon\" data-bbc-metadata=\"{&quot;PAR&quot;:&quot;form::1&quot;,&quot;CHD&quot;:&quot;button::2&quot;}\" data-reactid=\"14\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\"15\"><section class=\"se-g-wrap\" data-reactid=\"16\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"telugu\">","searchScopeParam":"?scope=telugu","searchScopeTemplate":"telugu","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];</script><link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/1b061264491c70252668455e5ad25a90/css/main.css"><!--[if IE 8]>
  <script type="text/javascript" src="https://nav.files.bbci.co.uk/searchbox/1b061264491c70252668455e5ad25a90/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/1b061264491c70252668455e5ad25a90/css/ie8.css">
<![endif]--><!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]--> <script type="text/javascript">"use strict";!function(){window.__reverbStaticLocation="https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/",window.__smarttagVersion="5.18.2",window.__reverb={},window.__reverb.__reverbLoadedPromise=new Promise(function(e,n){window.__reverb.__resolveReverbLoaded=e,window.__reverb.__rejectReverbLoaded=n}),window.__reverb.__reverbTimeout=setTimeout(function(){window.__reverb.__rejectReverbLoaded()},5e3);var n=function(r,d){window.__reverb.__reverbLoadedPromise.then(function(e){if(r&&r.detail){var n=r.detail.label,t=r.detail.type,i=r.detail.elem,o=r.detail.originalEvent;r.detail.isClick&&(d=r.detail.isClick),e.userActionEvent(t,n,r.detail,i,o,d)}},function(){console.log("Reverb failed to load. Event not sent")})};document.addEventListener("bbc-user-event",function(e){n(e,!1)}),document.addEventListener("bbc-user-click",function(e){n(e,!0)}),document.addEventListener("bbc-page-updated",function(){window.__reverb.__reverbLoadedPromise.then(function(e){e.initialise().then(function(){return e.viewEvent()})},function(){console.log("Reverb failed to load. Event not sent")})})}();</script><script type="text/javascript" src="https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb-1.3.0.js" async=""></script>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.311.03563/stylesheets/services/telugu/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.311.03563/stylesheets/services/telugu/old-ie.css">
        <script src="https://static.bbc.co.uk/news/1.311.03563/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:[''], asyncEnabled:true }); /*]]>*/ </script>      <noscript><link href="https://static.bbc.co.uk/news/1.311.03563/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
    
     <!-- IE9 requires style tag to be pre-rendered --> <style type="text/css" class="font-embed"></style> <style type="text/css"> .fontEmbed { font-family: "Mallanna"; } </style> <script type="text/javascript"> var modernDevice = 'querySelector' in document && 'localStorage' in window && 'addEventListener' in window; if (modernDevice) { require(['https://static.bbc.co.uk/modules/bbcfonts/1.9.9/modules/fonts.js'], function(fontsController) { fontsController.init('https://static.bbc.co.uk/modules/bbcfonts/1.9.9/fonts/', 'telugu/Mallanna', '1.9.9', 'te', 'Mallanna'); }); } </script>   <!--[if lte IE 8]>      <style type="text/css"> @font-face { font-family: "Mallanna"; font-weight: normal; src: url("https://static.bbc.co.uk/modules/bbcfonts/1.9.9/fonts/telugu/Mallanna.eot?") format("eot"), url("https://static.bbc.co.uk/modules/bbcfonts/1.9.9/fonts/telugu/Mallanna.woff") format("woff"), url("https://static.bbc.co.uk/modules/bbcfonts/1.9.9/fonts/telugu/Mallanna.ttf") format("truetype"); } @font-face { font-family: "Mallanna"; font-weight: bold; src: url("https://static.bbc.co.uk/modules/bbcfonts/1.9.9/fonts/telugu/Mallanna_bold.eot?") format("eot"), url("https://static.bbc.co.uk/modules/bbcfonts/1.9.9/fonts/telugu/Mallanna_bold.woff") format("woff"), url("https://static.bbc.co.uk/modules/bbcfonts/1.9.9/fonts/telugu/Mallanna_bold.ttf") format("truetype"); } </style>  <![endif]--> 


                    
    </head>
<!--[if IE]><body id="asset-type-sty" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-sty" class="device--feature"><!--<![endif]-->
    <div class="direction" >

    
    <noscript><p style="position: absolute; top: -999em"><img src="https://a1.api.bbc.co.uk/hit.xiti?&col=1&from=p&ptag=js&s=598253&p=india::telugu.india.story.52077981.page&x1=[urn:bbc:cps:9c1a5c7f-231d-4f6c-b018-8f4eb417a1a0]&x2=[responsive]&x3=[bbc_website]&x4=[en]&x7=[article]&x8=[reverb-1.3.0-nojs]&x11=[WS_NEWS_LANGUAGES]&x12=[TELUGU]" height="1" width="1" alt=""></p></noscript>  <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isAdsEnabled()) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/</script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isAdsEnabled()) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/</script></div><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isAdsEnabled()) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isAnalyticsEnabled()) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/</script> <div id="cookiePrompt"></div>  <!--[if (gt IE 8) | (IEMobile)]><!--><header id="orb-banner" role="banner" aria-label="BBC"><!--<![endif]--><!--[if (lt IE 9) & (!IEMobile)]>
            <![if (IE 8)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8" aria-label="BBC">
            <![endif]>

            <![if (IE 7)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7" aria-label="BBC">
            <![endif]>

            <![if (IE 6)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6" aria-label="BBC">
            <![endif]>
        <![endif]--><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" data-max-d="0" data-max-w="0" dir="ltr"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#page">కంటెంట్‌కు దాటవేయండి</a></li><li><a id="orb-accessibility-help" href="https://www.bbc.co.uk/accessibility/">సాంకేతిక సహాయం</a></li></ul></div></section><div id="mybbc-wrapper" class="orb-nav-section orb-nav-id orb-nav-focus orb-nav-id-default"><div id="idcta-statusbar" class="orb-nav-section orb-nav-focus" data-bbc-container="id-cta" data-bbc-event-type="click" data-bbc-ignore-views="1" data-bbc-metadata="{&quot;id-cta-type&quot;: &quot;statusbar-orb&quot;}" data-bbc-source="responsive_web" data-bbc-title="id-cta-sign-in"><a id="idcta-link" href="https://account.bbc.com/account?ptrt=https://www.bbc.com/telugu/india-52077981"><span id="idcta-username">BBC Account</span></a></div></div><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="మరిన్ని" class="istats-notrack">మెనూ<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search"><a class="orb-search__button" href="https://search.bbc.co.uk/search?scope&#x3D;telugu" title="Search the BBC">Search</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><input type="hidden" name="scope" id="orb-search-scope" value="telugu"><label for="orb-search-q">Search the BBC</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" name="q" placeholder="Search"><button id="orb-search-button" class="orb-search__button">Search the BBC</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form></div></div><div id="orb-panels" class="orb-ws-panels"></div></div></header>  <!-- Styling hook for shared modules only -->
<div id="orb-modules">
    
    <div id="site-container">

                <div class="site-brand site-brand--height" role="banner" aria-label="BBC News తెలుగు">
            <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/telugu" id="brand">
            <svg class="brand__svg" width="191" height="30" focusable="false" aria-hidden="true">
            <image xlink:href="https://static.bbc.co.uk/news/1.311.03563/img/brand/generated/telugu-light.svg" src="https://static.bbc.co.uk/news/1.311.03563/img/brand/generated/telugu-light.png" width="100%" height="100%"/>
        </svg>
        <span class="off-screen">News తెలుగు</span>
        </a>                    <h2 class="navigation__heading off-screen">BBC News తెలుగు నావిగేషన్</h2>
                    <div class="nav-buttons">
                                                <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                            <div class="navigation__section--icon">
                                <span class="off-screen">విభాగాలు</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="BBC News తెలుగు" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/telugu" class="navigation-wide-list__link">
                    <span>వార్తలు</span>
                </a>
                            </li>
                    <li>
                <a href="/telugu/media/video" class="navigation-wide-list__link">
                    <span>వీడియో</span>
                </a>
                            </li>
                    <li>
                <a href="/telugu/popular/read" class="navigation-wide-list__link">
                    <span>ఎక్కువ మంది చదివినవి</span>
                </a>
                            </li>
                    <li>
                <a href="/telugu/topics/5a08f030-710f-4168-acee-67294a90fc75" class="navigation-wide-list__link">
                    <span>జాతీయం</span>
                </a>
                            </li>
                    <li>
                <a href="/telugu/international" class="navigation-wide-list__link">
                    <span>అంతర్జాతీయం</span>
                </a>
                            </li>
                    <li>
                <a href="/telugu/resources/idt-47054a9b-b97c-4190-bed0-0416210e698b" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>#ISWOTY</span>
                </a>
                            </li>
            </ul>
</div>

                    </div>
            
    
    
                        <div class="container-width-only">
                                                </div>
            
         <div id="page" class="configurable story " data-story-id="india-52077981">      <div role="main"> <div class="container-width-only">       </div>      <div class="container">       <div class="container--primary-and-secondary-columns column-clearfix">                         <div class="column--primary">
                                                                            
<div class="story-body">
    <h1 class="story-body__h1">కరోనావైరస్: ‘నాలాంటి నాలుగు వేల మంది బతుకులు రోడ్డు మీద పడ్డాయి’</h1>

        <div class="byline">
        <span class="byline__name">విజయ్ గజం</span>
        <span class="byline__title">బీబీసీ కోసం</span>
    </div>

        <div class="with-extracted-share-icons">
        <div class="story-body__mini-info-list-and-share">
            <div class="story-body__mini-info-list-and-share-row">
                <div class="mini-info-list-wrap">
                                            <ul class="mini-info-list">
    <li class="mini-info-list__item"><div class="date date--v2" data-seconds="1585492166" data-datetime="29 మార్చి 2020">29 మార్చి 2020</div></li>
</ul>
                                    </div>
                                    <div class="share-tools--no-event-tag">
                        

    <div id="comp-pattern-library" class="distinct-component-group container-twite">
        
            <ul class="sharetools">
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">దీనిని క్రింది వాటితో షేర్ చేయండి Facebook</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--messengerdesktop twite__channel-click-extracted--messengerdesktop twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengerdesktop"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengerdesktop" data-platform="messengerdesktop">
                    <svg class="extracted-svg ex-messengerdesktop" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">దీనిని క్రింది వాటితో షేర్ చేయండి Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%E0%B0%A4%E0%B1%86%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81%20-%20%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A%20%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF%20%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81%20%E0%B0%B5%E0%B1%87%E0%B0%B2%20%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF%20%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81%20%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81%20%E0%B0%AE%E0%B1%80%E0%B0%A6%20%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99&amp;url=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%E0%B0%A4%E0%B1%86%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81+-+%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A+%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF+%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81+%E0%B0%B5%E0%B1%87%E0%B0%B2+%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF+%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81+%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81+%E0%B0%AE%E0%B1%80%E0%B0%A6+%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99&amp;amp;url= data-target-url=https://www.bbc.com/telugu/india-52077981 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">దీనిని క్రింది వాటితో షేర్ చేయండి Twitter</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--email twite__channel-click-extracted--email twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=BBC%20Telugu%20%E0%B0%A8%E0%B1%81%E0%B0%82%E0%B0%A1%E0%B0%BF%20%E0%B0%B7%E0%B1%87%E0%B0%B0%E0%B1%8D%20%E0%B0%9A%E0%B1%87%E0%B0%AF%E0%B0%AC%E0%B0%A1%E0%B0%BF%E0%B0%82%E0%B0%A6%E0%B0%BF&amp;body=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">దీనిని క్రింది వాటితో షేర్ చేయండి ఇమెయిల్</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--facebook twite__channel-click-extracted--facebook twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--facebook"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--facebook" data-platform="facebook">
                    <svg class="extracted-svg ex-facebook" viewBox="-17 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.73,17 L5.73,9.246 L8.333,9.246 L8.723,6.223 L5.73,6.223 L5.73,4.294 C5.73,3.419 5.973,2.823 7.228,2.823 L8.828,2.822 L8.828,0.119 C8.551,0.082 7.601,0 6.496,0 C4.189,0 2.609,1.408 2.609,3.995 L2.609,6.223 L0,6.223 L0,9.246 L2.609,9.246 L2.609,17 L5.73,17 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">దీనిని క్రింది వాటితో షేర్ చేయండి Facebook</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--whatsapp twite__channel-click-extracted--whatsapp twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--whatsapp"onclick="window.open('whatsapp://send?text=BBC%20News%20%E0%B0%A4%E0%B1%86%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81%20%7C%20%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A%20%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF%20%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81%20%E0%B0%B5%E0%B1%87%E0%B0%B2%20%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF%20%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81%20%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81%20%E0%B0%AE%E0%B1%80%E0%B0%A6%20%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99%20-%20https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981%3Focid%3Dwstelugu.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--whatsapp" data-platform="whatsapp">
                    <svg class="extracted-svg ex-whatsapp" viewBox="-11 -11 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M0.6 19.4L1.9 14.7C1 13.3 0.6 11.7 0.6 10 0.6 4.8 4.8 0.5 10 0.5 15.2 0.5 19.4 4.8 19.4 10 19.4 15.2 15.2 19.4 10 19.4 8.4 19.4 6.8 19 5.4 18.2L0.6 19.4ZM5.6 16.5L5.9 16.7C7.2 17.4 8.6 17.8 10 17.8 14.3 17.8 17.8 14.3 17.8 10 17.8 5.7 14.3 2.1 10 2.1 5.7 2.1 2.2 5.7 2.2 10 2.2 11.5 2.6 12.9 3.4 14.2L3.6 14.5 2.8 17.2 5.6 16.5Z M7.4 5.6L6.7 5.5C6.6 5.5 6.4 5.6 6.2 5.7 5.9 6 5.5 6.5 5.3 7.1 5.1 8.1 5.4 9.3 6.3 10.5 7.2 11.6 8.8 13.5 11.6 14.4 12.6 14.6 13.3 14.4 13.8 14.1 14.3 13.8 14.6 13.3 14.7 12.8L14.8 12.4C14.8 12.2 14.8 12.1 14.6 12L12.6 11.1C12.4 11 12.3 11 12.2 11.2L11.4 12.2C11.3 12.3 11.2 12.3 11.1 12.3 10.5 12.1 8.7 11.3 7.7 9.3 7.6 9.3 7.6 9.2 7.7 9.1L8.5 8.2C8.5 8.1 8.6 8 8.5 7.9L7.6 5.8C7.6 5.7 7.5 5.6 7.4 5.6Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">దీనిని క్రింది వాటితో షేర్ చేయండి WhatsApp</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--messengermobile twite__channel-click-extracted--messengermobile twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--messengermobile"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981&amp;link=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981%3FCMP%3Dshare_btn_me' target=_blank rel=noopener tabindex="-1">
                    <span class="extracted__icon extracted__icon--messengermobile" data-platform="messengermobile">
                    <svg class="extracted-svg ex-messengermobile" viewBox="-14 -13 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M9.84804801,11.1721834 L7.54389655,8.77893955 L3.1059828,11.2323207 L7.97153994,6.06941781 L10.2756914,8.46377529 L14.7136051,6.00928046 L9.84804801,11.1721834 Z M8.90923715,0 C3.98911093,0 0,3.73074306 0,8.33125039 C0,10.9494525 1.29183939,13.2847862 3.3097816,14.8116068 L3.3097816,18 L6.35117243,16.3139269 C7.16079936,16.5399988 8.02054074,16.6625008 8.90923715,16.6625008 C13.830477,16.6625008 17.8184743,12.9328714 17.8184743,8.33125039 C17.8184743,3.73074306 13.830477,0 8.90923715,0 L8.90923715,0 Z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">దీనిని క్రింది వాటితో షేర్ చేయండి Messenger</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--twitter twite__channel-click-extracted--twitter twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--twitter"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%E0%B0%A4%E0%B1%86%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81%20-%20%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A%20%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF%20%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81%20%E0%B0%B5%E0%B1%87%E0%B0%B2%20%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF%20%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81%20%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81%20%E0%B0%AE%E0%B1%80%E0%B0%A6%20%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99&amp;url=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%E0%B0%A4%E0%B1%86%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81+-+%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A+%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF+%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81+%E0%B0%B5%E0%B1%87%E0%B0%B2+%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF+%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81+%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81+%E0%B0%AE%E0%B1%80%E0%B0%A6+%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99&amp;amp;url= data-target-url=https://www.bbc.com/telugu/india-52077981 tabindex="-1">
                    <span class="extracted__icon extracted__icon--twitter" data-platform="twitter">
                    <svg class="extracted-svg ex-twitter" viewBox="-13 -15 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M5.80573373,15 C12.7721527,15 16.581877,9.22887915 16.581877,4.22385671 C16.581877,4.06002242 16.581877,3.89618812 16.5714931,3.73466135 C17.3122088,3.19816171 17.9525471,2.53359441 18.4602026,1.77326482 C17.7690988,2.08016568 17.0364595,2.28092039 16.28536,2.36976011 C17.0756874,1.89671742 17.6675677,1.15138674 17.9502395,0.274527115 C17.2072164,0.715264453 16.3938137,1.02678037 15.5457981,1.19407596 C14.1105174,-0.331198284 11.7118448,-0.405039095 10.1865706,1.0290879 C9.20241101,1.95440555 8.78590269,3.33315194 9.09049603,4.64844138 C6.04571636,4.4961447 3.20861397,3.05740266 1.28529161,0.691035437 C0.280364327,2.42167943 0.793788713,4.63574999 2.45751448,5.74682343 C1.85525036,5.72951699 1.26567764,5.56683646 0.738408105,5.27262698 L0.738408105,5.32108501 C0.739561868,7.12441605 2.00985456,8.67622684 3.77741896,9.03389326 C3.2201516,9.18618993 2.63519393,9.20811142 2.06754269,9.09850397 C2.56366064,10.6410847 3.98509624,11.6979313 5.60613279,11.7290828 C4.26430681,12.7824682 2.60750362,13.3547344 0.902242404,13.3535807 C0.601110348,13.3524269 0.299978293,13.3339667 7.10542736e-15,13.2982001 C1.73295152,14.4104273 3.74742113,15 5.80573373,14.9965387"/></g>
                        </svg>
                    </span>
                <span class="off-screen">దీనిని క్రింది వాటితో షేర్ చేయండి Twitter</span>
            </a>
        </li>
    <li class="twite twite__list-elements">
        <a href="#share-tools" class="twite__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
            <svg class="twite__share-icon" width="17px" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="twite__share-text">షేర్ చేయండి</span>
        </a>
        <div class="twite__panel arrow-top" data-share-uri="">
            <p class="twite__title" aria-hidden="true">దీనిని క్రింది వాటితో షేర్ చేయండి</p>
            <span class="off-screen">ఇవి బయటి లింక్‌లు, కాబట్టి కొత్త విండోలో తెరవబడతాయి</span>
            <ul class="twite__channels">
                    <li class="twite__channel twite__channel--facebook twite__channel-click--facebook">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                            <span class="twite__icon twite__icon--facebook" data-platform="facebook"></span>
                            <p class="twite__channel-text" aria-hidden="true">Facebook</p>
                            <span class="off-screen">దీనిని క్రింది వాటితో షేర్ చేయండి Facebook</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--twitter twite__channel-click--twitter">
                        <a class="twite__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%E0%B0%A4%E0%B1%86%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81%20-%20%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A%20%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF%20%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81%20%E0%B0%B5%E0%B1%87%E0%B0%B2%20%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF%20%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81%20%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81%20%E0%B0%AE%E0%B1%80%E0%B0%A6%20%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99&amp;url=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%E0%B0%A4%E0%B1%86%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81+-+%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A+%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF+%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81+%E0%B0%B5%E0%B1%87%E0%B0%B2+%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF+%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81+%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81+%E0%B0%AE%E0%B1%80%E0%B0%A6+%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99&amp;amp;url= data-target-url=https://www.bbc.com/telugu/india-52077981>
                            <span class="twite__icon twite__icon--twitter" data-platform="twitter"></span>
                            <p class="twite__channel-text" aria-hidden="true">Twitter</p>
                            <span class="off-screen">దీనిని క్రింది వాటితో షేర్ చేయండి Twitter</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengerdesktop twite__channel-click--messengerdesktop">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                            <span class="twite__icon twite__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">దీనిని క్రింది వాటితో షేర్ చేయండి Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--messengermobile twite__channel-click--messengermobile">
                        <a class="twite__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981&amp;link=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                            <span class="twite__icon twite__icon--messengermobile" data-platform="messengermobile"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">దీనిని క్రింది వాటితో షేర్ చేయండి Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--whatsapp twite__channel-click--whatsapp">
                        <a class="twite__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%E0%B0%A4%E0%B1%86%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81%20%7C%20%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A%20%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF%20%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81%20%E0%B0%B5%E0%B1%87%E0%B0%B2%20%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF%20%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81%20%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81%20%E0%B0%AE%E0%B1%80%E0%B0%A6%20%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99%20-%20https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981%3Focid%3Dwstelugu.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--whatsapp" data-platform="whatsapp"></span>
                            <p class="twite__channel-text" aria-hidden="true">WhatsApp</p>
                            <span class="off-screen">దీనిని క్రింది వాటితో షేర్ చేయండి WhatsApp</span>
                        </a>
                    </li>
                    <li class="twite__channel twite__channel--email twite__channel-click--email">
                        <a class="twite__channel-link"href='mailto:?subject=BBC%20Telugu%20%E0%B0%A8%E0%B1%81%E0%B0%82%E0%B0%A1%E0%B0%BF%20%E0%B0%B7%E0%B1%87%E0%B0%B0%E0%B1%8D%20%E0%B0%9A%E0%B1%87%E0%B0%AF%E0%B0%AC%E0%B0%A1%E0%B0%BF%E0%B0%82%E0%B0%A6%E0%B0%BF&amp;body=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981' >
                            <span class="twite__icon twite__icon--email" data-platform="email"></span>
                            <p class="twite__channel-text" aria-hidden="true">ఇమెయిల్</p>
                            <span class="off-screen">దీనిని క్రింది వాటితో షేర్ చేయండి ఇమెయిల్</span>
                        </a>
                    </li>
            </ul>
            <p class="twite__copy-text">ఈ లింక్‌ను కాపీ చేయండి</p>
            <div class="twite__copy-input">
                <a class="twite__share-link" href="https://www.bbc.com/telugu/india-52077981" tabindex="-1" contenteditable="true">https://www.bbc.com/telugu/india-52077981</a>
            </div>
            <a class="twite__read-more" href="http://www.bbc.co.uk/faqs/questions/bbc_online/sharing">షేరింగ్ గురించి మరింత చదవండి</a>
            <p class="twite__new-window" aria-hidden="true">ఇవి బయటి లింక్‌లు, కాబట్టి కొత్త విండోలో తెరవబడతాయి</p>
            <button class="twite__close-button">
                <span class="off-screen">షేర్ ప్యానెల్‌ను మూసివేయండి</span>
                <div class="twite__close-button-graphic" aria-hidden="true"></div>
            </button>
        </div>
    </li>
</ul>

        
    </div>

                    </div>
                            </div>
                    </div>
    </div>

    <div class="story-body__inner" property="articleBody">
        <figure class="media-landscape no-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="ఎండు చేపలు" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/140EC/production/_111465128_ea6f8c30-8f77-4ddd-9b3e-0d0f95320afc.jpg" data-width="976" data-height="549"></div>
                
                
            </span>
            
        </figure><p>కరోనా‌వైరస్ ప్రభావం విశాఖపట్నం ఫిషింగ్ హార్బర్ పై పడింది. రోజూ కోటి రూపాయల వ్యాపారం జరిగే ఫిషింగ్ హార్బర్ ఇప్పుడు బోసిపోతోంది. </p><p>చేపల వ్యాపారంతో సందడిగా ఉండే జాలరిపేటను నిశ్శబ్దం అలుముకుంది. హార్బర్ పై ఆధారపడి జీవించే వేల మంది మహిళలు ఇప్పుడు కూలి దొరక్క ఇబ్బంది పడుతున్నారు.</p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="హార్బర్ వద్ద బోట్లు" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/0C54/production/_111465130_39d7e954-e727-4e1a-a6d5-7467fe7e7c18.jpg" data-width="976" data-height="749"></div>
                
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">చిత్రం శీర్షిక</span>
                <span class="media-caption__text">
                    విశాఖ ఫిషింగ్ హార్బర్ వద్ద బోట్లు
                </span>
            </figcaption>
            
        </figure><p>ఆంధ్రప్రదేశ్‌లోని అతిపెద్ద ఫిషింగ్ హార్బర్లలో విశాఖపట్నం హార్బర్ కూడా ఒకటి. పచ్చి చేపలతో పాటూ ఎండు చేపలు... చెన్నై, కేరళ, కర్నాటక ప్రాంతాలకు ఇక్కడి నుంచి ఎగుమతి అవుతుంటాయి. </p><p>విశాఖలో 708  మెకనైజ్డ్‌ బోట్లు, 3,500 ఇంజిను పడవలు, 2000 తెప్పలు ఉన్నాయి. వీటి మీద ఆధారపడి సుమారు 28వేలకుపైగా మంది జీవనం సాగిస్తున్నారు. </p><p>వీరితోపాటు చేపల మారు అమ్మకం చేసే మహిళలు, వీధుల వెంట తిరుగుతూ చేపలను అమ్మేవాళ్లు, ఎండు చేపల యార్డుల్లో పనిచేసేవాళ్లు.. ఇలా మరో 12 వేల మంది ఉపాధి పొందుతుంటారు. </p><p>అమ్ముడుపోని చేపలను ప్రాసెసింగ్ చేసి ఎండబెట్టడం, తిరిగి వాటిని అమ్మడం వంటి పనులను కూడా మహిళలు చేస్తుంటారు.</p><figure class="media-landscape no-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="కరోనావైరస్ నుంచి మిమ్మల్ని మీరు ఇలా రక్షించుకోండి" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/28E0/production/_111246401__111130303_corona_whatyouneedtodo_title.jpg" data-width="1024" data-height="576"></div>
                
                
            </span>
            
        </figure><p>ప్రస్తుత పరిస్థితుల్లో హార్బర్లో వివిధ పనులు నిర్వహిస్తున్న మహిళలను బీబీసీ పలకరించింది. వాళ్లు పడుతున్న ఇబ్బందులను అడిగి తెలుసుకుంది.</p><p>పరదేశమ్మ అనే 60 ఏళ్ల మహిళ చేపలను ఎండబెడుతూ కనిపించారు.ఆరు రోజుల నుంచి తనకు ఆదాయం లేదని, ఎలా బతకాలో అర్థం కావడం లేదని ఆమె వాపోయారు. </p><p>‘‘నాకు ముగ్గురు ఆడపిల్లలు. వాళ్లను నేను చూసుకోవాలి. ఎండు చేపలు అమ్మడంతో పాటు హార్బర్‌లో చిన్నా చితకా పనులు చేసి రోజుకు రూ.300 దాకా సంపాదించేదాన్ని. ఇప్పుడు పని లేకుండా పోయింది. నాకు పించను కూడా రాదు. ఇక్కడే ఉంటూ, ఏదైనా పని దొరుకుందేమోనని చూస్తూన్నా’’ అని ఆమె అన్నారు.</p><figure class="media-landscape no-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="చేపలు" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/A894/production/_111465134_25dfd167-c1a2-451c-973f-3b5f80c8b39d.jpg" data-width="976" data-height="549"></div>
                
                
            </span>
            
        </figure><p>లాక్‌డౌన్  ప్రకటించడంతో అప్పటికే సముద్రంలో చేపల వేటకు వెళ్లిన బోట్లు అన్నీ అప్పటి వరకూ దొరికిన వేటతో వెనక్కు వచ్చాయి. చేపలను హార్బర్‌కు వచ్చిన మూడు రోజుల్లో ఎగుమతి చెయ్యాలి. లేకపోతే అవి దేనికీ పని రాకుండా పోతాయి. </p><p>కానీ, లాక్‌డౌన్ ప్రకటించే నాటికి రవాణా కూడా ఆగిపోవడంతో చేపలను ఎగుమతి చేసే వీలు లేకుండాపోయింది. ఎంతో కొంతకు ఇక్కడే అమ్ముకుందామనుకున్నా, జనాలను రానివ్వకపోవడంతో కొనేవాళ్లు కరవయ్యారు.</p><p>సత్యవతి అనే మహిళ హార్బర్‌లో చేపలు కొని వీధి వీధి తిరిగి అమ్ముతూ ఉంటారు. ప్రస్తుతం ఆమె ఖాళీగా ఉంటున్నారు.</p><p>‘‘జనాలు ఎవ్వరూ రావడం లేదు. చేపల వేట లేక మా మగవాళ్లు పస్తులు ఉంటున్నారు. మేం కూడా పస్తులు ఉంటున్నాం. చేపలతో బోట్లు అన్ని నిండుగా ఉన్నాయి. కాని అమ్ముకునే పరిస్థితి లేదు. బయట తిరగడానికి లేదు. గతంలో ఎంత లేదన్నా ఖర్చులు అన్నీ పోనూ రోజుకు రూ.200-300 మిగిలేది. నెలకు రూ.10 వేలు వచ్చేది. కుటుంబమంతా బతికేది.  ఫైనాన్స్ వ్యాపారుల దగ్గర అప్పు తీసుకుని వ్యాపారం చేస్తాం. వాళ్లు ఇప్పుడు డబ్బుల అడుగుతున్నారు. ప్రభుత్వమే మమ్మల్ని ఆదుకోవాలి’’ అని అన్నారు సత్యవతి.</p><figure class="media-landscape no-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="మత్స్యకార మహిళ" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/5A74/production/_111465132_2ebd02a5-d3e8-42c1-a4b7-5873fd73fdfa.jpg" data-width="976" data-height="549"></div>
                
                
            </span>
            
        </figure><p>ఎర్రమ్మది ఎండు చేపల వ్యాపారం. ఆమె దగ్గర ఇప్పుడు రూ.లక్ష  విలువ చేసే సరకు ఉంది.</p><p>‘‘ఏం చేయాలో పాలుపోవడం లేదు. ఎండు చేపలు కూడా పాడైపోతాయి. ఇప్పుడు పాడైపోతున్నాయి. వ్యాపారం జరిగితే రోజుకు రూ.400 వరకూ వచ్చేది. </p><p>హార్బర్ ఉన్న నాటి నుంచి దీని మీద ఆధారపడి బతకడమే తప్ప వేరే పని ఏటీ తెలీదు. నాలాంటి ఎండు చేపలు అమ్మేటోళ్లు, రోడ్ల మీద అమ్మేటోళ్లు, చేపలు శుభ్రం చేసేవాళ్లు... ఇలా దాదాపు 4 వేల మందికి పైగా బతుకుతున్నాం. అందరి బతుకులు రోడ్డు మీదకు వచ్చాయి’’ అన్నారు ఎర్రమ్మ.</p><figure class="media-landscape no-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="మత్స్యకార మహిళలు" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/F6B4/production/_111465136_32159bef-93d9-4f36-8288-3f947afda9ce.jpg" data-width="976" data-height="749"></div>
                
                
            </span>
            
        </figure><p>చేపలు కొనేవారే ఎవరూ లేరని, ఎలా బతకాలో అర్థం కావడం లేదని నూకాలమ్మ వాపోయారు. ఆమె పచ్చి చేపలు అమ్ముతుంటారు.</p><p>‘‘అసలు ఎవ్వరూ రావడం లేదు. వెయ్యి రూపాయల కోనేం సేపను (చేపను) రెండొందలకు ఇస్తామన్నా తీసుకునేవాళ్లు లేరు. ఎలా బతకాలో అర్థం కావడం లేదు. ఇలా ఎన్ని రోజులు ఉంటుందో తెలీదు. పోనీ ప్రభుత్వం పరిహారం ఇత్తదా అంటే, కేవలం బోటు ఓనర్లకు మాత్రమే ఇత్తాది’’ అని అన్నారు ఆమె.</p><p>ఫిషింగ్ హార్బర్ దగ్గరకు వెళ్లే సమయానికి హార్బర్ నిండా బోట్లు వచ్చి ఉన్నాయి. అక్కడే ఉన్న ఓ బోటు ఓనరు నూకరాజును బీబీసీ పలకరించింది.</p><p>‘‘లాక్ డౌన్ ప్రకటించే సమయానికి మా బోటు సముద్రంలో వేటలో ఉంది. మామూలుగా 10 నుంచి 15 రోజులు వేటలో ఉంటాం. రూ.60 -70 వేల పెట్టుబడి పెట్టుకుని వేటకు వెళ్తాం. ఈసారి వేట బాగా సాగింది. దాదాపు రూ.లక్ష విలువైన చేపలు పడ్డాయి. కానీ, ఏం లాభం?  అంతా బోట్లలోనే ఉండిపోయింది. బయటకు తీసి అమ్ముకోలేని పరిస్థితి’’ అని నూకరాజు అన్నారు.‘‘నాకు రెండు బోట్లు ఉన్నాయి. ఒక్కో బోటుకు దాదాపు రూ.లక్ష నష్టం వచ్చింది. ఇది కాకుండా, బోటులో పనిచేస్తున్న సిబ్బంది అందరికి మేం జీతాలు ఇవ్వాలి. రోడ్ల మీదకు దేన్నీ రానివ్వడం లేదు. బయట నుంచి వస్తేనే కదా మా దగ్గర ఉన్న సరుకు అమ్ముడుబోయేదీ’’ అని ఆవేదన వ్యక్తం చేశారు.</p><figure class="media-landscape no-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="కరోనావైరస్ గురించి మరిన్ని కథనాలు బ్యానర్ - బీబీసీ న్యూస్ తెలుగు" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/F297/production/_111230126__111165274_cps_web_banner_top_640x3-nc.png" data-width="1920" data-height="228"></div>
                
                
            </span>
            
        </figure><ul class="story-body__unordered-list">
<li class="story-body__list-item"><a href="/telugu/international-51345817" class="story-body__link">కరోనావైరస్ లక్షణాలు ఏంటి? ఎలా సోకుతుంది? ఎలాంటి జాగ్రత్తలు తీసుకోవాలి?</a></li>
<li class="story-body__list-item"><a href="/telugu/international-51278336" class="story-body__link">కరోనావైరస్ ఇన్ఫెక్షన్ సోకకుండా ఉండడానికి పాటించాల్సిన జాగ్రత్తలు... ఆరు మ్యాపుల్లో</a></li>
<li class="story-body__list-item"><a href="/telugu/international-51701716" class="story-body__link">కరోనావైరస్ సోకితే చనిపోయే ఆస్కారం ఎంత? </a></li>
<li class="story-body__list-item"><a href="/telugu/international-51757831" class="story-body__link">కరోనావైరస్‌కు వ్యాక్సిన్‌ ఎప్పుడు వస్తుంది... దాన్ని ఎలా తయారు చేస్తారు?</a></li>
<li class="story-body__list-item"><a href="/telugu/international-51372410" class="story-body__link">కరోనా వైరస్: ఈ ప్రపంచాన్ని నాశనం చేసే మహమ్మారి ఇదేనా</a></li>
<li class="story-body__list-item"><a href="/telugu/international-51345817" class="story-body__link">కరోనావైరస్ సోకితే మనిషి శరీరానికి ఏమవుతుంది?</a></li>
<li class="story-body__list-item"><a href="/telugu/international-51374736" class="story-body__link">కరోనావైరస్: చైనా వస్తువులు ముట్టుకుంటే ఈ వైరస్ సోకుతుందా</a></li>
<li class="story-body__list-item"><a href="/telugu/international-51574014" class="story-body__link">కరోనావైరస్ సోకిన తొలి వ్యక్తి ఎవరు... జీరో పేషెంట్ అంటే ఏంటి? </a></li>
<li class="story-body__list-item"><a href="/telugu/international-51815896" class="story-body__link">కరోనావైరస్: రైళ్లు, బస్సుల్లో ప్రయాణిస్తే ప్రమాదమా?</a></li>
<li class="story-body__list-item"><a href="/telugu/international-51217413" class="story-body__link">మాస్క్‌లు వైరస్‌ల వ్యాప్తిని అడ్డుకోగలవా</a></li>
<li class="story-body__list-item"><a href="/telugu/india-51740824" class="story-body__link">చికెన్, గుడ్లు తింటే కరోనావైరస్ వస్తుందా... మీ సందేహాలకు సమాధానాలు</a></li>
</ul><figure class="media-landscape no-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="BBC Red Bottom Line Banner బీబీసీ రెడ్ బాటమ్ లైన్ బ్యానర్" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/140B7/production/_111230128__111165255_cps_web_banner_bottom_640x3-nc.png" data-width="1920" data-height="33"></div>
                
                
            </span>
            
        </figure><p>మత్స్యకారులు ఎదుర్కొంటున్న ఈ సమస్యల గురించి మత్స్యకార్మిక సంఘం నగర కార్యదర్శి చంద్రశేఖర్ బీబీసీతో మాట్లాడారు.</p><p>‘‘ఏప్రిల్ 14 అర్ధరాత్రి నుంచి ఎలాగూ చేపల వేటపై నిషేధం ఉంటుంది. అందుకే, చివరి వేట బాగా సాగాలని మత్య్సకారులు ఆశించారు. అనుకున్నట్లుగానే వేట బాగా సాగింది. కానీ, అనుకోకుండా కరోనావైరస్ ప్రభావం చూపడంతో జెట్టికి వచ్చిన చేపలను అమ్ముకోలేకపోతున్నాం. కోల్డ్ స్టోరేజీలు ఉంటే  ఈ పరిస్థితి వచ్చేది కాదు. ప్రభుత్వం కోల్డ్ స్టోరేజీలు కడతామని ఎప్పటి నుంచో చెబుతోంది. అదే చేసుంటే ఇప్పుడు  ఇంత విలువైన చేపలు పాడయ్యేవి కాదు. అనేక ఆక్వా ఎక్స్‌పోర్ట్ కంపెనీలకు చెందిన కోల్డ్ స్టోరేజీలు ఉన్నాయి. వాటిల్లో ఈ సరుకును నిల్వ చేయగలిగితే, మత్స్యకారులకు కొంతైనా  ఆదాయం వచ్చే అవకాశం ఉంది. మత్స్యకారులకు ప్రభుత్వం నష్టపరిహారం ఇవ్వాలి’’ అని చంద్రశేఖర్ అన్నారు.</p><p>మత్స్యకార మహిళల సోసైటీలు పెట్టుకునే దిశగా ప్రభుత్వం ప్రోత్సాహం కల్పించాలని కోరారు.</p><figure class="media-landscape no-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="చేపల విక్రయం" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/3044/production/_111465321_860987b8-fe07-4bc9-973d-2cc3781f2264.jpg" data-width="976" data-height="549"></div>
                
                
            </span>
            
        </figure><p>ప్రభుత్వం పెట్టిన పథకాలు చాలా వరకూ బోటు ఉన్న మత్స్యకారులకే వస్తాయి. మెకనైజడ్ బోటులో 18 -22 మంది కార్మికులు, ఇంజను బోటులో 7-9 మంది కార్మికులు ఉంటారు. తెప్పల్లో ఇద్దరు, ముగ్గురు మత్స్యకారులు కలిసి వెళ్తుంటారు. కానీ, సొంత పడవలు, ఇంజను బోట్లు, మెకనైన్డ్ బోట్లు ఉన్న వారికి, కళాసీలకు మాత్రమే ప్రభుత్వ నిబంధనల ప్రకారం పరిహారం చెల్లిస్తారు. హార్బర్‌పై ఆధారపడ్డ మిగిలిన వాళ్లకు పరిహారం రాదు.</p><p>ఈ సమస్యల గురించి మత్స్యశాఖ జాయింట్ డైరెక్టర్ డాక్టర్ ఫణి ప్రకాష్‌తో బీబీసీ మాట్లాడింది. మత్స్యకారుల ఇబ్బందులు తమ దృష్టికి వచ్చాయని... జిల్లా కలెక్టర్, జాయింట్ కలెక్టర్‌తో ఈ విషయం గురించి చర్చలు జరిపామని ఆయన అన్నారు.</p><p>‘‘రైతు బజార్లను బహిరంగ ప్రాంతాలకు తరలించి, రైతులు కూరగాయలు అమ్ముకునేందుకు ఏర్పాట్లు చేసినట్లే... చేపల అమ్మకాల కోసమూ ఏర్పాట్లు చేసేందుకు ప్రయత్నిస్తున్నాం. ఆయా చోట్ల అమ్మకందారులు, కొనుగోలుదారుల మధ్య దూరం ఉండేలా జాగ్రత్తలు తీసుకుంటాం’’ అని చెప్పారు.</p><figure class="media-with-caption">
    <div class="player-with-placeholder">
            <img class="media-placeholder player-with-placeholder__image narrative-video-placeholder" src="https://ichef.bbci.co.uk/images/ic/720x405/p086hsr9.jpg">
            <div class="player-with-placeholder__caption">మీ పరికరంలో మీడియా ప్లేబ్యాక్ సదుపాయం లేదు.</div>
      <div class="player-with-placeholder">
        <div class="media-player-wrapper">
          <figure class="js-media-player-unprocessed media-player" data-playable='{"settings":{"counterName":"telugu.india.story.52077981.page","edition":"US","pageType":"eav2","uniqueID":"52077981","ui":{"locale":{"lang":"te"}},"externalEmbedUrl":"https:\/\/www.bbc.com\/telugu\/india-52077981\/embed","insideIframe":false,"statsObject":{"clipPID":"p086hsgg"},"playlistObject":{"title":"\u0c15\u0c30\u0c4b\u0c28\u0c3e\u0c35\u0c48\u0c30\u0c38\u0c4d: \u0c2e\u0c40 \u0c1a\u0c47\u0c24\u0c41\u0c32\u0c4d\u0c28\u0c3f 20 \u0c38\u0c46\u0c15\u0c02\u0c21\u0c4d\u0c32\u0c32\u0c4b \u0c15\u0c21\u0c41\u0c15\u0c4d\u0c15\u0c4b\u0c35\u0c21\u0c02 \u0c0e\u0c32\u0c3e?","holdingImageURL":"https:\/\/ichef.bbci.co.uk\/images\/ic\/$recipe\/p086hsr9.jpg","guidance":"","embedRights":"allowed","summary":"\u0c15\u0c30\u0c4b\u0c28\u0c3e\u0c35\u0c48\u0c30\u0c38\u0c4d: \u0c2e\u0c40 \u0c1a\u0c47\u0c24\u0c41\u0c32\u0c4d\u0c28\u0c3f 20 \u0c38\u0c46\u0c15\u0c02\u0c21\u0c4d\u0c32\u0c32\u0c4b \u0c15\u0c21\u0c41\u0c15\u0c4d\u0c15\u0c4b\u0c35\u0c21\u0c02 \u0c0e\u0c32\u0c3e?","liveRewind":false,"simulcast":false,"items":[{"vpid":"p086hsgk","live":false,"duration":57,"kind":"programme"}]}},"otherSettings":{"advertisingAllowed":true,"continuousPlayCfg":{"enabled":false},"isAutoplayOnForAudience":false}}'></figure>
        </div>
      </div>
    </div>    <figcaption class="media-with-caption__caption"><span class="off-screen">Media caption</span>వీడియో: కరోనావైరస్: మీ చేతుల్ని 20 సెకండ్లలో కడుక్కోవడం ఎలా?</figcaption>
</figure><figure class="media-landscape no-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="BBC Red Bottom Line Banner బీబీసీ రెడ్ బాటమ్ లైన్ బ్యానర్" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/140B7/production/_111230128__111165255_cps_web_banner_bottom_640x3-nc.png" data-width="1920" data-height="33"></div>
                
                
            </span>
            
        </figure><p><strong>కరోనావైరస్ హెల్ప్‌లైన్ నంబర్లు: కేంద్ర ప్రభుత్వం </strong><strong>- </strong><strong>01123978046, ఆంధ్రప్రదేశ్, తెలంగాణ </strong><strong>- </strong><strong>104</strong></p><figure class="media-landscape no-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="హెల్ప్ లైన్ నంబర్లు" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/111E8/production/_111302107_hl.png" data-width="976" data-height="510"></div>
                
                
            </span>
            
        </figure><figure class="media-landscape no-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="కరోనావైరస్" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/C26F/production/_111257794_coronabranding1.png" data-width="976" data-height="549"></div>
                
                
            </span>
            
        </figure><h2 class="story-body__crosshead">ఇవి కూడా చదవండి:</h2><ul class="story-body__unordered-list">
<li class="story-body__list-item">
<a href="/telugu/international-52019421" class="story-body__link">కరోనావైరస్: ఒకసారి వైరస్ నుంచి కోలుకున్న తర్వాత మళ్లీ వస్తుం దా?</a><a href="/telugu/india-52077768" class="story-body__link">‘కరోనావైరస్ మీద నేను ఎలా పోరాడుతున్నానంటే...’ - హైదరాబాద్‌ పేషెంట్ నంబర్ 16 స్వీయ అనుభవం</a>
</li>
<li class="story-body__list-item"><a href="/telugu/international-52048257" class="story-body__link">గర్భిణికి వైరస్ సోకితే ఎలా? : కరోనా కల్లోలంలో ఓ డాక్టర్ అనుభవం</a></li>
<li class="story-body__list-item"><a href="/telugu/india-52081319" class="story-body__link">కరోనా లాక్‌డౌన్: ‘చావు తప్పదనుకుంటే మా ఊళ్లోనే చనిపోతాం’</a></li>
<li class="story-body__list-item"><a href="/telugu/international-52082268" class="story-body__link">కరోనా వైరస్: ఎలాంటి లక్షణాలు కనిపించకపోయినా కరోనా సోకిందని కనిపెట్టడం ఎలా</a></li>
<li class="story-body__list-item"><a href="/telugu/international-52048256" class="story-body__link">కరోనావైరస్‌‌కు భయపడని ఏకైక యూరప్ దేశం ఇదే</a></li>
<li class="story-body__list-item"><a href="/telugu/india-52077106" class="story-body__link">కరోనావైరస్: తొలి మేడిన్ ఇండియా టెస్టింగ్ కిట్‌ను అందించిన భారత శాస్త్రవేత్త ఈమే.. కిట్ ఇచ్చిన గంటకే బిడ్డకు జన్మనిచ్చిన మీనల్ </a></li>
<li class="story-body__list-item"><a href="/telugu/india-51980533" class="story-body__link">కరోనావైరస్: భారతదేశం కోవిడ్ నిర్థరణ పరీక్షలు తగిన స్థాయిలో ఎందుకు చేయలేకపోతోంది? </a></li>
<li class="story-body__list-item"><a href="/telugu/india-52039936" class="story-body__link">'కరోనావైరస్ కన్నా ముందు ఆకలి మమ్మల్ని చంపేస్తుందేమో'</a></li>
</ul><p>(బీబీసీ తెలుగును <a href="https://www.facebook.com/BBCnewsTelugu/" class="story-body__link-external">ఫేస్‌బుక్</a>, <a href="https://www.instagram.com/bbcnewstelugu/" class="story-body__link-external">ఇన్‌స్టాగ్రామ్‌</a>, <a href="https://twitter.com/bbcnewstelugu" class="story-body__link-external">ట్విటర్</a>‌లో ఫాలో అవ్వండి. <a href="https://www.youtube.com/channel/UCiTCB-B_weEmwHk7ifNobQw" class="story-body__link-external"> యూట్యూబ్‌</a>లో సబ్‌స్క్రైబ్ చేయండి.) </p>
            </div>
</div>
                                                                                            <div class="tags-container">
    <h2 class="tags-title story-body__crosshead">సంబంధిత అంశాలు</h2>
        <ul class="tags-list">
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/telugu/topics/229b36e0-796b-4460-a857-e58414a76a63">ఆంధ్రప్రదేశ్</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/telugu/topics/5a08f030-710f-4168-acee-67294a90fc75">భారత్</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/telugu/topics/ca50d989-702d-4c0a-9b04-75825e067173">మత్స్యవేట</a>
            </li>
        </ul>
</div>

                                                                                                <div class="share share--lightweight  show ghost-column">
            <div id="share-tools"></div>
            <h2 class="share__title share__title--lightweight">
        ఈ కథనాన్ని షేర్ చేయండి        <a href="http://www.bbc.co.uk/help/web/sharing.shtml">షేరింగ్ గురించి</a>
    </h2>
        <ul class="share__tools share__tools--lightweight">
                            <li class="share__tool share__tool--facebook">
        <a href="http://www.facebook.com/dialog/feed?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981&link=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981%3FSThisFB&display=popup" >
            <span>Facebook</span>
        </a>
    </li>
                            <li class="share__tool share__tool--twitter">
        <a href="https://twitter.com/intent/tweet?text=BBC%20News%20%E0%B0%A4%E0%B1%86%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81%20-%20%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A%20%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF%20%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81%20%E0%B0%B5%E0%B1%87%E0%B0%B2%20%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF%20%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81%20%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81%20%E0%B0%AE%E0%B1%80%E0%B0%A6%20%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99&url=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%E0%B0%A4%E0%B1%86%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81+-+%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A+%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF+%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81+%E0%B0%B5%E0%B1%87%E0%B0%B2+%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF+%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81+%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81+%E0%B0%AE%E0%B1%80%E0%B0%A6+%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99&amp;url= data-target-url=https://www.bbc.com/telugu/india-52077981>
            <span>Twitter</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengerdesktop">
        <a href="http://www.facebook.com/dialog/send?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981&link=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981%3FSThisFB&display=popup" >
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengermobile">
        <a href="fb-messenger://share?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981&link=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981%3FCMP%3Dshare_btn_me" target=_blank rel=noopener>
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--whatsapp">
        <a href="whatsapp://send?text=BBC%20News%20%E0%B0%A4%E0%B1%86%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81%20%7C%20%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A%20%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF%20%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81%20%E0%B0%B5%E0%B1%87%E0%B0%B2%20%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF%20%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81%20%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81%20%E0%B0%AE%E0%B1%80%E0%B0%A6%20%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99%20-%20https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981%3Focid%3Dwstelugu.chat-apps.in-app-msg.whatsapp.trial.link1_.auin" >
            <span>WhatsApp</span>
        </a>
    </li>
                            <li class="share__tool share__tool--email">
        <a href="mailto:?subject=BBC%20Telugu%20%E0%B0%A8%E0%B1%81%E0%B0%82%E0%B0%A1%E0%B0%BF%20%E0%B0%B7%E0%B1%87%E0%B0%B0%E0%B1%8D%20%E0%B0%9A%E0%B1%87%E0%B0%AF%E0%B0%AC%E0%B0%A1%E0%B0%BF%E0%B0%82%E0%B0%A6%E0%B0%BF&body=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981" >
            <span>ఇమెయిల్</span>
        </a>
    </li>
            </ul>
</div>

                                                                                                <div class="share__back-to-top ghost-column"">
	<a href="#orb-banner">
		<span></span>
	</a>
</div>
                                                                                                                                                                                        
                                                                        </div>
                                     <div class="column--secondary">
                                                                            
<div class="features-and-analysis" id="comp-features-and-analysis" >
    <h2 class="features-and-analysis__title">
        
        ముఖ్యమైన కథనాలు
    </h2>
    <div class="features-and-analysis__stories promo-unit-spacer">
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#1">
            <a href="/telugu/india-52077981" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/7E64/production/_111465323_2ebd02a5-d3e8-42c1-a4b7-5873fd73fdfa.jpg" data-width="976" data-height="549" data-alt="మత్స్యకార మహిళ"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/7E64/production/_111465323_2ebd02a5-d3e8-42c1-a4b7-5873fd73fdfa.jpg" class="js-image-replace" alt="మత్స్యకార మహిళ" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">కరోనావైరస్: ‘నాలాంటి నాలుగు వేల మంది బతుకులు రోడ్డు మీద పడ్డాయి’</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#2">
            <a href="/telugu/live/india-52014690" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/D134/production/_111465535_kc1.jpg" data-width="976" data-height="549" data-alt="కేసీఆర్"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/D134/production/_111465535_kc1.jpg" class="js-image-replace" alt="కేసీఆర్" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">కరోనా లాక్‌డౌన్: కరోనాపై పోరులో మనకున్న ఏకైక ఆయుధాన్ని వాడుదాం - కేసీఆర్</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#3">
            <a href="/telugu/india-52082853" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/F9C0/production/_111463936_capture.jpg" data-width="976" data-height="549" data-alt="శవాన్ని తీసుకెళ్తున్న వ్యక్తి"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/F9C0/production/_111463936_capture.jpg" class="js-image-replace" alt="శవాన్ని తీసుకెళ్తున్న వ్యక్తి" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">లాక్‌డౌన్ కష్టాలు: కొడుకు శవాన్ని చేతుల్లో మోసుకెళ్లిన తండ్రి</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#4">
            <a href="/telugu/india-52077768" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/14F7D/production/_111458858_akhillealdimage.jpg" data-width="976" data-height="549" data-alt="అఖిల్"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/14F7D/production/_111458858_akhillealdimage.jpg" class="js-image-replace" alt="అఖిల్" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">‘కరోనావైరస్ మీద నేను ఎలా పోరాడుతున్నానంటే...’ - హైదరాబాద్‌ పేషెంట్ నంబర్ 16 స్వీయ అనుభవం</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#5">
            <a href="/telugu/india-52081319" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/98E0/production/_111463193_gettyimages-1208482380-594x594.jpg" data-width="976" data-height="549" data-alt="పిల్లాపాపలతో దిల్లీ నుంచి సొంతూరికి వెళ్తున్న వలస కార్మికుడు"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/98E0/production/_111463193_gettyimages-1208482380-594x594.jpg" class="js-image-replace" alt="పిల్లాపాపలతో దిల్లీ నుంచి సొంతూరికి వెళ్తున్న వలస కార్మికుడు" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">కరోనా లాక్‌డౌన్: ‘చావు తప్పదనుకుంటే మా ఊళ్లోనే చనిపోతాం’</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#6">
            <a href="/telugu/international-52082268" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/1212/production/_111462640_52082268.jpg" data-width="660" data-height="371" data-alt="కరోనా గురించి ఇంకా తెలీని ప్రశ్నలు"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/1212/production/_111462640_52082268.jpg" class="js-image-replace" alt="కరోనా గురించి ఇంకా తెలీని ప్రశ్నలు" width="660" height="371" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">కరోనా వైరస్: ఇది సోకకూడదంటే రోగనిరోధక శక్తి ఏ స్థాయిలో ఉండాలి</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#7">
            <a href="/telugu/india-52079126" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/1D0C/production/_111463470_037206f3-d7c9-4994-b37f-f3b3b1603f13.jpg" data-width="976" data-height="549" data-alt="పంజాబ్‌"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/1D0C/production/_111463470_037206f3-d7c9-4994-b37f-f3b3b1603f13.jpg" class="js-image-replace" alt="పంజాబ్‌" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">కరోనావైరస్: ఆయన మరణించారు.. బంధువుల్లో 19 మందికి సోకింది.. ఇంకా 40 వేల మందికి సోకిందేమోనన్న టెన్షన్</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#8">
            <a href="/telugu/india-52077106" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/129FD/production/_111458267_956298ea-08aa-485f-9f40-2a4c4aabb4f2.jpg" data-width="976" data-height="549" data-alt="మీనల్ దఖావే భోసలే"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/129FD/production/_111458267_956298ea-08aa-485f-9f40-2a4c4aabb4f2.jpg" class="js-image-replace" alt="మీనల్ దఖావే భోసలే" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">కరోనావైరస్: తొలి మేడిన్ ఇండియా టెస్టింగ్ కిట్‌ను అందించిన భారత శాస్త్రవేత్త ఈమే.. కిట్ ఇచ్చిన గంటకే బిడ్డకు జన్మనిచ్చిన మీనల్</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#9">
            <a href="/telugu/india-52080553" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/4084/production/_111461561_whatsubject.jpg" data-width="976" data-height="549" data-alt="బీసీసీఐపై నెటిజన్ల ఆగ్రహం"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/4084/production/_111461561_whatsubject.jpg" class="js-image-replace" alt="బీసీసీఐపై నెటిజన్ల ఆగ్రహం" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">కరోనావైరస్: ట్విటర్‌లో #ShameOnBCCI ట్రెండింగ్, ఎందుకు</h3>
                
            </a>
        </div>
        
    </div>
</div>
                                                                                                    <div id=comp-most-popular
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-most-popular&quot;,&quot;type&quot;:&quot;most-popular&quot;,&quot;handler&quot;:&quot;mostPopular&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;52077981&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;}}">
        </div>                                                                                                    <div id=comp-follow-us
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-follow-us&quot;,&quot;type&quot;:&quot;follow-us&quot;,&quot;handler&quot;:&quot;default&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;52077981&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;disabled_services&quot;:{&quot;rss&quot;:null},&quot;_requestPath&quot;:&quot;\/telugu\/india-52077981&quot;}}">
        </div>                                                                        </div>
             </div>          </div> </div>      </div> 
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">BBC News తెలుగు నావిగేషన్</h2>

    
    <nav id="navigation--bottom" class="navigation navigation--bottom " role="navigation" aria-label="BBC News తెలుగు">
                    <span class="navigation-core-title">విభాగాలు</span>
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/telugu" class="">
                        <span>వార్తలు</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/telugu/media/video" class="">
                        <span>వీడియో</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/telugu/popular/read" class="">
                        <span>ఎక్కువ మంది చదివినవి</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/telugu/topics/5a08f030-710f-4168-acee-67294a90fc75" class="">
                        <span>జాతీయం</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/telugu/international" class="">
                        <span>అంతర్జాతీయం</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/telugu/resources/idt-47054a9b-b97c-4190-bed0-0416210e698b" class="">
                        <span>#ISWOTY</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>      </div><!-- closes #site-container --> </div>
<div id="orb-footer" class="orb-footer" dir="ltr"><aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">BBC గురించి తెలుసుకోండి</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="https://advertising.bbcworldwide.com/">మా సైట్‌లో వ్యాపార ప్రకటనలు ఇవ్వండి<'+'/a><'+'/li><li class="orb-footer-adchoices"><a href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/">ప్రకటన ఎంపికలు<'+'/a><'+'/li>';</script><div class="orb-footer-inner"> <ul><li class="orb-footer-terms"><a href="https://www.bbc.co.uk/usingthebbc/terms/">వినియోగ నిబంధనలు</a></li><li class="orb-footer-about"><a href="https://www.bbc.co.uk/aboutthebbc">BBC గురించి</a></li><li class="orb-footer-privacy"><a href="https://www.bbc.co.uk/usingthebbc/privacy/">ప్రైవసీ పాలసీ</a></li><li class="orb-footer-cookies"><a href="https://www.bbc.co.uk/usingthebbc/cookies/">కుకీలు</a></li><li class="orb-footer-accessibility"><a href="https://www.bbc.co.uk/accessibility/">సాంకేతిక సహాయం</a></li><li class="orb-footer-parental"><a href="https://www.bbc.co.uk/guidance">తల్లిదండ్రులకు సూచనలు</a></li><li class="orb-footer-contact"><a href="https://www.bbc.com/telugu/institutional-42227910">BBCని సంప్రదించండి</a></li><li class="orb-footer-newsletter"><a href="https://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2020 BBC.</em> బయటి సైట్‌లలోని కంటెంట్‌కు BBC బాధ్యత వహించదు. <span class="orb-footer-links"><a href="https://www.bbc.co.uk/help/web/links/" class="orb-hilight">బయటి లింక్‌ల అనుసంధానం/లింక్‌ల విధానంపై మేము అవలంబించే మార్గం.</a></span></small></div></div></div></footer></div><script id="orb-js-script" data-assetpath="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/" src="https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/js/orb.min.js"></script>  <script type="text/javascript">/*<![CDATA[*/
                require(['orb/nav'], function(nav) {
                    window.bbcuser.isUKCombined().then(function(isUK) {
                        if (isUK) {
                            nav.loadJs('https://nav.files.bbci.co.uk/orbit/1b2e292884201dd13064a9204e177864/js/edr.min.js');
                        }
                    });
                });
            /*]]>*/</script> <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics && bbcdotcom.config && !bbcdotcom.config.isSportApp() && !bbcdotcom.config.isReel()) { bbcdotcom.checkThirdPartyFirst(bbcdotcom.analytics.page, bbcdotcom.analytics); } /*]]>*/</script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=" height="1" width="1" alt=""></noscript><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.checkThirdPartyFirst(bbcdotcom.currencyProviders.write, bbcdotcom.currencyProviders); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.checkThirdPartyFirst(bbcdotcom.currencyProviders.postWrite, bbcdotcom.currencyProviders); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/') { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/</script></div><!-- BBCDOTCOM all code in page --><script type="text/javascript">if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
      }
    });

    if (bbcuser && bbcuser.isUKCombined) {
        bbcuser.isUKCombined().then(function (isUK) {
            if (isUK) {
                require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
                  SearchboxDrawer.run(window.SEARCHBOX);
                });
            }
        });
    }

  }</script>  <script type="text/javascript">window.COOKIES_STATIC_HOST = 'https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-444.05cb984/cookie-banner/cookie-prompt/';</script><script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-444.05cb984/cookie-banner/cookie-banners.bundle.js" async=""></script><script type="text/javascript">require(["istats-1","orb/cookies"],function(o,t){if(t.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void i();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&o.addLabels(t.getIStatsLabels()),i()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),i()}function i(){o.invoke()}});</script><script type="text/javascript">"use strict";window.__reverb.__reverbLoadedPromise.then(function(e){return e.initialise().then(function(){return e.viewEvent()})},function(){console.log("Failed to load reverb. No event sent")});</script><script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.2-444.05cb984/detectview/detectview.bundle.js" async=""></script> </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};

    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "telugu.bbc.co.uk";
    _sf_async_config.sections = "Telugu, Telugu - జాతీయం, Telugu - STY, Telugu - జాతీయం - STY, Telugu - news-category";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/telugu/india-52077981";

        (function() {
        var cookiePrefix = 'ckns_sylphid';
        _sf_async_config.idSync = _sf_async_config.idSync || {};

        if (document.cookie.indexOf(cookiePrefix) !== -1) {
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];
                if (cookieName.indexOf(cookiePrefix) === 0) {
                    _sf_async_config.idSync.bbc_hid = cookieSplit[cookieLength].split('=')[1];
                    break;
                }
            }
        }
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
   <!--Non-JS-->
<noscript>
    <img src="https://ssc.api.bbc.com/?c2=19999701&amp;ns_type=view&amp;ns_site=bbc&amp;c1=2&amp;b_vs_un=ws&amp;b_imp_src=ws&amp;b_imp_ver=1.0.0.0&amp;name=telugu.india-52077981&amp;b_vs_ls=telugu&amp;b_synd_partner=bbc%7Crd%7Cgroup0&amp;b_site_section=103027&amp;b_page_type=STY%7Cna&amp;c8=%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A+%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF+%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81+%E0%B0%B5%E0%B1%87%E0%B0%B2+%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF+%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81+%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81+%E0%B0%AE%E0%B1%80%E0%B0%A6+%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99+-+BBC+News+%E0%B0%A4%E0%B1%86%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81&amp;b_app_type=web&amp;b_app_name=news%7Cweb&amp;b_article_title=%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A+%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF+%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81+%E0%B0%B5%E0%B1%87%E0%B0%B2+%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF+%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81+%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81+%E0%B0%AE%E0%B1%80%E0%B0%A6+%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99&amp;b_article_id=52077981&amp;b_article_author=%E0%B0%B5%E0%B0%BF%E0%B0%9C%E0%B0%AF%E0%B1%8D+%E0%B0%97%E0%B0%9C%E0%B0%82&amp;b_article_date=1585492166&amp;b_article_update=1585492166&amp;b_article_length=20542&amp;b_ad_enabled=1&amp;c7=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981&amp;ns_c=utf-8&amp;bbc_site=news-ws-telugu&amp;b_code_ver=bbc_nonjs&amp;b_topic_names=Andhra+Pradesh%21India%21Fishing&amp;b_topic_ids=229b36e0-796b-4460-a857-e58414a76a63%215a08f030-710f-4168-acee-67294a90fc75%21ca50d989-702d-4c0a-9b04-75825e067173&amp;b_breaking_flag=0&amp;b_syndication_flag=1&amp;b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FNews&amp;b_category_name=News&amp;b_campaigns_ids=5a988e3739461b000e9dabfa&amp;b_campaigns_names=WS+-+Give+me+perspective" alt="" class="comscore-tracking-nonjs" style="display: none;" />
</noscript>

<!--JS-->
<script>
    if (!window.cutsTheMustard) {
        var url = "https://ssc.api.bbc.com/?c2=19999701&ns_type=view&ns_site=bbc&c1=2&b_vs_un=ws&b_imp_src=ws&b_imp_ver=1.0.0.0&name=telugu.india-52077981&b_vs_ls=telugu&b_synd_partner=bbc%7Crd%7Cgroup0&b_site_section=103027&b_page_type=STY%7Cna&c8=%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A+%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF+%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81+%E0%B0%B5%E0%B1%87%E0%B0%B2+%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF+%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81+%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81+%E0%B0%AE%E0%B1%80%E0%B0%A6+%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99+-+BBC+News+%E0%B0%A4%E0%B1%86%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81&b_app_type=web&b_app_name=news%7Cweb&b_article_title=%E0%B0%95%E0%B0%B0%E0%B1%8B%E0%B0%A8%E0%B0%BE%E0%B0%B5%E0%B1%88%E0%B0%B0%E0%B0%B8%E0%B1%8D%3A+%E2%80%98%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B0%BE%E0%B0%82%E0%B0%9F%E0%B0%BF+%E0%B0%A8%E0%B0%BE%E0%B0%B2%E0%B1%81%E0%B0%97%E0%B1%81+%E0%B0%B5%E0%B1%87%E0%B0%B2+%E0%B0%AE%E0%B0%82%E0%B0%A6%E0%B0%BF+%E0%B0%AC%E0%B0%A4%E0%B1%81%E0%B0%95%E0%B1%81%E0%B0%B2%E0%B1%81+%E0%B0%B0%E0%B1%8B%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B1%81+%E0%B0%AE%E0%B1%80%E0%B0%A6+%E0%B0%AA%E0%B0%A1%E0%B1%8D%E0%B0%A1%E0%B0%BE%E0%B0%AF%E0%B0%BF%E2%80%99&b_article_id=52077981&b_article_author=%E0%B0%B5%E0%B0%BF%E0%B0%9C%E0%B0%AF%E0%B1%8D+%E0%B0%97%E0%B0%9C%E0%B0%82&b_article_date=1585492166&b_article_update=1585492166&b_article_length=20542&b_ad_enabled=1&c7=https%3A%2F%2Fwww.bbc.com%2Ftelugu%2Findia-52077981&ns_c=utf-8&bbc_site=news-ws-telugu&b_code_ver=bbc_nonjs&b_topic_names=Andhra+Pradesh%21India%21Fishing&b_topic_ids=229b36e0-796b-4460-a857-e58414a76a63%215a08f030-710f-4168-acee-67294a90fc75%21ca50d989-702d-4c0a-9b04-75825e067173&b_breaking_flag=0&b_syndication_flag=1&b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FNews&b_category_name=News&b_campaigns_ids=5a988e3739461b000e9dabfa&b_campaigns_names=WS+-+Give+me+perspective"
        img = document.createElement('img');
        img.src = url.replace("bbc_nonjs", "bbc_nonctm");
        img.className = 'comscore-tracking-nonjs';
        img.setAttribute('style', 'display: none;');
        document.body.appendChild(img);
    }
    payload = document.createElement('div');
    payload.id = "comscore-payload";
    payload.setAttribute('style', 'display: none;');
    payload.setAttribute('data-payload', '{"c2":19999701,"ns_type":"view","ns_site":"bbc","c1":"2","b_vs_un":"ws","b_imp_src":"ws","b_imp_ver":"1.0.0.0","name":"telugu.india-52077981","b_vs_ls":"telugu","b_synd_partner":"bbc|rd|group0","b_site_section":"103027","b_page_type":"STY|na","c8":"\u0c15\u0c30\u0c4b\u0c28\u0c3e\u0c35\u0c48\u0c30\u0c38\u0c4d: \u2018\u0c28\u0c3e\u0c32\u0c3e\u0c02\u0c1f\u0c3f \u0c28\u0c3e\u0c32\u0c41\u0c17\u0c41 \u0c35\u0c47\u0c32 \u0c2e\u0c02\u0c26\u0c3f \u0c2c\u0c24\u0c41\u0c15\u0c41\u0c32\u0c41 \u0c30\u0c4b\u0c21\u0c4d\u0c21\u0c41 \u0c2e\u0c40\u0c26 \u0c2a\u0c21\u0c4d\u0c21\u0c3e\u0c2f\u0c3f\u2019 - BBC News \u0c24\u0c46\u0c32\u0c41\u0c17\u0c41","b_app_type":"web","b_app_name":"news|web","b_article_title":"\u0c15\u0c30\u0c4b\u0c28\u0c3e\u0c35\u0c48\u0c30\u0c38\u0c4d: \u2018\u0c28\u0c3e\u0c32\u0c3e\u0c02\u0c1f\u0c3f \u0c28\u0c3e\u0c32\u0c41\u0c17\u0c41 \u0c35\u0c47\u0c32 \u0c2e\u0c02\u0c26\u0c3f \u0c2c\u0c24\u0c41\u0c15\u0c41\u0c32\u0c41 \u0c30\u0c4b\u0c21\u0c4d\u0c21\u0c41 \u0c2e\u0c40\u0c26 \u0c2a\u0c21\u0c4d\u0c21\u0c3e\u0c2f\u0c3f\u2019","b_article_id":"52077981","b_article_author":"\u0c35\u0c3f\u0c1c\u0c2f\u0c4d \u0c17\u0c1c\u0c02","b_article_date":1585492166,"b_article_update":1585492166,"b_article_length":20542,"b_ad_enabled":true,"c7":"https:\/\/www.bbc.com\/telugu\/india-52077981","ns_c":"utf-8","bbc_site":"news-ws-telugu","b_code_ver":"bbc_nonjs","b_topic_names":"Andhra Pradesh!India!Fishing","b_topic_ids":"229b36e0-796b-4460-a857-e58414a76a63!5a08f030-710f-4168-acee-67294a90fc75!ca50d989-702d-4c0a-9b04-75825e067173","b_breaking_flag":0,"b_syndication_flag":1,"b_category_id":"http:\/\/www.bbc.co.uk\/ontologies\/applicationlogic-news\/News","b_category_name":"News","b_campaigns_ids":"5a988e3739461b000e9dabfa","b_campaigns_names":"WS - Give me perspective"}');
    document.body.appendChild(payload);
</script>
   </body> </html> 











