<!doctype html><html lang="tr" class="no-js" dir="ltr"><head><link rel="preconnect" href="https://www.bbc.com/cookieoven" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://www.bbc.com/cookieoven"/><link rel="preconnect" href="https://www.bbc.co.uk/cookieoven" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://www.bbc.co.uk/cookieoven"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://static.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://static.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><link rel="preconnect" href="https://ping.chartbeat.net" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ping.chartbeat.net"/><link rel="preconnect" href="https://client.rum.us-east-1.amazonaws.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://client.rum.us-east-1.amazonaws.com"/><link rel="preconnect" href="https://dataplane.rum.eu-west-1.amazonaws.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://dataplane.rum.eu-west-1.amazonaws.com"/><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp, noydir, max-image-preview:large"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News Türkçe"/><meta data-react-helmet="true" name="application-name" content="BBC News Türkçe"/><meta data-react-helmet="true" name="description" content="Google&#x27;ın 2022 arama trendlerine göre Türkiye&#x27;deki kullanıcıların arama motoruna sorduğu popüler sorulardan biri de rüyalarının ne anlama geldiğiydi. BBC Türkçe&quot;den Merve Kara Kaska, Türk kültüründe rüya anlatılarının nasıl evrildiğini ve günümüze nasıl aktarıldığını araştırdı. "/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="Google&#x27;ın 2022 arama trendlerine göre Türkiye&#x27;deki kullanıcıların arama motoruna sorduğu popüler sorulardan biri de rüyalarının ne anlama geldiğiydi. BBC Türkçe&quot;den Merve Kara Kaska, Türk kültüründe rüya anlatılarının nasıl evrildiğini ve günümüze nasıl aktarıldığını araştırdı. "/><meta data-react-helmet="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_turkce/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg"/><meta data-react-helmet="true" property="og:image:alt" content="rüyalar "/><meta data-react-helmet="true" property="og:locale" content="tr-TR"/><meta data-react-helmet="true" property="og:site_name" content="BBC News Türkçe"/><meta data-react-helmet="true" property="og:title" content="Rüya tabirleri nasıl evrildi, neden rüyaların anlamını merak ederiz? - BBC News Türkçe"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/turkce/articles/cg389q8qpe9o"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@mervekarakaska"/><meta data-react-helmet="true" name="twitter:description" content="Google&#x27;ın 2022 arama trendlerine göre Türkiye&#x27;deki kullanıcıların arama motoruna sorduğu popüler sorulardan biri de rüyalarının ne anlama geldiğiydi. BBC Türkçe&quot;den Merve Kara Kaska, Türk kültüründe rüya anlatılarının nasıl evrildiğini ve günümüze nasıl aktarıldığını araştırdı. "/><meta data-react-helmet="true" name="twitter:image:alt" content="rüyalar "/><meta data-react-helmet="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_turkce/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@bbcturkce"/><meta data-react-helmet="true" name="twitter:title" content="Rüya tabirleri nasıl evrildi, neden rüyaların anlamını merak ederiz? - BBC News Türkçe"/><meta data-react-helmet="true" http-equiv="onion-location" content="https://www.bbcweb3hytmzhn5d532owbu6oqadra5z3ar726vq5kgwwn6aucdccrad.onion/turkce/articles/cg389q8qpe9o"/><meta data-react-helmet="true" name="article:tag" content="Tarih"/><meta data-react-helmet="true" name="article:tag" content="Kültür-Sanat"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcnews"/><meta data-react-helmet="true" name="article:modified_time" content="2022-12-23T04:06:50.445Z"/><meta data-react-helmet="true" name="article:published_time" content="2022-12-23T04:06:50.445Z"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.framework.498a43de.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-43dd7041.8ab3bf14.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d2eb5610.3bed5b34.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-7eb22e3e.4783a755.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d68eb403.fc6aba3f.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-f82e0cd2.742e7b3a.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-71b19865.231573dd.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-866ab763.0cb89264.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-c9b35b07.b260637f.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-e019dbda.d9c52733.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d91a9049.656b510f.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.../moment-lib.dfdb34b8.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-e96e9bea.94b10b18.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-dee37d05.1802dd5e.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-7aaae3a9.48c866ba.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-8a8d23f6.8167f881.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-6695af22.2888f91b.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-4d2d1cf1.61d485a1.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-e4e3d8bb.55cabdea.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-UM6RABdQlUbwsbxpjUvOY0gtYHc%3D.e0fb136c.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-USDHTSKmaLApA22IehPiyJ799YA%3D.7f159a8a.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.ec877b5a.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.e71537b9.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-N3lUGMVFFaRo8y5x%2BQeHGH7j5I%3D.876cacca.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-AgmodQ4pyGUr5O9E4tTk8KzBwo%3D.57e403bc.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-4HwfrPlBekVvwmUhlca5YRqKVQo%3D.e4989041.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.f6f3e9aa.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-wjUGgbn4DzcEiHTQ4fEzrOq1LvI%3D.c4fcacc9.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-AH%2BkbznxACUXWqF8R2hzKVKSJ0%3D.231b0fbb.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.cbc0ff07.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.cf529014.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-d2eb5610.e512ae57.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-e019dbda.f2bebf03.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-ce112f6a.93b86abc.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.ArticlePage-e96e9bea.d41bbb55.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.ArticlePage-aa7c1c2c.93aed451.js" crossorigin="anonymous"/><link data-chunk="ArticlePage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.ArticlePage-099dbdc3.3461f8db.js" crossorigin="anonymous"/><link data-chunk="turkce" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.turkce.e28ee367.js" crossorigin="anonymous"/><link data-chunk="themes-turkce" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.themes-turkce.5dc7b2a4.js" crossorigin="anonymous"/><link data-chunk="frosted_promo" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.frosted_promo.32caa641.js" crossorigin="anonymous"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><title data-react-helmet="true">Rüya tabirleri nasıl evrildi, neden rüyaların anlamını merak ederiz? - BBC News Türkçe</title><style data-emotion-css="pugjnv 7w23m6 1dg7u9h jrvams 1jefi8v 1gnhmg2 kswxpa ju6s3q 14sj40g bjn8wh 199oktr nhbdtu cuz306 11krpir v83qz8 19cachr 1x40ipt dz10ac 89wdkq iaes2b 1ff36h2 j6e0v4 p3fogx klixw8 1hwgxf 1fh9ug8 1151pbn 14gqcmb 1vjaf6b 1rvtlej i8nywh 1kwa5vk 1aa3nrb 1s5lon4 i2q2pj v8pmqw 19j92fr 1dafq0j 1ka88fa 1qdcvv9 172p16q 189y18v 997y1y rb7xa0 1s1cxbv hhl7in sswtix 1f03ibc 3edg7g rhuvwm h1y5j7 9m7iam vx18wi rprdln osmlsu 1f2ds04 1xclg2i 1fttcpj 127x8fy 13prb8c 1c01ksb 1uuxkzb myp4ny 1rgju53 17aba17 mlcqnp 70p486 6aqi2i 1uwua2r 2xm90o tmee07 1cydy6q 16jlylf fm4knk ncj0ot 6bz6fw i92hd0 1d0toth 13nhqkg s3kcmq ekm9jd g47oqm ofnqcj 1iuhj9a 1wqa52e jae1wr 1kd25z0 13udsys 1u7sva ti75j2 1vs9dsk 32rcn4 1lvqtkx ynzuiv 1v14sx2 9xdv0m 17lekww jk7z0g 1vve8uw 1vue93d 1ts3h87 q8cnfh">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</style><link data-react-helmet="true" rel="manifest" href="/turkce/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/turkce/articles/cg389q8qpe9o"/><link data-react-helmet="true" rel="alternate" href="https://www.bbc.com/turkce/articles/cg389q8qpe9o" hrefLang="tr"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/turkce/articles/cg389q8qpe9o.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-180x180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link data-react-helmet="true" rel="preload" as="image" href="https://ichef.bbci.co.uk/news/640/cpsprodpb/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg" imagesrcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg 800w" imagesizes="(min-width: 1008px) 760px, 100vw"/><script data-react-helmet="true">
        (function(n,i,v,r,s,c,x,z){x=window.AwsRumClient={q:[],n:n,i:i,v:v,r:r,c:c};window[n]=function(c,p){x.q.push({c:c,p:p});};z=document.createElement('script');z.async=true;z.src=s;document.head.insertBefore(z,document.head.getElementsByTagName('script')[0]);})(
        'cwr',
        'a6f74d21-ce3e-4773-a1ce-5f68eae84130',
        '1.0.0',
        'eu-west-1',
        'https://client.rum.us-east-1.amazonaws.com/1.2.1/cwr.js',
        {
          sessionSampleRate: 0.01,
          guestRoleArn: "arn:aws:iam::923061562593:role/RUM-Monitor-eu-west-1-923061562593-2635993079561-Unauth",
          identityPoolId: "eu-west-1:adc4104d-a198-402d-9e00-1db021dacb71",
          endpoint: "https://dataplane.rum.eu-west-1.amazonaws.com",
          telemetries: ["performance","errors","http"],
          allowCookies: true,
          enableXRay: false
        });
      </script><script data-react-helmet="true" type="text/javascript">
  				if ("FileReader" in window && "Promise" in window && "fetch" in window) {
  				const fontsForStorage = [{"name":"BBCReithSans_W_Bd","version":"r2.512","subsets":false,"fontFamily":"ReithSans","fontWeight":700,"fontDisplay":"optional","baseUrl":"https://gel.files.bbci.co.uk/r2.512/"},{"name":"BBCReithSans_W_Rg","version":"r2.512","subsets":false,"fontWeight":400,"fontFamily":"ReithSans","fontDisplay":"optional","baseUrl":"https://gel.files.bbci.co.uk/r2.512/"},{"name":"BBCReithSerif_W_Md","version":"r2.512","subsets":false,"fontFamily":"ReithSerif","fontWeight":500,"fontDisplay":"optional","baseUrl":"https://gel.files.bbci.co.uk/r2.512/"},{"name":"BBCReithSerif_WNumbers_Lt","version":"r2.512","subsets":true,"fontFamily":"ReithSerif","fontWeight":300,"fontDisplay":"optional","baseUrl":"https://gel.files.bbci.co.uk/r2.512/"}];
                const getFont = (location) => {
                	return new Promise(function (resolve, reject) {
						fetch(location).then(function (res) {
						  return res.blob()
						}).then(function (blob) {
						  if (blob && blob.constructor.name === 'Blob') {
							  var reader = new FileReader()
							  reader.addEventListener('load', function () {
								resolve(this.result)
							  })
							  reader.readAsDataURL(blob)
						  }
						}).catch(reject)
					  })
                };
                const createStyleAndAttach = (styleInnerText) => {
                    const head = document.head || document.getElementsByTagName('head')[0];
					const fontStylePlaceholder = document.createElement('style');
					fontStylePlaceholder.innerHTML = styleInnerText;
					head.appendChild(fontStylePlaceholder);
                };
                const retrieveAndStoreFont = (font, storageKey, shouldAttachStyle) => {
                	const fontLocation = font.src ? font.src : 'https://gel.files.bbci.co.uk/'+ font.version + (font.subsets ? '/subsets' : '') + '/' + font.name + '.woff2';
                    window.addEventListener("load", (e) => {
                    getFont(fontLocation).then((fontContents) => {
                    	const forStorage = { base64Contents: fontContents, fontFamily: font.fontFamily, fontWeight: font.fontWeight, fontVersion: font.version };
                    	localStorage.setItem(storageKey, JSON.stringify(forStorage));
                    	if (shouldAttachStyle) {
                    		const styleInnerText = '@font-face{font-family: "' + font.fontFamily + '"; font-weight: ' + font.fontWeight + ';src:url("' + fontContents + '") format("woff2");font-display: swap;}';
                    		createStyleAndAttach(styleInnerText);
                		}
                    });
                    });
                };
                fontsForStorage.forEach(font => {
                    const storageKey = 'font-' + font.name;
                    let fontContents = localStorage.getItem(storageKey);

                    if (!fontContents) {
                        retrieveAndStoreFont(font, storageKey, true);
                    }
                    else {
                    	const { base64Contents, fontFamily, fontWeight, fontVersion } = JSON.parse(fontContents);
                    	const styleInnerText = '@font-face{font-family: "' + fontFamily + '"; font-weight: ' + fontWeight + '; src:url("' + base64Contents + '") format("woff2");font-display: swap;}';
                		createStyleAndAttach(styleInnerText);
                		if (fontVersion !== font.version) {
                			retrieveAndStoreFont(font, storageKey, false);
                		}
                    }
                });
                }
    </script><script data-react-helmet="true" async="" type="text/javascript" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/comscore/main-1.0.js"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"Article","url":"https://www.bbc.com/turkce/articles/cg389q8qpe9o","publisher":{"@type":"NewsMediaOrganization","name":"BBC News Türkçe","publishingPrinciples":"https://www.bbc.com/turkce/kurumsal-50221017","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/turkce.png"}},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_turkce/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_turkce/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/turkce/articles/cg389q8qpe9o","name":"Rüya tabirleri nasıl evrildi, neden rüyaların anlamını merak ederiz?"},"headline":"Rüya tabirleri nasıl evrildi, neden rüyaların anlamını merak ederiz?","datePublished":"2022-12-23T04:06:50.445Z","dateModified":"2022-12-23T04:06:50.445Z","inLanguage":{"@type":"Language","name":"Turkish","alternateName":"tr"},"about":[{"@type":"Thing","name":"Tarih","sameAs":["http://dbpedia.org/resource/History"]},{"@type":"Thing","name":"Kültür-Sanat","sameAs":["http://dbpedia.org/resource/Culture"]}],"author":{"@type":"Person","name":"Merve Kara-Kaşka ","sameAs":["https://twitter.com/mervekarakaska"]}}]}</script><script data-react-helmet="true" type="text/javascript">
    window.dotcom = window.dotcom || { cmd: [] };
    window.dotcomConfig = {
      pageAds: true,
      playerAds: false
    };
    </script><script data-react-helmet="true" type="module" src="https://gn-web-assets.api.bbc.com/ngas/latest/dotcom-bootstrap.js" async=""></script><script data-react-helmet="true" nomodule="nomodule" src="https://gn-web-assets.api.bbc.com/ngas/latest/dotcom-bootstrap-legacy.js" async=""></script></head><body><div id="root"><div id="main-wrapper" class="bbc-pugjnv eoodvxp1"><header role="banner"><div class="ep1mqcj0 bbc-7w23m6 e10yv9r12"><div class="bbc-1dg7u9h e10yv9r13"><a href="/turkce" id="topPage" aria-labelledby="BrandLink-topPage" class="bbc-jrvams e10yv9r11"><svg viewBox="140 140 1470 145" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" height="32" class="bbc-1jefi8v e10yv9r10"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M759.928 265.75a4646.67 4646.67 0 00-23.49-37.242 2633.129 2633.129 0 00-23.49-36.2v73.442h-22.003V159.452h23.192a2668.556 2668.556 0 0123.714 36.052 2774.159 2774.159 0 0123.266 36.647v-72.699h22.003V265.75h-23.192zM804.187 159.452h73.145v19.03h-50.25v23.044h44.6v19.029h-44.6v26.166h53.075v19.03h-75.97V159.451zM982.1 265.75a3174.441 3174.441 0 01-9.885-35.978 3159.855 3159.855 0 01-9.441-35.977 2391.54 2391.54 0 01-9.218 35.977 2452.296 2452.296 0 01-9.811 35.978H919.51a2032.839 2032.839 0 01-14.57-52.628c-4.659-17.74-9.068-35.63-13.23-53.67h24.975a2003.215 2003.215 0 007.88 41.33 1444.404 1444.404 0 008.771 40.586 3259.894 3259.894 0 0018.882-77.456h22.3a3251.95 3251.95 0 0018.732 75.821 1999.976 1999.976 0 008.623-39.843 1455.41 1455.41 0 007.73-40.438h24.531a1845.28 1845.28 0 01-13.231 53.67 2041.61 2041.61 0 01-14.57 52.628h-24.233zM1077.471 267.98c-5.85 0-11.622-.645-17.32-1.932a66.227 66.227 0 01-16.428-6.096v-20.516c10.604 6.444 21.854 9.663 33.748 9.663 6.74 0 11.868-1.138 15.387-3.419 3.517-2.28 5.278-5.45 5.278-9.515 0-3.07-.868-5.475-2.602-7.21-1.735-1.733-4.04-3.122-6.913-4.163-2.876-1.04-6.095-2.007-9.663-2.899-5.85-1.387-11.002-2.974-15.462-4.757-4.46-1.784-8.228-3.889-11.299-6.319-3.073-2.427-5.403-5.352-6.987-8.771-1.587-3.42-2.379-7.508-2.379-12.265 0-6.74 1.71-12.537 5.13-17.395 3.419-4.855 8.25-8.597 14.495-11.225 6.244-2.624 13.677-3.939 22.3-3.939 5.65 0 11.2.646 16.65 1.933 5.45 1.289 10.357 3.024 14.72 5.203v20.22c-4.363-2.677-9.293-4.758-14.793-6.245-5.501-1.487-11.027-2.23-16.577-2.23-6.047 0-10.73 1.04-14.049 3.122-3.322 2.081-4.98 5.055-4.98 8.92 0 2.776.791 4.98 2.378 6.616 1.584 1.635 3.84 2.973 6.765 4.014 2.922 1.04 6.367 2.058 10.332 3.047 5.055 1.29 9.76 2.702 14.124 4.238 4.36 1.537 8.2 3.493 11.521 5.872 3.32 2.379 5.896 5.403 7.731 9.069 1.833 3.668 2.75 8.177 2.75 13.529 0 7.038-1.735 13.06-5.203 18.063-3.47 5.006-8.474 8.823-15.015 11.447-6.542 2.626-14.421 3.94-23.639 3.94z"></path><path d="M141.733 141.732v141.733h141.732V141.732H141.733zm98.838 100.024c-2.422 3.42-5.872 6.06-10.352 7.917-4.482 1.859-9.865 2.788-16.153 2.788h-31.763v-79.725h29.92c8.817 0 15.646 1.767 20.489 5.297 4.841 3.531 7.263 8.604 7.263 15.22 0 3.79-.867 7.08-2.602 9.868-1.734 2.787-4.3 5-7.697 6.634 4.698 1.561 8.294 4.033 10.787 7.415 2.494 3.383 3.74 7.49 3.74 12.321 0 4.758-1.211 8.847-3.632 12.265zm-20.271-38.97c2.203-1.82 3.306-4.366 3.306-7.638 0-6.317-4.301-9.477-12.9-9.477h-12.25v19.847h12.25c4.19 0 7.388-.91 9.594-2.732zm-7.535 15.22h-14.309v21.52h14.093c4.84 0 8.564-.91 11.165-2.731 2.602-1.821 3.903-4.441 3.903-7.861 0-7.285-4.951-10.928-14.852-10.928zM318.898 141.732v141.733H460.63V141.732H318.898zm98.839 100.024c-2.422 3.42-5.873 6.06-10.353 7.917-4.482 1.859-9.865 2.788-16.152 2.788h-31.763v-79.725h29.92c8.816 0 15.646 1.767 20.488 5.296 4.841 3.532 7.264 8.605 7.264 15.22 0 3.792-.868 7.081-2.602 9.869-1.735 2.787-4.301 5-7.697 6.634 4.697 1.56 8.293 4.033 10.786 7.415 2.494 3.383 3.74 7.49 3.74 12.321 0 4.758-1.21 8.847-3.631 12.265zm-20.272-38.97c2.204-1.82 3.307-4.366 3.307-7.638 0-6.317-4.302-9.477-12.901-9.477h-12.25v19.847h12.25c4.19 0 7.389-.91 9.594-2.732zm-7.534 15.22h-14.31v21.52h14.093c4.841 0 8.564-.91 11.166-2.732 2.601-1.82 3.902-4.44 3.902-7.86 0-7.285-4.95-10.928-14.851-10.928zM496.063 283.465h141.733V141.732H496.063v141.733zm101.794-36.057c-3.303 1.822-7.128 3.261-11.478 4.316-4.352 1.056-8.93 1.586-13.73 1.586-6.377 0-12.116-.93-17.217-2.787-5.102-1.858-9.415-4.536-12.94-8.033-3.528-3.498-6.228-7.777-8.103-12.842-1.875-5.063-2.813-10.766-2.813-17.105 0-6.192.974-11.784 2.926-16.776 1.95-4.99 4.763-9.271 8.44-12.842 3.674-3.569 8.082-6.301 13.222-8.197 5.138-1.893 10.896-2.841 17.273-2.841 4.426 0 8.609.456 12.548 1.366 3.938.912 7.595 2.24 10.971 3.99v15.518a36.771 36.771 0 00-10.015-4.644c-3.6-1.056-7.39-1.585-11.365-1.585-5.477 0-10.148 1.021-14.01 3.06-3.865 2.04-6.828 4.992-8.89 8.853-2.065 3.863-3.095 8.562-3.095 14.098 0 5.539.993 10.257 2.982 14.154 1.987 3.898 4.876 6.868 8.665 8.907 3.788 2.04 8.383 3.06 13.785 3.06 8.252 0 15.866-2.148 22.844-6.448v15.192z"></path><path d="M1174.47868 185.00457L1200.45817 185.00457 1200.45817 252.46258 1214.61833 252.46258 1214.61833 185.00457 1240.5988 185.00457 1240.5988 172.73992 1174.47868 172.73992 1174.47868 185.00457z"></path><path d="M1271.706 164.043c2.23 0 3.995-.65 5.297-1.952 1.3-1.3 1.951-2.99 1.951-5.073 0-2.302-.651-4.031-1.95-5.184-1.303-1.152-3.067-1.729-5.298-1.729-2.156 0-3.885.577-5.184 1.729-1.301 1.153-1.952 2.882-1.952 5.184 0 2.082.65 3.774 1.952 5.073 1.3 1.302 3.028 1.952 5.184 1.952zM1304.934 222.134c0 6.394-1.673 11.28-5.018 14.663-3.345 3.383-8.066 5.073-14.16 5.073-6.097 0-10.799-1.69-14.105-5.073-3.308-3.382-4.962-8.269-4.962-14.663V172.74h-14.16v47.834c0 6.987 1.319 12.99 3.957 18.007 2.638 5.017 6.43 8.864 11.374 11.54 4.943 2.677 10.908 4.014 17.896 4.014 6.985 0 12.951-1.337 17.896-4.014 4.942-2.676 8.752-6.523 11.428-11.54s4.014-11.02 4.014-18.007V172.74h-14.16v49.394zM1299.916 164.043c2.23 0 3.995-.65 5.296-1.952 1.3-1.3 1.951-2.99 1.951-5.073 0-2.302-.651-4.031-1.95-5.184-1.302-1.152-3.066-1.729-5.297-1.729-2.082 0-3.79.577-5.129 1.729-1.338 1.153-2.007 2.882-2.007 5.184 0 2.082.67 3.774 2.007 5.073 1.338 1.302 3.047 1.952 5.13 1.952zM1376.74 219.347c4.98-1.857 8.809-4.664 11.485-8.419 2.676-3.752 4.014-8.268 4.014-13.546 0-7.878-2.75-13.956-8.25-18.231-5.502-4.273-13.42-6.411-23.75-6.411h-27.43v79.723h13.938v-30.551h13.38c.965 0 1.896-.037 2.787-.112 3.122 5.13 6.189 10.221 9.2 15.276a619.83 619.83 0 018.864 15.387h16.278a725.783 725.783 0 00-10.146-16.837 877.39 877.39 0 00-10.37-16.279zm-3.456-11.875c-3.122 2.118-7.768 3.178-13.937 3.178h-12.6v-26.648h12.711c6.094 0 10.704 1.078 13.826 3.233 3.122 2.156 4.683 5.538 4.683 10.147s-1.56 7.972-4.683 10.09zM1438.177 210.427c6.095-6.317 12.098-12.6 18.008-18.843a1178.752 1178.752 0 0017.449-18.844h-17.17a1570.035 1570.035 0 01-14.496 16.056 737.065 737.065 0 01-15.387 16.279h-4.348V172.74h-14.16v79.723h14.16v-35.68h4.126a947.915 947.915 0 0116.39 17.895 2853.38 2853.38 0 0115.72 17.785h18.287a1423.099 1423.099 0 00-19.289-21.297 4990.152 4990.152 0 00-19.29-20.739z"></path><path d="M1501.342 238.414c-3.978-2.304-7.025-5.631-9.144-9.98s-3.177-9.644-3.177-15.888c0-6.095 1.077-11.335 3.233-15.722 2.155-4.385 5.258-7.73 9.31-10.035 4.051-2.303 8.938-3.456 14.663-3.456 4.162 0 8.12.595 11.875 1.784 3.753 1.19 7.191 2.898 10.313 5.129v-13.269a44.963 44.963 0 00-10.982-4.404c-3.903-1.004-8.084-1.506-12.544-1.506-6.244 0-11.858.967-16.837 2.9-4.98 1.933-9.236 4.721-12.767 8.362-3.53 3.643-6.244 8.01-8.14 13.101-1.895 5.092-2.842 10.798-2.842 17.116 0 6.466.91 12.284 2.731 17.449 1.82 5.168 4.442 9.534 7.862 13.101 3.418 3.569 7.598 6.3 12.543 8.196 3.935 1.509 8.292 2.407 13.052 2.715l-2.962 11.501c.818-.15 1.785-.279 2.9-.39s2.191-.167 3.233-.167c3.94 0 5.91 1.187 5.91 3.567 0 2.304-2.007 3.457-6.021 3.457a20.22 20.22 0 01-4.46-.502 29.575 29.575 0 01-4.237-1.282v7.47c1.486.52 3.047.892 4.683 1.116a37.99 37.99 0 005.13.334c4.384 0 7.84-.93 10.368-2.787 2.527-1.86 3.791-4.424 3.791-7.693 0-2.975-1.022-5.316-3.066-7.026-2.045-1.71-4.85-2.564-8.418-2.564h-.669l1.361-5.04a54.257 54.257 0 009.788-1.538c4.386-1.116 8.213-2.676 11.486-4.683v-12.935c-7.064 4.684-14.905 7.025-23.528 7.025-5.649 0-10.462-1.152-14.438-3.456z"></path><path d="M1566.84782 240.53191L1566.84782 217.2282 1601.74724 217.2282 1601.74724 205.29754 1566.84782 205.29754 1566.84782 184.67059 1605.98357 184.67059 1605.98357 172.73992 1552.68767 172.73992 1552.68767 252.46258 1608.10271 252.46258 1608.10271 240.53191 1566.84782 240.53191z"></path></g></svg><span role="text" id="BrandLink-topPage" class="bbc-1gnhmg2 ed7bp6y0"><span lang="en-GB">BBC News, </span><span>Türkçe</span></span></a><a dir="ltr" href="#content" class="bbc-kswxpa e126dcnt0"><div>İçeriğe götür</div></a></div></div><nav role="navigation" dir="ltr" class="bbc-ju6s3q e11sm0on0"><div class="bbc-14sj40g e11sm0on5"><div class="bbc-bjn8wh e1h1xvny0"><button type="button" aria-expanded="false" dir="ltr" class="bbc-199oktr ebniykg0"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="bbc-nhbdtu e11bbplg0"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="bbc-1gnhmg2 ed7bp6y0">Kategoriler</span></button><div data-e2e="scrollable-nav" dir="ltr" class="bbc-cuz306 ekdzu100"><ul role="list" class="bbc-11krpir e11sm0on4"><li dir="ltr" role="listitem" class="bbc-v83qz8 e11sm0on2"><a href="/turkce" class="bbc-19cachr e11sm0on3">Haberler</a></li><li dir="ltr" role="listitem" class="bbc-v83qz8 e11sm0on2"><a href="/turkce/topics/ckdxn2xk95gt" class="bbc-19cachr e11sm0on3">Türkiye</a></li><li dir="ltr" role="listitem" class="bbc-v83qz8 e11sm0on2"><a href="/turkce/topics/cy0ryl4pvx6t" class="bbc-19cachr e11sm0on3">Rusya-Ukrayna Savaşı</a></li><li dir="ltr" role="listitem" class="bbc-v83qz8 e11sm0on2"><a href="/turkce/topics/cg726y2k82dt" class="bbc-19cachr e11sm0on3">Ekonomi</a></li><li dir="ltr" role="listitem" class="bbc-v83qz8 e11sm0on2"><a href="/turkce/topics/cnq68n6wgzdt" class="bbc-19cachr e11sm0on3">Sağlık</a></li><li dir="ltr" role="listitem" class="bbc-v83qz8 e11sm0on2"><a href="/turkce/topics/c95y3wy7842t" class="bbc-19cachr e11sm0on3">İngiltere</a></li><li dir="ltr" role="listitem" class="bbc-v83qz8 e11sm0on2"><a href="/turkce/topics/c404v74nk56t" class="bbc-19cachr e11sm0on3">Bilim</a></li><li dir="ltr" role="listitem" class="bbc-v83qz8 e11sm0on2"><a href="/turkce/topics/c2dwqnwkvnqt" class="bbc-19cachr e11sm0on3">Teknoloji</a></li></ul></div></div><div data-e2e="dropdown-nav" height="0" class="bbc-1x40ipt ebniykg6"><ul role="list" class="bbc-dz10ac ebniykg4"><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/turkce" aria-labelledby="dropdownNavigation-haberler" class="bbc-iaes2b ebniykg2"><span id="dropdownNavigation-haberler">Haberler</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/turkce/topics/ckdxn2xk95gt" aria-labelledby="dropdownNavigation-türkiye" class="bbc-iaes2b ebniykg2"><span id="dropdownNavigation-türkiye">Türkiye</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/turkce/topics/cy0ryl4pvx6t" aria-labelledby="dropdownNavigation-rusya-ukrayna-savaşı" class="bbc-iaes2b ebniykg2"><span id="dropdownNavigation-rusya-ukrayna-savaşı">Rusya-Ukrayna Savaşı</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/turkce/topics/cg726y2k82dt" aria-labelledby="dropdownNavigation-ekonomi" class="bbc-iaes2b ebniykg2"><span id="dropdownNavigation-ekonomi">Ekonomi</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/turkce/topics/cnq68n6wgzdt" aria-labelledby="dropdownNavigation-sağlık" class="bbc-iaes2b ebniykg2"><span id="dropdownNavigation-sağlık">Sağlık</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/turkce/topics/c95y3wy7842t" aria-labelledby="dropdownNavigation-i̇ngiltere" class="bbc-iaes2b ebniykg2"><span id="dropdownNavigation-i̇ngiltere">İngiltere</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/turkce/topics/c404v74nk56t" aria-labelledby="dropdownNavigation-bilim" class="bbc-iaes2b ebniykg2"><span id="dropdownNavigation-bilim">Bilim</span></a></li><li role="listitem" class="bbc-89wdkq ebniykg3"><a href="/turkce/topics/c2dwqnwkvnqt" aria-labelledby="dropdownNavigation-teknoloji" class="bbc-iaes2b ebniykg2"><span id="dropdownNavigation-teknoloji">Teknoloji</span></a></li></ul></div></div></nav></header><div class="bbc-1ff36h2 eoodvxp0"><div class="bbc-j6e0v4 e123m4vu4"><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=92&amp;p=turkce.articles.cg389q8qpe9o.page&amp;x1=[urn%3Abbc%3Aoptimo%3Aasset%3Acg389q8qpe9o]&amp;x2=[responsive]&amp;x3=[news-turkce]&amp;x4=[tr]&amp;x7=[article]&amp;x8=[simorgh-nojs]&amp;x9=[R%C3%BCya%2Btabirleri%2Bnas%C4%B1l%2Bevrildi%2C%2Bneden%2Br%C3%BCyalar%C4%B1n%2Banlam%C4%B1n%C4%B1%2Bmerak%2Bederiz%3F]&amp;x11=[2022-12-23T04%3A06%3A50.445Z]&amp;x12=[2022-12-23T04%3A06%3A50.445Z]&amp;x13=[History~Culture]&amp;x14=[03eb3674-6190-4cd7-8104-1a00991d67a3~6a73afa3-ea6b-45c1-80bb-49060b99f864]"/></noscript><section aria-label="Reklam" aria-hidden="true" role="region" data-e2e="advertisement" class="bbc-p3fogx e8sa160"><div id="dotcom-leaderboard" class="dotcom-ad"></div></section><div dir="ltr" class="e2un9en2 bbc-klixw8 ebmt73l0"><div dir="ltr" class="e2un9en1 bbc-1hwgxf ebmt73l0"><main role="main" class="bbc-1fh9ug8 e123m4vu2"><div dir="ltr" class="bbc-1151pbn ebmt73l0"><h1 id="content" tabindex="-1" class="bbc-14gqcmb e1p3vdyi0">Rüya tabirleri nasıl evrildi, neden rüyaların anlamını merak ederiz? </h1></div><section role="region" aria-labelledby="article-byline" class="bbc-1vjaf6b"><strong id="article-byline" aria-hidden="true" class="bbc-1gnhmg2 ed7bp6y0">Haber bilgisi</strong><ul role="list" class="bbc-1rvtlej"><li><span role="text"><span class="bbc-1gnhmg2 ed7bp6y0">Yazan, </span><span class="bbc-i8nywh">Merve Kara-Kaşka </span></span></li><li><span role="text"><span class="bbc-1gnhmg2 ed7bp6y0">Unvan, <!-- --> </span><span class="bbc-1kwa5vk">BBC Türkçe </span></span></li><li><a href="https://twitter.com/mervekarakaska" aria-labelledby="byline-twitter-link" class="bbc-1aa3nrb"><span role="text" id="byline-twitter-link"><span lang="en-GB" class="bbc-1gnhmg2 ed7bp6y0">Twitter, </span><span class="byline__link-text bbc-1s5lon4">@@mervekarakaska</span><svg viewBox="0 0 32 32" focusable="false" aria-hidden="true" width="12" height="12" class="bbc-i2q2pj"><path d="M21.6 14.3L5.5 31h6.4l14.6-15L11.9 1H5.5l16.1 16.7v-3.4z"></path></svg></span></a></li><li class="bbc-v8pmqw"><div dir="ltr" class="bbc-19j92fr ebmt73l0"><time dateTime="2022-12-23" class="bbc-1dafq0j e1mklfmt0">25 dakika önce</time></div></li></ul></section><div dir="ltr" class="bbc-1ka88fa ebmt73l0"><figure class="bbc-1qdcvv9 e1aczekt0"><div dir="ltr" class="bbc-172p16q ebmt73l0"><div dir="ltr" class="bbc-189y18v ebmt73l0"><div style="padding-bottom:56.204732013520044%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><img sizes="(min-width: 1008px) 760px, 100vw" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg 800w" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/5f1c/live/f075e920-8205-11ed-b3b4-f1f0570be46f.jpg" alt="rüyalar " width="2071" height="1164" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/><p role="text" class="bbc-1s1cxbv ewbcsnk0"><span class="bbc-1gnhmg2 ed7bp6y0">Kaynak, </span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0"><b>Google&#x27;ın 2022 arama trendlerine göre Türkiye&#x27;deki kullanıcıların arama motoruna sorduğu popüler sorulardan biri de rüyalarının ne anlama geldiğiydi. BBC Türkçe, Türk kültüründe rüya anlatılarının nasıl evrildiğini ve günümüze nasıl aktarıldığını araştırdı. </b></p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Antik Mısır&#x27;dan Budist Güney Asya&#x27;ya, Osmanlılar&#x27;dan günümüze rüyalar din, kültür ve tarihin kesişiminde sayısız anlatıya konu oldular.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Türklerin Müslümanlığı kabul etmesiyle hakim rüya anlatıları İslami anlayışın etkisine girdi. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Bu durum sultanlardan, Sufilere, tarikat şeyhlerinden siyasi liderlere rüyaların yaygınlıkla &quot;statü doğrulama aracı&quot; olarak kullanılmasının önünü açtı. </p></div><section aria-label="Reklam 2" aria-hidden="true" role="region" data-e2e="advertisement" class="e123m4vu0 bbc-sswtix e8sa160"><div id="dotcom-mpu" class="dotcom-ad"></div></section><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Uzmanlara göre insanların rüyaları &quot;ilahi bir mesaj&quot; olarak algılama potansiyeli tarihin her döneminde vardı. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Modern bilim, rüyanın kökenlerini beyinde arıyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">İki yaklaşım karşıt gibi görünse de her ikisinde de ortak noktalar var. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><h2 id="Farklı-kültürlerde-rüyalar" tabindex="-1" class="bbc-1f03ibc eglt09e0">Farklı kültürlerde rüyalar</h2></div><div dir="ltr" class="bbc-1ka88fa ebmt73l0"><figure class="bbc-1qdcvv9 e1aczekt0"><div dir="ltr" class="bbc-172p16q ebmt73l0"><div dir="ltr" class="bbc-189y18v ebmt73l0"><div style="padding-bottom:52.849999999999994%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img sizes="(min-width: 1008px) 760px, 100vw" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/93e8/live/5edeec90-81f2-11ed-90a7-556e529f9f89.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/93e8/live/5edeec90-81f2-11ed-90a7-556e529f9f89.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/93e8/live/5edeec90-81f2-11ed-90a7-556e529f9f89.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/93e8/live/5edeec90-81f2-11ed-90a7-556e529f9f89.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/93e8/live/5edeec90-81f2-11ed-90a7-556e529f9f89.jpg 800w" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/93e8/live/5edeec90-81f2-11ed-90a7-556e529f9f89.jpg" alt="mısır rüya kitabı " width="2000" height="1057" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></noscript><p role="text" class="bbc-1s1cxbv ewbcsnk0"><span class="bbc-1gnhmg2 ed7bp6y0">Kaynak, </span><span lang="en-GB">BRITISH LIBRARY </span></p></div></div><div dir="ltr" class="bbc-3edg7g ebmt73l0"><figcaption dir="ltr" class="bbc-rhuvwm e6i104o0"><span class="bbc-1gnhmg2 ed7bp6y0">Fotoğraf altı yazısı, </span><p>19. yüzyılda rüya kitapları, popüler ve erişilebilir bir rüya yorumu kaynağıydı. İngiltere&#x27;de seyyar satıcıların kapı kapı dolaşarak ya da panayırlarda sattığı kitaplar biri olan <i class="bbc-h1y5j7 eih42320">Park&#x27;ın Yeni Mısır Rüya Kitabı</i>, Eski Mısırlılar&#x27;dan aktarıldığı iddia edilen bilgileri sağlıyordu. </p></figcaption></div></div></figure></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">İnsanlar doğa olayları, felaketler, mağlubiyetler gibi olayları anlamdırmanın yanı sıra gelecekle ilgili belirsizlikler karşısında rüyalara danıştılar. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Antik Mısırlıların rüyalarla ilgili kayıtları 4 bin yıldan eskilere gidiyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">&quot;Ölülere Mektuplar&quot; Antik Mısırlıların rüyadan söz eden en eski metinleri olarak kabul ediliyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Bu metinlerinde rüya, görenden kaynaklanan bir durumdan ziyade görenin iradesi dışında nesnel bir var oluşu, alternatif bir boyutu ifade ediyordu. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Ölen tanıdık ya da yakınlara yazılan mektuplarda bu kişilerden çeşitli iyilikler isteniyor ve muhatabın mezarına bırakılıyordu. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Antik Mısır&#x27;da rüyaları araştıran Mısır bilimci Kasia Szpakowska, &quot;Rüyalar bu metinlerde bir tür eşik; duvarlarla ayrılı iki dünya arasındakilerin birbirini görebildiği şeffaf bir alan işlevi görmüştür&quot; diyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">MÖ 1500&#x27;lerde başlayan Yeni Krallık döneminin rüya kayıtlarında firavunların bu kez ölülere değil tanrılara ulaştığı ve böylelikle iktidarını güvenceye almasına katkıda bulunan anlatılar ağır basıyordu. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Günümüze ulaşan rüya kayıtlarının birçoğu grup, ülke ya da dini liderlerin biyografilerinden geliyor.  </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Hindistan ve Tibet&#x27;te Budist rüya geleneklerini araştıran City University of New York&#x27;tan Serinity Young, Budist dini biyografilerinde çoğunlukla kehanet rüyalarının yer aldığını belirtiyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Rüyaların rastgele seçilmediğine ve her rüyanın günümüze ulaşmadığına dikkat çeken Young, ulaşabilenlerin &quot;geleneğin değerlerini ortaya koydukları için korunmak üzere seçilmiş rüyalar&quot; olduğunu belirtiyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><h2 id="Türk-tarihinde-rüya-anlatıları-" tabindex="-1" class="bbc-1f03ibc eglt09e0">Türk tarihinde rüya anlatıları </h2></div><div dir="ltr" class="bbc-1ka88fa ebmt73l0"><figure class="bbc-1qdcvv9 e1aczekt0"><div dir="ltr" class="bbc-172p16q ebmt73l0"><div dir="ltr" class="bbc-189y18v ebmt73l0"><div style="padding-bottom:63.37890625%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img sizes="(min-width: 1008px) 760px, 100vw" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/2e8a/live/fdbd5010-81f0-11ed-90a7-556e529f9f89.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/2e8a/live/fdbd5010-81f0-11ed-90a7-556e529f9f89.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/2e8a/live/fdbd5010-81f0-11ed-90a7-556e529f9f89.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/2e8a/live/fdbd5010-81f0-11ed-90a7-556e529f9f89.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/2e8a/live/fdbd5010-81f0-11ed-90a7-556e529f9f89.jpg 800w" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/2e8a/live/fdbd5010-81f0-11ed-90a7-556e529f9f89.jpg" alt="artemidorus " width="1024" height="649" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></noscript><p role="text" class="bbc-1s1cxbv ewbcsnk0"><span class="bbc-1gnhmg2 ed7bp6y0">Kaynak, </span><span lang="en-GB">Getty Images</span></p></div></div><div dir="ltr" class="bbc-3edg7g ebmt73l0"><figcaption dir="ltr" class="bbc-rhuvwm e6i104o0"><span class="bbc-1gnhmg2 ed7bp6y0">Fotoğraf altı yazısı, </span><p>M.Ö. 1. yüzyıla ait olan Artemidorus&#x27;un Papirüsü&#x27;nün Yunan-Roma döneminin en eski haritasını içerdiğine inanılıyor.</p></figcaption></div></div></figure></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Türk tarihinde rüya anlatılarına en eski Türkçe metinlerde rastlamak mümkün. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Yale Üniversitesi&#x27;nde Yakın Doğu Dilleri ve Medeniyetleri Bölümü’nde öğretim görevlisi olarak görev yapan Özgen Felek&#x27;in Türk edebiyatında rüya motiflerini incelediği çalışmasında, Oğuzlar&#x27;ın kökenini anlatan Oğuz Kağan Destanı&#x27;nda vezir Uluğ Türük&#x27;ün rüyasında altın bir yay ve üç gümüş ok gördüğü anlatılıyor </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Buna göre rüyada altın yay Doğu&#x27;dan Batı&#x27;ya uzanırken, üç gümüş ok Kuzey&#x27;i gösterir. Uluğ Türük rüyasını Oğuz Kağan&#x27;a anlatırken, “Gök Tanrı rüyamı gerçekleştirsin. Bütün yeryüzünü senin soyuna bağışlasın” diye dua eder. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Oğuz Kağan&#x27;a göre Uluğ Türük&#x27;ün rüyası, soyunun dünyayı fethedeceğine dair hayırlı bir alâmettir. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Bu tür sembolik rüyalara Göç, Türeyiş, Manas gibi diğer Türk destanlarında yer verildi. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">1299&#x27;da Osmanlı İmparatorluğu&#x27;nu kuran 1. Osman&#x27;a sonradan atfedilen bir başka rüya da benzer bir mesaj içeriyordu: </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Hikayeye göre, Osman, mutasavvıf bir alim olan Şeyh Edebali&#x27;yi ziyaret ettiğinde kendisine bir oda verilir. Odasında bir Kur&#x27;an-ı Kerim olduğunu fark eden Osman, uzanmak istemediği için bütün gece oturur ve sonra bir rüya görür: </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0"><i class="bbc-h1y5j7 eih42320">&quot;Osman Gazi uyurken rüyasında bir velinin göğsünden bir Ay&#x27;ın yükseldiğini ve ona doğru gelip kendi göğsüne girdiğini görür. Ay göğsüne girdiği anda göbeğinden bir ağaç fışkırır ve gölgesi dünyayı kaplar.&quot; </i></p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0"><b>BBC Türkçe</b>&#x27;ye konuşan Felek, özellikle Osman Gazi’nin rüyasının İslam rüya anlayışının Türk rüya kültürünü nasıl etkilediğini göstermesi açısından önemli olduğuna dikkat çekiyor:</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">&quot;Her iki rüya da anlatıda kendi hükümdarlıkları için manevi-meşru araçlar olarak yer alsalar da, Osman&#x27;a atfedilen rüya anlatısındaki bazı unsurlar (mesela, Kur&#x27;an&#x27;a saygı), İslam dininin Türk rüya kültürüne önemli bir katkısı olduğunu gösteriyor.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">&quot;Bu rüya, Türklerin İslam&#x27;ı kabul etmesinden sonra bile Türk kültüründe rüyaların ve rüya tabirlerinin öneminin devam ettiğini gösteriyor.&quot;</p></div><div dir="ltr" class="e18mih2h1 bbc-9m7iam ebmt73l0"><figure class="bbc-1qdcvv9 e1aczekt0"><div dir="ltr" class="bbc-vx18wi ebmt73l0"><div dir="ltr" class="bbc-rprdln ebmt73l0"><div style="padding-bottom:141.41483516483518%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img sizes="(min-width: 1008px) 760px, 100vw" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/4214/live/649a7c50-81f5-11ed-90a7-556e529f9f89.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/4214/live/649a7c50-81f5-11ed-90a7-556e529f9f89.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/4214/live/649a7c50-81f5-11ed-90a7-556e529f9f89.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/4214/live/649a7c50-81f5-11ed-90a7-556e529f9f89.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/4214/live/649a7c50-81f5-11ed-90a7-556e529f9f89.jpg 800w" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/4214/live/649a7c50-81f5-11ed-90a7-556e529f9f89.jpg" alt="görsel" width="1456" height="2059" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></noscript><p role="text" class="bbc-1s1cxbv ewbcsnk0"><span class="bbc-1gnhmg2 ed7bp6y0">Kaynak, </span><span lang="en-GB">Getty Images</span></p></div></div><div dir="ltr" class="bbc-3edg7g ebmt73l0"><figcaption dir="ltr" class="bbc-rhuvwm e6i104o0"><span class="bbc-1gnhmg2 ed7bp6y0">Fotoğraf altı yazısı, </span><p>Eski Ahit anlatısına göre Firavun&#x27;un rüyasını yorumlayan Yusuf Peygamber&#x27;e ait olduğu belirtilen eski bir gravür.</p></figcaption></div></div></figure></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0"><b>BBC Türkçe</b>&#x27;ye konuşan Loyola University Chicago&#x27;da İslam Dünyası Çalışmaları Direktörü Prof. Marcia Hermansen, &quot;İslam, rüyalara kapılarını açık bıraktı. Örneğin Kur&#x27;an&#x27;da Yusuf Peygamber&#x27;in rüyasının yorumlandığından söz ediliyor. Yani rüyaların yorumlanması meşruydu&quot; diyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Bu inanç, Türklerin Müslüman olmasından sonra da rüya geleneğinin pekiştirilmesini sağladı. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">İslami rüya yorumlarının &quot;kurucusu&quot; olarak bilinen İbn-i Sirin, 8&#x27;inci yüzyılda yaşayan bir tüccardı. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Sirin&#x27;e ithaf edilen çok sayıda rüya yorumu Rüya Tabirleri Kitabı&#x27;nda toplanmıştı. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Sirin yorumlarında çoğunlukla Kur&#x27;an-ı Kerim&#x27;e referans veriyordu. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Ancak İslami rüya yorumlarında Antik Yunan etkisi de hissedildi. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Felek,  Helenistik dönemde (bugünkü Datça&#x27;daki) Knidos&#x27;ta yaşadığı düşünülen Artemidorus&#x27;un rüya yorumlarının Arapça&#x27;ya tercüme edildikten sonra &quot;İslamlaştırıldığını&quot; söylüyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Felek, bu tercümeler sırasında bazı pagan unsurların &quot;melek&quot; olarak değiştirildiğini çok Tanrılı sembollerin tek Tanrı olarak kaydedildiğini ya da bazı Hristiyan ya da Yahudi unsurların çıkarıldığını belirtiyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><h2 id="Statü-doğrulama-aracı-olarak-rüyalar" tabindex="-1" class="bbc-1f03ibc eglt09e0">&#x27;Statü doğrulama aracı&#x27; olarak rüyalar</h2></div><div dir="ltr" class="bbc-1ka88fa ebmt73l0"><figure class="bbc-1qdcvv9 e1aczekt0"><div dir="ltr" class="bbc-172p16q ebmt73l0"><div dir="ltr" class="bbc-189y18v ebmt73l0"><div style="padding-bottom:66.74528301886792%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img sizes="(min-width: 1008px) 760px, 100vw" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/5ad3/live/94fa72e0-81f7-11ed-90a7-556e529f9f89.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/5ad3/live/94fa72e0-81f7-11ed-90a7-556e529f9f89.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/5ad3/live/94fa72e0-81f7-11ed-90a7-556e529f9f89.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/5ad3/live/94fa72e0-81f7-11ed-90a7-556e529f9f89.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/5ad3/live/94fa72e0-81f7-11ed-90a7-556e529f9f89.jpg 800w" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/5ad3/live/94fa72e0-81f7-11ed-90a7-556e529f9f89.jpg" alt="topkapı sarayı " width="2120" height="1415" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></noscript><p role="text" class="bbc-1s1cxbv ewbcsnk0"><span class="bbc-1gnhmg2 ed7bp6y0">Kaynak, </span><span lang="en-GB">Getty Images</span></p></div></div><div dir="ltr" class="bbc-3edg7g ebmt73l0"><figcaption dir="ltr" class="bbc-rhuvwm e6i104o0"><span class="bbc-1gnhmg2 ed7bp6y0">Fotoğraf altı yazısı, </span><p>Rüya anlatıları Osmanlı sultanlarının otoritelerinin doğrulanması işlevini de gördü.</p></figcaption></div></div></figure></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Yazılı veya sözlü nakledilirken &quot;Rüyaların adeta yeniden kurgulandığını&quot; söyleyen Felek, &quot;Çünkü anlatıyla şekillenirler ve bir rüyanın görülüp görülmediğini doğrulayamayız&quot; diyor.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Ancak İslam&#x27;da Muhammed Peygamber&#x27;in, &quot;En kötü yalan, kişinin görmediği rüyayı gördüm demesidir&quot; dediğine inanılıyor.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Felek, Muhammed Peygamber’in bu hadisi nedeniyle &quot;İyi bir Müslüman rüya uydurmaz&quot; anlayışının rüya anlatılarını sultanlar, Sufiler, tarikat şeyhleri ve siyasi liderlerin işine yarayan bir araca dönüştürdüğünü belirtiyor.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Özgen Felek, rüyaların grup, ülke ya da dini liderlerin &quot;statüsünü doğrulama&quot; araçları olarak önemli bir işlev kazandığına dikkat çekiyor.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Osmanlı dönemine ait en ünlü rüya kitaplarından biri olan Kitab-ı Menamat, Kanuni Sultan Süleyman&#x27;ın oğlu 2. Selim’den torunu 3. Murat&#x27;ın 16. yüzyılda şeyhi Şeyh Şüca Dede’ye gönderdiği düşünülen mektupların derlemesinden oluşuyor.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Kitabın yazarı Yale Üniversitesi&#x27;nden Özgen Felek, bu rüya mektuplarında 3. Murat’ın hayatı boyunca ordunun başında hiç savaşmamasına rağmen, rüyalarında bir savaşçı olarak göründüğünü, Sünni ve Şii dünyalarını birleştirme konumuna geldiğini anlatıyor.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Özgen Felek, kitaptaki rüya anlatılarının 3. Murat&#x27;ın bir padişah olarak &quot;imajını ve kimliğini teyit etme&quot; işlevi gördüklerini belirtiyor.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Rüya anlatıları sultanlar kadar Sufi öğretileri için de oldukça önemliydi.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Prof. Hermansen, Sufi liderlerin öğretilerinde rüyaların önemli bir yer tuttuğunu, müritlerini rüyalarını anlatmaya ve hatırlamaya teşvik edildiğini belirtiyor.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Sufiler açısından rüyalar, ruhani liderlerin konumlarını doğrulama işlevi kadar &quot;şeyhlerin ve müritlerin metafizik bilgiyi edinmesine imkan sağlıyordu.&quot;</p></div><div dir="ltr" class="bbc-1ka88fa ebmt73l0"><figure class="bbc-1qdcvv9 e1aczekt0"><div dir="ltr" class="bbc-172p16q ebmt73l0"><div dir="ltr" class="bbc-189y18v ebmt73l0"><div style="padding-bottom:66.66666666666666%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img sizes="(min-width: 1008px) 760px, 100vw" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/dbeb/live/caf8c680-81f7-11ed-90a7-556e529f9f89.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/dbeb/live/caf8c680-81f7-11ed-90a7-556e529f9f89.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/dbeb/live/caf8c680-81f7-11ed-90a7-556e529f9f89.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/dbeb/live/caf8c680-81f7-11ed-90a7-556e529f9f89.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/dbeb/live/caf8c680-81f7-11ed-90a7-556e529f9f89.jpg 800w" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/dbeb/live/caf8c680-81f7-11ed-90a7-556e529f9f89.jpg" alt="saz " width="2121" height="1414" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></noscript><p role="text" class="bbc-1s1cxbv ewbcsnk0"><span class="bbc-1gnhmg2 ed7bp6y0">Kaynak, </span><span lang="en-GB">Getty Images</span></p></div></div><div dir="ltr" class="bbc-3edg7g ebmt73l0"><figcaption dir="ltr" class="bbc-rhuvwm e6i104o0"><span class="bbc-1gnhmg2 ed7bp6y0">Fotoğraf altı yazısı, </span><p>Âşıklık, Anadolu&#x27;da rüyaların canlı bir şekilde geniş yer tuttuğu öneml bir gelenek. </p></figcaption></div></div></figure></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Bugün de Müslüman olarak tanımlanan geniş bir coğrafyada rüyalar benzer bir ilgi görmeye devam ediyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0"><b>BBC Türkçe&#x27;</b>ye konuşan University of Toronto&#x27;da Din Çalışmaları Profesörü Amira Mittermaier, &quot;İslami reformizmle (ve onun akla vurgusuyla) rüyalar bir kenara itildi ama yine de birçok insana uyanık hayatlarında rehberlik ediyorlar ve aynı zamanda siyasi konuşmalarda da yer alıyorlar.&quot; diyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Modern dönemde rüya anlatılarının yaygın kullanımlarının Anadolu&#x27;da âşıklık geleneğinden, cihatçı gruplara ve İstihare&#x27;ye çok sayıda örneği var. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Âşıklık, Anadolu&#x27;da rüyaların canlı bir şekilde geniş yer tuttuğu önemli bir gelenek. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Âşıkların rüyalarında bir güzele âşık olduktan ve bade içtikten sonra sanatçı kişiliklerine geçtiğine inanılıyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Diğer yandan El Kaide ya da IŞİD gibi cihatçı grupların karar alma süreçlerinde rüyaları yaygınlıkla kullandığı düşünülüyor.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Örneğin Mart 2015&#x27;te dönemin IŞİD lideri Ebu Bekir el Bağdadi&#x27;nin rüyasında Muhammed Peygamber&#x27;in kendisine Musul&#x27;dan çekilmesini emrettiğini gördüğü ve bölgeden çekildiği bildirilmişti. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Müslümanlar arasında İstihare geleneği ise hayati kararlar konusunda insanlara rehberlik etmeye devam ediyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">İstihare, evlilik, iş, boşanma gibi konularda dua, rüya ve bazen önemli olduğuna inanılan kişiler aracılığıyla &quot;ilahi makamlara başvurulmasını&quot; sağlıyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Tüm bunların yanında insanlar yaygınlıkla sabah uyanıp etkisinde kaldıkları bir rüya için, Google aracılığıyla ulaştığı onlarca farklı yoruma erişebiliyor. </p></div><div dir="ltr" class="bbc-1ka88fa ebmt73l0"><figure class="bbc-1qdcvv9 e1aczekt0"><div dir="ltr" class="bbc-172p16q ebmt73l0"><div dir="ltr" class="bbc-189y18v ebmt73l0"><div style="padding-bottom:75.37612838515545%" data-e2e="image-placeholder" class="bbc-997y1y eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img sizes="(min-width: 1008px) 760px, 100vw" srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/a7b8/live/12cb3320-81f9-11ed-90a7-556e529f9f89.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/a7b8/live/12cb3320-81f9-11ed-90a7-556e529f9f89.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/a7b8/live/12cb3320-81f9-11ed-90a7-556e529f9f89.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/a7b8/live/12cb3320-81f9-11ed-90a7-556e529f9f89.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/a7b8/live/12cb3320-81f9-11ed-90a7-556e529f9f89.jpg 800w" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/a7b8/live/12cb3320-81f9-11ed-90a7-556e529f9f89.jpg" alt="görsel" width="1994" height="1503" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></noscript><p role="text" class="bbc-1s1cxbv ewbcsnk0"><span class="bbc-1gnhmg2 ed7bp6y0">Kaynak, </span><span lang="en-GB">Getty Images</span></p></div></div><div dir="ltr" class="bbc-3edg7g ebmt73l0"><figcaption dir="ltr" class="bbc-rhuvwm e6i104o0"><span class="bbc-1gnhmg2 ed7bp6y0">Fotoğraf altı yazısı, </span><p>Beyin tarama teknikleri Freud&#x27;un rüyalarla ilgili teorisinin büyük ölçüde aşılmasını sağladı. Ancak son 10 yılda insanların bastırmaya çalıştığı duygu ve düşüncelerle ilgili rüyaları daha sık gördüğü bulundu. </p></figcaption></div></div></figure></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Görüşlerini aldığımız Rüya Araştırmacısı ve Yazar Kelly Bulkeley, pandemi döneminde dünya genelinde rüyalara yönelik artan bir ilgi olduğunu söylüyor. Bulkeley&#x27;e göre &quot;dünyada artan istikrarsızlığın medya tarafından filtrelenip büyütülmesi&quot; bunda etkili olduğunu söylüyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Avusturyalı ünlü nörolog ve psikanalizin kurucusu Sigmund Freud, 100 yıldan uzun süre önce yazdığı <i class="bbc-h1y5j7 eih42320">Rüyaların Yorumu</i> kitabında, rüyalarımızın uyanık hayatlarımızda gerçekleştirmeye çalıştığımız dilekler olduğunu yazmıştı.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Yeni beyin tarama teknikleri uyku sırasında insan beynini inceleyerek, bu teorinin aşılmasını sağladı.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Modern bilim rüyanın kökenlerini beyinde aramaya devam ediyor. </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Bulkeley, din ve bilimin rüyalara yaklaşımının &quot;karşıt göründüğünü&quot; ancak &quot;ortak içgörü alanlarını&quot; araştırmasıyla göstermeye çalıştığını belirtiyor.</p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">Bulkeley, dini geleneklerin, hem bireysel hem de topluluk olarak insanların acılarını iyileştirmek için genellikle rüyalardan yardım istediğini söylüyor ve şöyle devam ediyor: </p></div><div dir="ltr" class="bbc-19j92fr ebmt73l0"><p dir="ltr" class="bbc-hhl7in e17g058b0">&quot;Modern bilim, özellikle psikoterapi pratiği, rüyaların zihinsel sağlık sorunları olan insanları tedavi etmede çok yararlı olabileceğini bulmuştur. Rüyaların iyileştirici güçleri vardır: Bunun Tanrı(lar)&#x27;dan mı yoksa kendi içsel kaynaklarımızdan mı geldiğini kesin olarak söyleyemeyiz.&quot;</p></div></main><aside aria-labelledby="related-topics" role="complementary" class="e123m4vu1 bbc-osmlsu e5jcirq1"><div class="e5jcirq0 bbc-1f2ds04 e1m6nvxw1"><h2 class="bbc-1xclg2i e1m6nvxw0"><span class="bbc-1fttcpj e1fapd9x4"><span class="bbc-127x8fy e1fapd9x2"><span dir="ltr" id="related-topics" class="bbc-13prb8c e1fapd9x1">İlgili Konular</span></span></span></h2></div><ul role="list" class="bbc-1c01ksb e2o6ii41"><li class="bbc-1uuxkzb e2o6ii40"><a href="/turkce/topics/c340qx03vwpt">Kültür-Sanat</a></li><li class="bbc-1uuxkzb e2o6ii40"><a href="/turkce/topics/c404v74kj4kt">Tarih</a></li></ul></aside><section aria-labelledby="related-content-heading" role="region" data-e2e="related-content-heading" class="bbc-myp4ny e1el4gw33"><div class="bbc-1rgju53 e1m6nvxw1"><h2 class="bbc-1xclg2i e1m6nvxw0"><span class="bbc-1fttcpj e1fapd9x4"><span class="bbc-127x8fy e1fapd9x2"><span dir="ltr" id="related-content-heading" class="bbc-13prb8c e1fapd9x1">İlgili haberler</span></span></span></h2></div><div class="bbc-17aba17 e1el4gw30"><div class="bbc-mlcqnp eq264yd0"><div class="bbc-70p486 epcp8l40"><div class="bbc-6aqi2i" style="padding-bottom:56.25%"><picture><img src="https://ichef.bbci.co.uk/news/660/cpsprodpb/17BE9/production/_91075279_p042rmc8.jpg" srcSet="https://ichef.bbci.co.uk/news/70/cpsprodpb/17BE9/production/_91075279_p042rmc8.jpg 70w, https://ichef.bbci.co.uk/news/95/cpsprodpb/17BE9/production/_91075279_p042rmc8.jpg 95w, https://ichef.bbci.co.uk/news/144/cpsprodpb/17BE9/production/_91075279_p042rmc8.jpg 144w, https://ichef.bbci.co.uk/news/183/cpsprodpb/17BE9/production/_91075279_p042rmc8.jpg 183w, https://ichef.bbci.co.uk/news/240/cpsprodpb/17BE9/production/_91075279_p042rmc8.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/17BE9/production/_91075279_p042rmc8.jpg 320w, https://ichef.bbci.co.uk/news/660/cpsprodpb/17BE9/production/_91075279_p042rmc8.jpg 660w" alt="Balonlarla yürüyen kadın" loading="lazy" width="976" height="549" style="aspect-ratio:16 / 9" class="bbc-1uwua2r"/></picture></div><div class="bbc-2xm90o epcp8l41"><h3 class=" eq264yd1 bbc-tmee07 e1j5zm900"><a data-testid="promo-link" class=" bbc-1cydy6q e1ifqd8t0" href="/turkce/vert-fut-37309540" aria-labelledby="promo-rel-content-promo-turkcevertfut37309540-1"><span id="promo-rel-content-promo-turkcevertfut37309540-1">Rüyaları çözmek için neler yapılıyor?</span></a></h3><time dateTime="2016-09-08" class="bbc-16jlylf e1mklfmt0">8 Eylül 2016</time></div></div></div></div></section></div><div dir="ltr" class="e2un9en0 bbc-fm4knk ebmt73l0"><div data-testid="top-stories" class="bbc-ncj0ot e1hl8h1d0"><section aria-labelledby="top-stories-heading" role="region" data-e2e="top-stories-heading" class="bbc-6bz6fw e1tkiwos2"><div class="e1tkiwos3 bbc-i92hd0 e1m6nvxw1"><h2 class="bbc-1xclg2i e1m6nvxw0"><span class="bbc-1fttcpj e1fapd9x4"><span class="bbc-127x8fy e1fapd9x2"><span dir="ltr" id="top-stories-heading" class="bbc-13prb8c e1fapd9x1">Manşet haber</span></span></span></h2></div><ul role="list" class="bbc-1d0toth e1tkiwos1"><li class="bbc-13nhqkg e1tkiwos0"><div class="bbc-mlcqnp e1hx0uzj0"><div class="bbc-70p486 epcp8l40"><div class="bbc-2xm90o epcp8l41"><h3 class=" e1hx0uzj1 bbc-s3kcmq e1j5zm900"><a data-testid="promo-link" class=" bbc-1cydy6q e1ifqd8t0" href="/turkce/articles/c512y12j283o" aria-labelledby="top-stories-promo-turkcearticlesc512y12j283o-text-1"><span id="top-stories-promo-turkcearticlesc512y12j283o-text-1">Rusya: Zelenskiy’nin Washington ziyareti ne ABD’nin ne de Ukrayna’nın barış istediğini gösteriyor</span></a></h3><time dateTime="2022-12-23" class="e1hx0uzj3 bbc-ekm9jd e1mklfmt0">3 saat önce</time></div></div></div></li><li class="bbc-13nhqkg e1tkiwos0"><div class="bbc-mlcqnp e1hx0uzj0"><div class="bbc-70p486 epcp8l40"><div class="bbc-2xm90o epcp8l41"><h3 class=" e1hx0uzj1 bbc-s3kcmq e1j5zm900"><a data-testid="promo-link" class=" bbc-1cydy6q e1ifqd8t0" href="/turkce/articles/c88k0zzvxl7o" aria-labelledby="top-stories-promo-turkcearticlesc88k0zzvxl7o-text-2"><span id="top-stories-promo-turkcearticlesc88k0zzvxl7o-text-2">Twitter&#x27;da paylaşımların görüntülenme sayıları herkese açık hale getirildi</span></a></h3><time dateTime="2022-12-23" class="e1hx0uzj3 bbc-ekm9jd e1mklfmt0">3 saat önce</time></div></div></div></li><li class="bbc-13nhqkg e1tkiwos0"><div class="bbc-mlcqnp e1hx0uzj0"><div class="bbc-70p486 epcp8l40"><div class="bbc-2xm90o epcp8l41"><h3 class=" e1hx0uzj1 bbc-s3kcmq e1j5zm900"><a data-testid="promo-link" class=" bbc-1cydy6q e1ifqd8t0" href="/turkce/articles/c2lqkl3qye3o" aria-labelledby="top-stories-promo-turkcearticlesc2lqkl3qye3o-text-3"><span id="top-stories-promo-turkcearticlesc2lqkl3qye3o-text-3">ABD: Kuzey Kore, Rus paralı asker grubu Wagner&#x27;e Ukrayna&#x27;da kullanılmak üzere silah sattı</span></a></h3><time dateTime="2022-12-23" class="e1hx0uzj3 bbc-ekm9jd e1mklfmt0">2 saat önce</time></div></div></div></li></ul></section></div><div data-testid="features" class="bbc-ncj0ot e1hl8h1d0"><section data-e2e="features-analysis-heading" role="region" aria-labelledby="features-analysis-heading" class=" bbc-6bz6fw e1l4j50z3"><div class="e1l4j50z1 bbc-g47oqm e1m6nvxw1"><h2 class="bbc-1xclg2i e1m6nvxw0"><span class="bbc-1fttcpj e1fapd9x4"><span class="bbc-127x8fy e1fapd9x2"><span dir="ltr" id="features-analysis-heading" class="bbc-13prb8c e1fapd9x1">Seçtiklerimiz</span></span></span></h2></div><ul role="list" class="bbc-ofnqcj eowmifl1"><li class="bbc-1iuhj9a eowmifl0"><div data-testid="frosted-promo-0" class="bbc-1wqa52e ek4j48o5"><a href="/turkce/articles/c10dlgyp2pmo" aria-hidden="true" tabindex="-1" class="bbc-jae1wr ek4j48o4"></a><div style="padding-bottom:52%" data-e2e="image-placeholder" class="bbc-1kd25z0 eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img sizes="(min-width: 1008px) 400px" srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/dd33/live/21728d90-8147-11ed-90a7-556e529f9f89.jpg 400w" src="https://ichef.bbci.co.uk/news/400/cpsprodpb/dd33/live/21728d90-8147-11ed-90a7-556e529f9f89.jpg.webp" alt="Suriye haritası" width="1920" height="1080" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></noscript></div><div class="lazyload-wrapper  bbc-13udsys ek4j48o0"><div data-testid="frosted-glass-lazyload-placeholder" class="bbc-1u7sva ek4j48o1"><h3 class="bbc-ti75j2 ek4j48o3"><a href="/turkce/articles/c10dlgyp2pmo" class="bbc-1vs9dsk ek4j48o2">Kuzey Suriye’nin değişen haritası: Türkiye ne istiyor?</a></h3><time dateTime="2022-12-21" class="eii1kry0 bbc-32rcn4 e1mklfmt0">21 Aralık 2022</time></div></div></div></li><li class="bbc-1iuhj9a eowmifl0"><div data-testid="frosted-promo-0" class="bbc-1wqa52e ek4j48o5"><a href="/turkce/articles/c3g8g426n7jo" aria-hidden="true" tabindex="-1" class="bbc-jae1wr ek4j48o4"></a><div style="padding-bottom:52%" data-e2e="image-placeholder" class="bbc-1kd25z0 eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img sizes="(min-width: 1008px) 400px" srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/3D16/production/_128083651_97dad096-403a-4e26-a1e4-bd57ca71a403.jpg 400w" src="https://ichef.bbci.co.uk/news/400/cpsprodpb/3D16/production/_128083651_97dad096-403a-4e26-a1e4-bd57ca71a403.jpg.webp" alt="Saraçhane" width="649" height="365" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></noscript></div><div class="lazyload-wrapper  bbc-13udsys ek4j48o0"><div data-testid="frosted-glass-lazyload-placeholder" class="bbc-1u7sva ek4j48o1"><h3 class="bbc-ti75j2 ek4j48o3"><a href="/turkce/articles/c3g8g426n7jo" class="bbc-1vs9dsk ek4j48o2">Siyasette İmamoğlu tartışması: CHP ile İYİ Parti arasında yeni bir ‘fay hattı’ mı, adaylık düğümünü çözecek isim mi?</a></h3><time dateTime="2022-12-21" class="eii1kry0 bbc-32rcn4 e1mklfmt0">21 Aralık 2022</time></div></div></div></li><li class="bbc-1iuhj9a eowmifl0"><div data-testid="frosted-promo-0" class="bbc-1wqa52e ek4j48o5"><a href="/turkce/articles/c2vq42xv59jo" aria-hidden="true" tabindex="-1" class="bbc-jae1wr ek4j48o4"></a><div style="padding-bottom:52%" data-e2e="image-placeholder" class="bbc-1kd25z0 eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img sizes="(min-width: 1008px) 400px" srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/107E/production/_128022240_73773066-91ea-4361-b263-f2541cf46033.jpg 400w" src="https://ichef.bbci.co.uk/news/400/cpsprodpb/107E/production/_128022240_73773066-91ea-4361-b263-f2541cf46033.jpg.webp" alt="İstanbul Büyükşehir Belediye Başkanı Ekrem İmamoğlu hakkında, “ahmak” davası nedeniyle 2 yıl 7 ay 15 günlük hapis cezası ve “siyasi yasak” kararı, Türkiye’nin en kritik seçimlerine aylar kala siyasi dengeleri nasıl etkileyeceği sorusunu gündemin ön sıralarına taşıdı. İmamoğlu hakkındaki karar, istinaf ve Yargıtay süreci nedeniyle henüz kesinleşmese de, kararın açıklandığı andan itibaren muhalefet partilerinde olduğu gibi iktidar kulislerinde de kararın siyasi sonuçlarına ilişkin birçok olasılık ve senaryo konuşulmaya başlandı. Peki İmamoğlu kararı, muhalefete dönük “bir ceza mı” yoksa, “seçimleri kazanmasını sağlayacak bir fırsat mı?”" width="5184" height="2916" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></noscript></div><div class="lazyload-wrapper  bbc-13udsys ek4j48o0"><div data-testid="frosted-glass-lazyload-placeholder" class="bbc-1u7sva ek4j48o1"><h3 class="bbc-ti75j2 ek4j48o3"><a href="/turkce/articles/c2vq42xv59jo" class="bbc-1vs9dsk ek4j48o2">İmamoğlu&#x27;na verilen hapis cezası, muhalefetin aday seçimini nasıl etkileyecek?</a></h3><time dateTime="2022-12-16" class="eii1kry0 bbc-32rcn4 e1mklfmt0">16 Aralık 2022</time></div></div></div></li><li class="bbc-1iuhj9a eowmifl0"><div data-testid="frosted-promo-0" class="bbc-1wqa52e ek4j48o5"><a href="/turkce/articles/cevdp7850k5o" aria-hidden="true" tabindex="-1" class="bbc-jae1wr ek4j48o4"></a><div style="padding-bottom:52%" data-e2e="image-placeholder" class="bbc-1kd25z0 eihqrxw0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img sizes="(min-width: 1008px) 400px" srcSet="https://ichef.bbci.co.uk/news/400/cpsprodpb/F773/production/_127974336_dff20cfa-1f59-4a66-bf85-b95cab60ef3e.jpg 400w" src="https://ichef.bbci.co.uk/news/400/cpsprodpb/F773/production/_127974336_dff20cfa-1f59-4a66-bf85-b95cab60ef3e.jpg.webp" alt="Temmuz 2021&#x27;de sağlık çalışanları o dönemde teklif edilen zammı protesto etmişti" width="1344" height="756" class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0"/></noscript></div><div class="lazyload-wrapper  bbc-13udsys ek4j48o0"><div data-testid="frosted-glass-lazyload-placeholder" class="bbc-1u7sva ek4j48o1"><h3 class="bbc-ti75j2 ek4j48o3"><a href="/turkce/articles/cevdp7850k5o" class="bbc-1vs9dsk ek4j48o2">İngiltere’de sağlık çalışanları neden greve gidiyor, Ulusal Sağlık Sistemi&#x27;nin sorunları neler?</a></h3><time dateTime="2022-12-20" class="eii1kry0 bbc-32rcn4 e1mklfmt0">20 Aralık 2022</time></div></div></div></li></ul></section></div></div></div></div></div><footer role="contentinfo" class="bbc-1lvqtkx e1njnjcp0"><div class="ep1mqcj0 bbc-ynzuiv e10yv9r12"><div class="bbc-1dg7u9h e10yv9r13"><a href="/turkce" id="footer" aria-labelledby="BrandLink-footer" class="bbc-jrvams e10yv9r11"><svg viewBox="140 140 1470 145" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" height="32" class="bbc-1jefi8v e10yv9r10"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M759.928 265.75a4646.67 4646.67 0 00-23.49-37.242 2633.129 2633.129 0 00-23.49-36.2v73.442h-22.003V159.452h23.192a2668.556 2668.556 0 0123.714 36.052 2774.159 2774.159 0 0123.266 36.647v-72.699h22.003V265.75h-23.192zM804.187 159.452h73.145v19.03h-50.25v23.044h44.6v19.029h-44.6v26.166h53.075v19.03h-75.97V159.451zM982.1 265.75a3174.441 3174.441 0 01-9.885-35.978 3159.855 3159.855 0 01-9.441-35.977 2391.54 2391.54 0 01-9.218 35.977 2452.296 2452.296 0 01-9.811 35.978H919.51a2032.839 2032.839 0 01-14.57-52.628c-4.659-17.74-9.068-35.63-13.23-53.67h24.975a2003.215 2003.215 0 007.88 41.33 1444.404 1444.404 0 008.771 40.586 3259.894 3259.894 0 0018.882-77.456h22.3a3251.95 3251.95 0 0018.732 75.821 1999.976 1999.976 0 008.623-39.843 1455.41 1455.41 0 007.73-40.438h24.531a1845.28 1845.28 0 01-13.231 53.67 2041.61 2041.61 0 01-14.57 52.628h-24.233zM1077.471 267.98c-5.85 0-11.622-.645-17.32-1.932a66.227 66.227 0 01-16.428-6.096v-20.516c10.604 6.444 21.854 9.663 33.748 9.663 6.74 0 11.868-1.138 15.387-3.419 3.517-2.28 5.278-5.45 5.278-9.515 0-3.07-.868-5.475-2.602-7.21-1.735-1.733-4.04-3.122-6.913-4.163-2.876-1.04-6.095-2.007-9.663-2.899-5.85-1.387-11.002-2.974-15.462-4.757-4.46-1.784-8.228-3.889-11.299-6.319-3.073-2.427-5.403-5.352-6.987-8.771-1.587-3.42-2.379-7.508-2.379-12.265 0-6.74 1.71-12.537 5.13-17.395 3.419-4.855 8.25-8.597 14.495-11.225 6.244-2.624 13.677-3.939 22.3-3.939 5.65 0 11.2.646 16.65 1.933 5.45 1.289 10.357 3.024 14.72 5.203v20.22c-4.363-2.677-9.293-4.758-14.793-6.245-5.501-1.487-11.027-2.23-16.577-2.23-6.047 0-10.73 1.04-14.049 3.122-3.322 2.081-4.98 5.055-4.98 8.92 0 2.776.791 4.98 2.378 6.616 1.584 1.635 3.84 2.973 6.765 4.014 2.922 1.04 6.367 2.058 10.332 3.047 5.055 1.29 9.76 2.702 14.124 4.238 4.36 1.537 8.2 3.493 11.521 5.872 3.32 2.379 5.896 5.403 7.731 9.069 1.833 3.668 2.75 8.177 2.75 13.529 0 7.038-1.735 13.06-5.203 18.063-3.47 5.006-8.474 8.823-15.015 11.447-6.542 2.626-14.421 3.94-23.639 3.94z"></path><path d="M141.733 141.732v141.733h141.732V141.732H141.733zm98.838 100.024c-2.422 3.42-5.872 6.06-10.352 7.917-4.482 1.859-9.865 2.788-16.153 2.788h-31.763v-79.725h29.92c8.817 0 15.646 1.767 20.489 5.297 4.841 3.531 7.263 8.604 7.263 15.22 0 3.79-.867 7.08-2.602 9.868-1.734 2.787-4.3 5-7.697 6.634 4.698 1.561 8.294 4.033 10.787 7.415 2.494 3.383 3.74 7.49 3.74 12.321 0 4.758-1.211 8.847-3.632 12.265zm-20.271-38.97c2.203-1.82 3.306-4.366 3.306-7.638 0-6.317-4.301-9.477-12.9-9.477h-12.25v19.847h12.25c4.19 0 7.388-.91 9.594-2.732zm-7.535 15.22h-14.309v21.52h14.093c4.84 0 8.564-.91 11.165-2.731 2.602-1.821 3.903-4.441 3.903-7.861 0-7.285-4.951-10.928-14.852-10.928zM318.898 141.732v141.733H460.63V141.732H318.898zm98.839 100.024c-2.422 3.42-5.873 6.06-10.353 7.917-4.482 1.859-9.865 2.788-16.152 2.788h-31.763v-79.725h29.92c8.816 0 15.646 1.767 20.488 5.296 4.841 3.532 7.264 8.605 7.264 15.22 0 3.792-.868 7.081-2.602 9.869-1.735 2.787-4.301 5-7.697 6.634 4.697 1.56 8.293 4.033 10.786 7.415 2.494 3.383 3.74 7.49 3.74 12.321 0 4.758-1.21 8.847-3.631 12.265zm-20.272-38.97c2.204-1.82 3.307-4.366 3.307-7.638 0-6.317-4.302-9.477-12.901-9.477h-12.25v19.847h12.25c4.19 0 7.389-.91 9.594-2.732zm-7.534 15.22h-14.31v21.52h14.093c4.841 0 8.564-.91 11.166-2.732 2.601-1.82 3.902-4.44 3.902-7.86 0-7.285-4.95-10.928-14.851-10.928zM496.063 283.465h141.733V141.732H496.063v141.733zm101.794-36.057c-3.303 1.822-7.128 3.261-11.478 4.316-4.352 1.056-8.93 1.586-13.73 1.586-6.377 0-12.116-.93-17.217-2.787-5.102-1.858-9.415-4.536-12.94-8.033-3.528-3.498-6.228-7.777-8.103-12.842-1.875-5.063-2.813-10.766-2.813-17.105 0-6.192.974-11.784 2.926-16.776 1.95-4.99 4.763-9.271 8.44-12.842 3.674-3.569 8.082-6.301 13.222-8.197 5.138-1.893 10.896-2.841 17.273-2.841 4.426 0 8.609.456 12.548 1.366 3.938.912 7.595 2.24 10.971 3.99v15.518a36.771 36.771 0 00-10.015-4.644c-3.6-1.056-7.39-1.585-11.365-1.585-5.477 0-10.148 1.021-14.01 3.06-3.865 2.04-6.828 4.992-8.89 8.853-2.065 3.863-3.095 8.562-3.095 14.098 0 5.539.993 10.257 2.982 14.154 1.987 3.898 4.876 6.868 8.665 8.907 3.788 2.04 8.383 3.06 13.785 3.06 8.252 0 15.866-2.148 22.844-6.448v15.192z"></path><path d="M1174.47868 185.00457L1200.45817 185.00457 1200.45817 252.46258 1214.61833 252.46258 1214.61833 185.00457 1240.5988 185.00457 1240.5988 172.73992 1174.47868 172.73992 1174.47868 185.00457z"></path><path d="M1271.706 164.043c2.23 0 3.995-.65 5.297-1.952 1.3-1.3 1.951-2.99 1.951-5.073 0-2.302-.651-4.031-1.95-5.184-1.303-1.152-3.067-1.729-5.298-1.729-2.156 0-3.885.577-5.184 1.729-1.301 1.153-1.952 2.882-1.952 5.184 0 2.082.65 3.774 1.952 5.073 1.3 1.302 3.028 1.952 5.184 1.952zM1304.934 222.134c0 6.394-1.673 11.28-5.018 14.663-3.345 3.383-8.066 5.073-14.16 5.073-6.097 0-10.799-1.69-14.105-5.073-3.308-3.382-4.962-8.269-4.962-14.663V172.74h-14.16v47.834c0 6.987 1.319 12.99 3.957 18.007 2.638 5.017 6.43 8.864 11.374 11.54 4.943 2.677 10.908 4.014 17.896 4.014 6.985 0 12.951-1.337 17.896-4.014 4.942-2.676 8.752-6.523 11.428-11.54s4.014-11.02 4.014-18.007V172.74h-14.16v49.394zM1299.916 164.043c2.23 0 3.995-.65 5.296-1.952 1.3-1.3 1.951-2.99 1.951-5.073 0-2.302-.651-4.031-1.95-5.184-1.302-1.152-3.066-1.729-5.297-1.729-2.082 0-3.79.577-5.129 1.729-1.338 1.153-2.007 2.882-2.007 5.184 0 2.082.67 3.774 2.007 5.073 1.338 1.302 3.047 1.952 5.13 1.952zM1376.74 219.347c4.98-1.857 8.809-4.664 11.485-8.419 2.676-3.752 4.014-8.268 4.014-13.546 0-7.878-2.75-13.956-8.25-18.231-5.502-4.273-13.42-6.411-23.75-6.411h-27.43v79.723h13.938v-30.551h13.38c.965 0 1.896-.037 2.787-.112 3.122 5.13 6.189 10.221 9.2 15.276a619.83 619.83 0 018.864 15.387h16.278a725.783 725.783 0 00-10.146-16.837 877.39 877.39 0 00-10.37-16.279zm-3.456-11.875c-3.122 2.118-7.768 3.178-13.937 3.178h-12.6v-26.648h12.711c6.094 0 10.704 1.078 13.826 3.233 3.122 2.156 4.683 5.538 4.683 10.147s-1.56 7.972-4.683 10.09zM1438.177 210.427c6.095-6.317 12.098-12.6 18.008-18.843a1178.752 1178.752 0 0017.449-18.844h-17.17a1570.035 1570.035 0 01-14.496 16.056 737.065 737.065 0 01-15.387 16.279h-4.348V172.74h-14.16v79.723h14.16v-35.68h4.126a947.915 947.915 0 0116.39 17.895 2853.38 2853.38 0 0115.72 17.785h18.287a1423.099 1423.099 0 00-19.289-21.297 4990.152 4990.152 0 00-19.29-20.739z"></path><path d="M1501.342 238.414c-3.978-2.304-7.025-5.631-9.144-9.98s-3.177-9.644-3.177-15.888c0-6.095 1.077-11.335 3.233-15.722 2.155-4.385 5.258-7.73 9.31-10.035 4.051-2.303 8.938-3.456 14.663-3.456 4.162 0 8.12.595 11.875 1.784 3.753 1.19 7.191 2.898 10.313 5.129v-13.269a44.963 44.963 0 00-10.982-4.404c-3.903-1.004-8.084-1.506-12.544-1.506-6.244 0-11.858.967-16.837 2.9-4.98 1.933-9.236 4.721-12.767 8.362-3.53 3.643-6.244 8.01-8.14 13.101-1.895 5.092-2.842 10.798-2.842 17.116 0 6.466.91 12.284 2.731 17.449 1.82 5.168 4.442 9.534 7.862 13.101 3.418 3.569 7.598 6.3 12.543 8.196 3.935 1.509 8.292 2.407 13.052 2.715l-2.962 11.501c.818-.15 1.785-.279 2.9-.39s2.191-.167 3.233-.167c3.94 0 5.91 1.187 5.91 3.567 0 2.304-2.007 3.457-6.021 3.457a20.22 20.22 0 01-4.46-.502 29.575 29.575 0 01-4.237-1.282v7.47c1.486.52 3.047.892 4.683 1.116a37.99 37.99 0 005.13.334c4.384 0 7.84-.93 10.368-2.787 2.527-1.86 3.791-4.424 3.791-7.693 0-2.975-1.022-5.316-3.066-7.026-2.045-1.71-4.85-2.564-8.418-2.564h-.669l1.361-5.04a54.257 54.257 0 009.788-1.538c4.386-1.116 8.213-2.676 11.486-4.683v-12.935c-7.064 4.684-14.905 7.025-23.528 7.025-5.649 0-10.462-1.152-14.438-3.456z"></path><path d="M1566.84782 240.53191L1566.84782 217.2282 1601.74724 217.2282 1601.74724 205.29754 1566.84782 205.29754 1566.84782 184.67059 1605.98357 184.67059 1605.98357 172.73992 1552.68767 172.73992 1552.68767 252.46258 1608.10271 252.46258 1608.10271 240.53191 1566.84782 240.53191z"></path></g></svg><span role="text" id="BrandLink-footer" class="bbc-1gnhmg2 ed7bp6y0"><span lang="en-GB">BBC News, </span><span>Türkçe</span></span></a></div></div><div class="bbc-1v14sx2 e10s19zq3"><div class="bbc-9xdv0m e10s19zq2"><ul role="list" class="bbc-17lekww e176fj8k1"><li class="bbc-jk7z0g e176fj8k0"><a href="https://www.bbc.com/turkce/kurumsal-50221017" class="bbc-1vve8uw e5ztwxl0">Neden BBC&#x27;ye güvenebilirsiniz</a></li><li role="listitem" class="bbc-jk7z0g e176fj8k0"><a href="https://www.bbc.com/turkce/kurumsal-36765772" class="bbc-1vve8uw e5ztwxl0">Kullanım koşulları</a></li><li role="listitem" class="bbc-jk7z0g e176fj8k0"><a href="https://www.bbc.com/turkce/kurumsal-36765774" class="bbc-1vve8uw e5ztwxl0">Gizlilik politikası</a></li><li role="listitem" class="bbc-jk7z0g e176fj8k0"><a href="https://www.bbc.com/usingthebbc/cookies/" class="bbc-1vve8uw e5ztwxl0">Çerezler</a></li><li role="listitem" class="bbc-jk7z0g e176fj8k0"><a href="https://www.bbc.co.uk/turkce/send/u50853841" class="bbc-1vve8uw e5ztwxl0">BBC&#x27;ye ulaş</a></li><li role="listitem" class="bbc-jk7z0g e176fj8k0"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="bbc-1vve8uw e5ztwxl0">AdChoices / Do Not Sell My Info</a></li></ul><p class="bbc-1vue93d e10s19zq1"><span lang="en-GB">©<!-- --> </span>2022 BBC. BBC, link verilen internet sitelerinin içeriğinden sorumlu değildir.<!-- --> <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="bbc-1ts3h87 e5ztwxl0">Link verilen internet sitelerine yaklaşımımız.</a></p></div></div></footer></div></div><script>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</script><div><!--[if !IE]><!--></div><script id="modern__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[6736,1024,8352,5242,7921,4823,9767,4548,3120,6932,6595,7880,2053,8753,4260,168,3253,2326,5360,5705,6474,2539,6212,3762,1831,9921,9712,1204,3130]</script><script id="modern__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["ArticlePage","turkce","themes-turkce","frosted_promo"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.framework.498a43de.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-43dd7041.8ab3bf14.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d2eb5610.3bed5b34.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-7eb22e3e.4783a755.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d68eb403.fc6aba3f.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-f82e0cd2.742e7b3a.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-71b19865.231573dd.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-866ab763.0cb89264.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-c9b35b07.b260637f.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-e019dbda.d9c52733.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d91a9049.656b510f.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.../moment-lib.dfdb34b8.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-e96e9bea.94b10b18.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-dee37d05.1802dd5e.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-7aaae3a9.48c866ba.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-8a8d23f6.8167f881.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-6695af22.2888f91b.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-4d2d1cf1.61d485a1.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-e4e3d8bb.55cabdea.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-UM6RABdQlUbwsbxpjUvOY0gtYHc%3D.e0fb136c.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-USDHTSKmaLApA22IehPiyJ799YA%3D.7f159a8a.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.ec877b5a.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.e71537b9.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-N3lUGMVFFaRo8y5x%2BQeHGH7j5I%3D.876cacca.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-AgmodQ4pyGUr5O9E4tTk8KzBwo%3D.57e403bc.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-4HwfrPlBekVvwmUhlca5YRqKVQo%3D.e4989041.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.f6f3e9aa.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-wjUGgbn4DzcEiHTQ4fEzrOq1LvI%3D.c4fcacc9.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-AH%2BkbznxACUXWqF8R2hzKVKSJ0%3D.231b0fbb.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.cbc0ff07.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.cf529014.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-d2eb5610.e512ae57.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-e019dbda.f2bebf03.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-ce112f6a.93b86abc.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.ArticlePage-e96e9bea.d41bbb55.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.ArticlePage-aa7c1c2c.93aed451.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.ArticlePage-099dbdc3.3461f8db.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="turkce" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.turkce.e28ee367.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="themes-turkce" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.themes-turkce.5dc7b2a4.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="frosted_promo" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.frosted_promo.32caa641.js" crossorigin="anonymous" defer="" type="module"></script><script id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[6736,1024,8352,5242,7921,4823,9767,4548,3120,6932,6595,7880,2053,8753,4260,168,3253,2326,5360,5705,6474,2539,6212,3762,1831,9921,9712,1204,3130]</script><script id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["ArticlePage","turkce","themes-turkce","frosted_promo"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.framework.4b55a567.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-43dd7041.2d629b7c.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d2eb5610.94adb2c9.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-7eb22e3e.f1a416bf.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d68eb403.6ea7bdba.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-f82e0cd2.fc952b29.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-71b19865.cabfff75.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-866ab763.dd11e661.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-c9b35b07.466f0ba5.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-e019dbda.98ae316a.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-350b7468.2aba604a.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d91a9049.0697a07b.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.../moment-lib.16c8078a.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-e96e9bea.67543117.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-dee37d05.69ca6750.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-7aaae3a9.7b43aeef.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-8a8d23f6.5f32b8da.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-6695af22.802fe99e.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-4d2d1cf1.0c6c86e4.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-e4e3d8bb.2f4c0fc1.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-UM6RABdQlUbwsbxpjUvOY0gtYHc%3D.6521f65b.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-USDHTSKmaLApA22IehPiyJ799YA%3D.08502a5f.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.5982d3b8.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.0b833956.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-N3lUGMVFFaRo8y5x%2BQeHGH7j5I%3D.c142ee1e.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-AgmodQ4pyGUr5O9E4tTk8KzBwo%3D.5ba73cb7.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-4HwfrPlBekVvwmUhlca5YRqKVQo%3D.b9e38969.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.496674f2.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-wjUGgbn4DzcEiHTQ4fEzrOq1LvI%3D.9b519832.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-AH%2BkbznxACUXWqF8R2hzKVKSJ0%3D.83b33366.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.7c494c5e.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.62856544.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-d2eb5610.4f96a5c6.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-e019dbda.fe39aa2c.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D-ce112f6a.67da9818.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.ArticlePage-e96e9bea.6068b492.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.ArticlePage-aa7c1c2c.af0b7583.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="ArticlePage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.ArticlePage-099dbdc3.a3ebe60d.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="turkce" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.turkce.1a686e74.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="themes-turkce" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.themes-turkce.7f99ff5e.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="frosted_promo" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.frosted_promo.860e8075.js" crossorigin="anonymous" defer="" nomodule=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>