<!doctype html><html lang="tr" class="no-js" dir="ltr"><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp,noydir"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News Türkçe"/><meta data-react-helmet="true" name="application-name" content="BBC News Türkçe"/><meta data-react-helmet="true" name="description" content="Belçika Federal Hükümeti, bekar annelere önümüzdeki yıldan itibaren geniş kapsamlı desek sağlamaya başlayacak."/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="Belçika Federal Hükümeti, bekar annelere önümüzdeki yıldan itibaren geniş kapsamlı desek sağlamaya başlayacak."/><meta data-react-helmet="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_turkce/138B8/production/_106965008_singlemumgetty.jpg"/><meta data-react-helmet="true" property="og:image:alt" content="anne"/><meta data-react-helmet="true" property="og:locale" content="tr-TR"/><meta data-react-helmet="true" property="og:site_name" content="BBC News Türkçe"/><meta data-react-helmet="true" property="og:title" content="Belçika hükümetinden bekar annelere destek - BBC News Türkçe"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/turkce/haberler-dunya-59220968"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@bbcturkce"/><meta data-react-helmet="true" name="twitter:description" content="Belçika Federal Hükümeti, bekar annelere önümüzdeki yıldan itibaren geniş kapsamlı desek sağlamaya başlayacak."/><meta data-react-helmet="true" name="twitter:image:alt" content="anne"/><meta data-react-helmet="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_turkce/138B8/production/_106965008_singlemumgetty.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@bbcturkce"/><meta data-react-helmet="true" name="twitter:title" content="Belçika hükümetinden bekar annelere destek - BBC News Türkçe"/><meta data-react-helmet="true" name="article:tag" content="Aile"/><meta data-react-helmet="true" name="article:tag" content="Kadın hakları"/><meta data-react-helmet="true" name="article:tag" content="Kadın konuları"/><meta data-react-helmet="true" name="article:tag" content="Belçika"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcnews"/><meta data-react-helmet="true" name="article:published_time" content="2021-11-09T10:55:52.000Z"/><meta data-react-helmet="true" name="article:modified_time" content="2021-11-09T10:55:52.000Z"/><link data-chunk="main" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/framework.3af3c710.js"/><link data-chunk="main" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-49d0a293.490efe1c.js"/><link data-chunk="main" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-d2eb5610.434b0d2b.js"/><link data-chunk="main" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-d68eb403.f023d8db.js"/><link data-chunk="main" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-f82e0cd2.4b233a92.js"/><link data-chunk="main" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-866ab763.8a86ebd9.js"/><link data-chunk="main" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-e019dbda.c9b3384b.js"/><link data-chunk="main" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-d91a9049.edb7f2ea.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/../moment-lib.c90619af.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-d181e811.17e41978.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-9928543c.a2badf9d.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-2940a8bc.5ce5dc30.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-5e5cb6fb.a56e10f9.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-49d0a293.1e48490a.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-0bc0478e.e534bcb4.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-3e10bc16.188c4e69.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-07b0deba.9b5129c9.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-e019dbda.db38dda1.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-3a4fa680.d56583ab.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-FWdLnUxZzQhfvg8ZRBTcRcHoWFM=.e460e774.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-D15LFDodghpFPDCJ4tqFQrR5l8=.c5a9b27e.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-Ko9rY11YQkApbkFswrw8gtIkfTg=.72c1f318.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-PiGpixEkUTFxLskJSgdQo5ywg=.c09a0cc4.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-gqrj5Fb+GJCWU1vRjtAbN45abxc=.5bec237d.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-IAa7MJhrtGKAf532hao4juW1y1U=.7c02bcaa.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-wjUGgbn4DzcEiHTQ4fEzrOq1LvI=.e418ef5f.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-7Smd7t7AiBdYvRuvpWJCzblBok=.90f53b4b.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-eu7JtSSIgojwDr7v7lDIAXIVYEM=.063f2a17.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-EjSDtF2Zgzov0Dvgka6zx1Arqk=.6061b8b7.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-ivvQtjSAvKTXg3xFu0viEGyTbA=.8956b86d.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-Gou77Zf00wqeK9QeihqKdgyM0s=.8e7b9938.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-49d0a293.33696cc0.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-90533fd9.f186125b.js"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-8ed0fac5.c53f8003.js"/><link data-chunk="turkce" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/turkce.a3e1b96e.js"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="preconnect" href="https://www.bbc.com/cookieoven" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://www.bbc.com/cookieoven"/><link rel="preconnect" href="https://www.bbc.co.uk/cookieoven" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://www.bbc.co.uk/cookieoven"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://static.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://static.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><link rel="preconnect" href="https://gel.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://gel.files.bbci.co.uk"/><link rel="preconnect" href="https://ws-downloads.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ws-downloads.files.bbci.co.uk"/><title data-react-helmet="true">Belçika hükümetinden bekar annelere destek - BBC News Türkçe</title><style data-emotion-css="1y6sh3m pugjnv 1te4z4k 1hp8bvt 1u4nui6 1f1ay05 1gnhmg2 1qcr1ob 1fe3qkx qt2tpl bjn8wh 3t15jn kwtio1 2dvxn5 11krpir z3j058 8u7uv3 c7uphb e0lysk 3lnz2v 1oo26m0 1ff36h2 1dklj5e 1wf62vy irdbz7 1151pbn 1lsgtu3 q4ibpr 1atl7vu k0l9bd 1a3w4ok 1p92jtu 14xtggo 1ka88fa 1qdcvv9 172p16q 189y18v 997y1y 100dhyn 1s1cxbv 19j92fr bm53ic 113e14a 1n4f7vm 1tuvzyv 1rqmkz0 151alx8 1006ic3 1xclg2i 1fttcpj 127x8fy rtand8 1p4354k 1ulo99h 14u3acj 1ugu3vp 18x5xq4 tre9om 11shakz 1isttse 1km06py xri9nb 9nwz2i 1c01ksb 54c14d fm4knk ncj0ot 6bz6fw brbuey 1dwqukr bi91ah 1ehn615 1hc1w01 11owmiv 1fxtbkn q0cpl 2y0240 1o12lo8 ia13gh 1sk5sm2 t81ytv 1e8k83u f4tre zztj29 bvzuhf 1k5dca0 j8vyhd yqqdfe 1ylwgnn 1fqc80i 1p885yg 1lvqtkx 42mycr 1v14sx2 vo6fko 17lekww jk7z0g 1vve8uw 1vue93d 1ts3h87">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</style><link data-react-helmet="true" rel="manifest" href="/turkce/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/turkce/haberler-dunya-59220968"/><link data-react-helmet="true" rel="alternate" href="https://www.bbc.com/turkce/haberler-dunya-59220968" hrefLang="tr"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/turkce/haberler-dunya-59220968.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-180x180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/turkce/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link data-react-helmet="true" rel="preload" as="image" href="https://ichef.bbci.co.uk/news/640/cpsprodpb/138B8/production/_106965008_singlemumgetty.jpg" imagesrcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/138B8/production/_106965008_singlemumgetty.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/138B8/production/_106965008_singlemumgetty.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/138B8/production/_106965008_singlemumgetty.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/138B8/production/_106965008_singlemumgetty.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/138B8/production/_106965008_singlemumgetty.jpg 800w" imagesizes="(min-width: 1008px) 645px, 100vw"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"ReportageNewsArticle","url":"https://www.bbc.com/turkce/haberler-dunya-59220968","publisher":{"@type":"NewsMediaOrganization","name":"BBC News Türkçe","publishingPrinciples":"https://www.bbc.com/turkce/kurumsal-50221017","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/turkce.png"}},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_turkce/138B8/production/_106965008_singlemumgetty.jpg","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_turkce/138B8/production/_106965008_singlemumgetty.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/turkce/haberler-dunya-59220968","name":"Belçika hükümetinden bekar annelere destek"},"headline":"Belçika hükümetinden bekar annelere destek","description":"Belçika Federal Hükümeti, bekar annelere önümüzdeki yıldan itibaren geniş kapsamlı desek sağlamaya başlayacak.","datePublished":"2021-11-09T10:55:52.000Z","dateModified":"2021-11-09T10:55:52.000Z","inLanguage":{"@type":"Language","name":"Turkish","alternateName":"tr"},"about":[{"@type":"Thing","name":"Aile","sameAs":["http://dbpedia.org/resource/Family"]},{"@type":"Thing","name":"Kadın hakları","sameAs":["http://dbpedia.org/resource/Women%27s_rights"]},{"@type":"Thing","name":"Kadın konuları","sameAs":["http://dbpedia.org/resource/Woman"]},{"@type":"Place","name":"Belçika","sameAs":["http://dbpedia.org/resource/Belgium"]}],"author":{"@type":"NewsMediaOrganization","name":"BBC News Türkçe","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/turkce.png"},"noBylinesPolicy":"https://www.bbc.com/turkce/kurumsal-50221017#authorexpertise"}}]}</script><script data-react-helmet="true" async="" type="text/javascript" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/comscore/main-1.0.js"></script><script data-react-helmet="true" type="text/javascript">
    window.dotcom = window.dotcom || { cmd: [] };
    window.dotcomConfig = {
      pageAds: true,
      playerAds: false
    };
    </script><script data-react-helmet="true" type="module" src="https://gn-web-assets.api.bbc.com/ngas/latest/dotcom-bootstrap.js" async=""></script><script data-react-helmet="true" nomodule="nomodule" src="https://gn-web-assets.api.bbc.com/ngas/latest/dotcom-bootstrap-legacy.js" async=""></script></head><body><div id="root"><div id="main-wrapper" class="bbc-pugjnv eoodvxp1"><header role="banner"><div class="e1sc39s40 bbc-1te4z4k e1wgjeuw2"><div class="bbc-1hp8bvt e1wgjeuw3"><a href="/turkce" class="bbc-1u4nui6 e1wgjeuw1"><svg height="24" viewBox="0 0 244.32 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-1f1ay05 e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M183 6.28h8.83v1.35h-3.69v9.24h-1.52V7.63H183zM201.44 6.3H203v6a7.14 7.14 0 0 1-.18 1.84 4 4 0 0 1-.44 1 3.32 3.32 0 0 1-.64.74 5.59 5.59 0 0 1-6.6 0 3.41 3.41 0 0 1-.64-.75 3.87 3.87 0 0 1-.43-1 7.49 7.49 0 0 1-.17-1.88v-6h1.52v6a4.46 4.46 0 0 0 .34 2.07 2.43 2.43 0 0 0 1 .93 3.6 3.6 0 0 0 1.64.35 3.32 3.32 0 0 0 2.19-.7 2.18 2.18 0 0 0 .64-.89 5.51 5.51 0 0 0 .2-1.76zM206.1 16.87V6.3h2.65a3.82 3.82 0 0 1 2.55.79 2.66 2.66 0 0 1 .94 2.15 2.65 2.65 0 0 1-1.79 2.6 4.69 4.69 0 0 1 1 .91 18.31 18.31 0 0 1 1.36 2q.55.9.89 1.35l.56.76h-1.8l-.46-.7-.1-.16-.29-.42-.47-.77-.51-.83a8.18 8.18 0 0 0-.86-1 3.28 3.28 0 0 0-.7-.56 2.38 2.38 0 0 0-1.06-.17h-.39v4.6zm2-9.29h-.45v3.34h.58a4.27 4.27 0 0 0 1.58-.2 1.48 1.48 0 0 0 .67-.59 1.72 1.72 0 0 0 .24-.9 1.61 1.61 0 0 0-.26-.9 1.42 1.42 0 0 0-.75-.57 5.38 5.38 0 0 0-1.64-.18zM222.25 6.3h1.89l-4.59 5 5.71 5.56h-2.07l-5.4-5.22v5.22h-1.51V6.3h1.51v4.84zM235.41 14.42v1.67a7.9 7.9 0 0 1-3.84.91 5.92 5.92 0 0 1-3-.71 5.24 5.24 0 0 1-2-2 5.32 5.32 0 0 1-.72-2.7 5.16 5.16 0 0 1 1.65-3.88 5.65 5.65 0 0 1 4.06-1.57 9.53 9.53 0 0 1 3.7.87v1.65a7.29 7.29 0 0 0-3.62-1.06 4.19 4.19 0 0 0-3 1.15 3.81 3.81 0 0 0-1.2 2.87 3.77 3.77 0 0 0 1.18 2.86 4.21 4.21 0 0 0 3 1.12 6.85 6.85 0 0 0 3.79-1.18zM238.19 6.3h6v1.34h-4.49v3.22h4.3v1.35h-4.3v3.28h4.62v1.35h-6.14zM199.25 4a.86.86 0 0 0-.26.63.87.87 0 0 0 .26.63.86.86 0 0 0 .64.27.84.84 0 0 0 .62-.26.9.9 0 0 0 0-1.27.88.88 0 0 0-1.26 0zM196.32 4a.86.86 0 0 0-.26.63.87.87 0 0 0 .26.63.86.86 0 0 0 .64.27.84.84 0 0 0 .62-.26.9.9 0 0 0 0-1.27.88.88 0 0 0-1.26 0z"></path><path d="M232.12 18a1.29 1.29 0 0 0-.72-.43l.35-.66-.23-.19-.8-.08-.27.72-.34.93h.2a1.09 1.09 0 0 1 .64.14.54.54 0 0 1 .16.41.34.34 0 0 1-.16.29 1.33 1.33 0 0 1-.76.19h-.54v1a3.19 3.19 0 0 0 .55 0 2.49 2.49 0 0 0 1.66-.46 1.42 1.42 0 0 0 .52-1.1 1.09 1.09 0 0 0-.26-.76z"></path></g></svg><span role="text" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News, </span><span>Türkçe</span></span></a><a dir="ltr" href="#content" class="bbc-1qcr1ob e1kgr8rg0"><div>İçeriğe götür</div></a></div></div><nav role="navigation" dir="ltr" class="bbc-1fe3qkx e1lim4kn0"><div class="bbc-qt2tpl e1lim4kn5"><div class="bbc-bjn8wh eg26bel0"><button type="button" aria-expanded="false" dir="ltr" class="bbc-3t15jn ex2l5ol0"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="bbc-kwtio1 eqe69jx0"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="bbc-1gnhmg2 e1yt7oin0">Kategoriler</span></button><div data-e2e="scrollable-nav" dir="ltr" class="bbc-2dvxn5 e1fc18nj0"><ul role="list" class="bbc-11krpir e1lim4kn4"><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/turkce" class="bbc-8u7uv3 e1lim4kn3">Haberler</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/turkce/media/video" class="bbc-8u7uv3 e1lim4kn3">Video</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/turkce/topics/c340qx04vwwt" class="bbc-8u7uv3 e1lim4kn3">Spor</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/turkce/topics/cg726y2k82dt" class="bbc-8u7uv3 e1lim4kn3">Ekonomi</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/turkce/topics/c404v74nk56t" class="bbc-8u7uv3 e1lim4kn3">Bilim</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/turkce/topics/c2dwqnwkvnqt" class="bbc-8u7uv3 e1lim4kn3">Teknoloji</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/turkce/topics/cnq68n6wgzdt" class="bbc-8u7uv3 e1lim4kn3">Sağlık</a></li></ul></div></div><div data-e2e="dropdown-nav" height="0" class="bbc-c7uphb ex2l5ol6"><ul role="list" class="bbc-e0lysk ex2l5ol4"><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/turkce" class="bbc-1oo26m0 ex2l5ol2">Haberler</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/turkce/media/video" class="bbc-1oo26m0 ex2l5ol2">Video</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/turkce/topics/c340qx04vwwt" class="bbc-1oo26m0 ex2l5ol2">Spor</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/turkce/topics/cg726y2k82dt" class="bbc-1oo26m0 ex2l5ol2">Ekonomi</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/turkce/topics/c404v74nk56t" class="bbc-1oo26m0 ex2l5ol2">Bilim</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/turkce/topics/c2dwqnwkvnqt" class="bbc-1oo26m0 ex2l5ol2">Teknoloji</a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/turkce/topics/cnq68n6wgzdt" class="bbc-1oo26m0 ex2l5ol2">Sağlık</a></li></ul></div></div></nav></header><div class="bbc-1ff36h2 eoodvxp0"><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=92&amp;p=world%3A%3Aturkce.world.story.59220968.page&amp;x1=[urn%3Abbc%3Acps%3A45188c59-e90f-40bd-970f-cbd0b04ff746]&amp;x2=[responsive]&amp;x3=[news-turkce]&amp;x4=[tr]&amp;x7=[article]&amp;x8=[simorgh-nojs]&amp;x9=[Bel%C3%A7ika%2Bh%C3%BCk%C3%BCmetinden%2Bbekar%2Bannelere%2Bdestek%2B-%2BBBC%2BNews%2BT%C3%BCrk%C3%A7e]&amp;x11=[2021-11-09T10%3A55%3A52.000Z]&amp;x12=[2021-11-09T10%3A55%3A52.000Z]&amp;x13=[Family~Women&#x27;s%2Brights~Women~Belgium]&amp;x14=[184cb2f7-e305-4c46-ab4f-2e18f60b0293~8abd564a-2b8e-401c-9916-34982cb67b55~e45cb5f8-3c87-4ebd-ac1c-058e9be22862~e68c5b82-50e8-47d8-953c-bf61a2de0a85]&amp;x16=[WS%20-%20Divert%20me]&amp;x17=[News]"/></noscript><section aria-label="Reklam" aria-hidden="true" role="region" data-e2e="advertisement" class="bbc-1dklj5e e1e90g5r0"><div id="dotcom-leaderboard" class="dotcom-ad"></div></section><div dir="ltr" class="e1j2237y4 bbc-1wf62vy e57qer20"><div dir="ltr" class="e1j2237y3 bbc-irdbz7 e57qer20"><main role="main"><div dir="ltr" class="bbc-1151pbn e57qer20"><h1 id="content" tabindex="-1" class="bbc-1lsgtu3 e1yj3cbb0">Belçika hükümetinden bekar annelere destek</h1></div><div dir="ltr" class="e1j2237y5 bbc-q4ibpr e57qer20"><div class="bbc-1atl7vu e1c9i7u14"><ul role="list" class="bbc-k0l9bd e1c9i7u12"><li role="listitem" class="bbc-1a3w4ok e1c9i7u11">Yusuf  Özkan</li><li role="listitem" class="bbc-1p92jtu e1c9i7u10">Lahey, Hollanda</li></ul></div></div><div dir="ltr" class="e1j2237y6 bbc-q4ibpr e57qer20"><time dateTime="2021-11-09" class="bbc-14xtggo e4zesg50">10 dakika önce</time></div><div dir="ltr" class="bbc-1ka88fa e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="ltr" class="bbc-172p16q e57qer20"><div dir="ltr" class="bbc-189y18v e57qer20"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/138B8/production/_106965008_singlemumgetty.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/138B8/production/_106965008_singlemumgetty.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/138B8/production/_106965008_singlemumgetty.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/138B8/production/_106965008_singlemumgetty.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/138B8/production/_106965008_singlemumgetty.jpg 800w" alt="anne" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/138B8/production/_106965008_singlemumgetty.jpg" sizes="(min-width: 1008px) 645px, 100vw" width="976" height="549" class="eehpdyc0 bbc-100dhyn e1enwo3v0"/><p role="text" class="bbc-1s1cxbv etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">Kaynak, </span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70"><b>Belçika Federal Hükümeti, bekar annelere önümüzdeki yıldan itibaren geniş kapsamlı desek sağlamaya başlayacak. </b></p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70">Hükümet, bu amaçla 4,5 milyon euroluk bir bütçe ayırdı. Proje kapsamında 6 yaşından küçük çocuğa sahip bekar annelerin 1 yıllık geçinme gideri devlet tarafından karşılanacak.</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70">Belçika Sosyal Uyum Bakanı Karine Lalieux&#x27;un verdiği bilgiye göre, &quot;Miriam&quot; adı verilen proje ile bekar annelere geçim masraflarının yanı sıra, mesleki ve sosyal uyumuna ilişkin giderleri de ödenecek.</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70">Belçikalı bakana göre, ülkedeki ye ebeveynli ailelerin yüzde 80&#x27;i bir kadın tarafından yönetiliyor. Bu kadınların yüzde 90&#x27;ı da 15 ile 29 yaşları arasında. </p></div><section aria-label="Reklam 2" aria-hidden="true" role="region" data-e2e="advertisement" class="e1j2237y7 bbc-113e14a e1e90g5r0"><div id="dotcom-mpu" class="dotcom-ad"></div></section><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70">Bu annelerin büyük bölümü güvensizlik ve sosyal izolasyon gibi sorunlar karşısında savunmasız durumda. Miriam projesi ile bekar annelerin durumunda önemli bir iyileşme sağlanacağı düşünülüyor. </p></div><div dir="ltr" class="bbc-1n4f7vm e57qer20"><section data-e2e="recommendations-heading" role="region" aria-labelledby="recommendations-heading" class="bbc-1tuvzyv ebqhneu1"><div class="bbc-bjn8wh emhm4kg2"><a href="#end-of-recommendations" class="bbc-1rqmkz0 emhm4kg1">Haberin başlığını atlayın ve okumaya devam edin</a><div class="ebqhneu0 bbc-151alx8 e120qdcz1"><div class="bbc-1006ic3 e120qdcz2"></div><strong class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="recommendations-heading" class="bbc-rtand8 e1vze7ki1">Bunlar da ilginizi çekebilir</span></span></span></strong></div><ul dir="ltr" class="e57qer20 bbc-1ulo99h eom0ln50" role="list"><li dir="ltr" class="e57qer20 bbc-14u3acj eom0ln52" role="listitem"><div dir="ltr" class="bbc-1p4354k e57qer20"><div data-e2e="story-promo-wrapper" class="bbc-1ugu3vp e1w892c04"><div class="bbc-18x5xq4 e1w892c03"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div><div class="bbc-tre9om e1w892c02"><div class="bbc-11shakz e1w892c00"><a href="/turkce/haberler-dunya-55002983" class="bbc-1isttse e1w892c01">Koronavirüs: İngiltere aşı kampanyasını yürütecek dev ekibi hazırlıyor, ülke tarihininin en büyük sağlık seferberliği başlatıldı</a></div></div></div></div></li><li dir="ltr" class="e57qer20 bbc-14u3acj eom0ln52" role="listitem"><div dir="ltr" class="bbc-1p4354k e57qer20"><div data-e2e="story-promo-wrapper" class="bbc-1ugu3vp e1w892c04"><div class="bbc-18x5xq4 e1w892c03"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div><div class="bbc-tre9om e1w892c02"><div class="bbc-11shakz e1w892c00"><a href="/turkce/haberler-dunya-52494948" class="bbc-1isttse e1w892c01">Trump, koronavirüsün kökeninin Çin&#x27;deki bir enstitü olduğunu iddia etti</a></div></div></div></div></li><li dir="ltr" class="e57qer20 bbc-14u3acj eom0ln52" role="listitem"><div dir="ltr" class="bbc-1p4354k e57qer20"><div data-e2e="story-promo-wrapper" class="bbc-1ugu3vp e1w892c04"><div class="bbc-18x5xq4 e1w892c03"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div><div class="bbc-tre9om e1w892c02"><div class="bbc-11shakz e1w892c00"><a href="/turkce/haberler-dunya-53892135" class="bbc-1isttse e1w892c01">Koronavirüs: Güney Koreli yetkililer ülkenin yeni ve daha tehlikeli bir dalgayla karşı karşıya olduğunu söyledi</a></div></div></div></div></li><li dir="ltr" class="e57qer20 bbc-14u3acj eom0ln52" role="listitem"><div dir="ltr" class="bbc-1p4354k e57qer20"><div data-e2e="story-promo-wrapper" class="bbc-1ugu3vp e1w892c04"><div class="bbc-18x5xq4 e1w892c03"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div><div class="bbc-tre9om e1w892c02"><div class="bbc-11shakz e1w892c00"><a href="/turkce/haberler-dunya-52757101" class="bbc-1isttse e1w892c01">Koronavirüste ikinci dalga: Asya ülkelerinden hangi dersleri çıkarabiliriz?</a></div></div></div></div></li></ul><p tabindex="-1" id="end-of-recommendations" class="bbc-1gnhmg2 emhm4kg0">Haberin sonu</p></div></section></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70">Hükümete göre, proje kapsamında birçok kadın eğitim ve istihdam olanağına kavuşacak. Önümüzdeki yıl, projeye katılan sosyal yardım merkezleri ile personel sayısı da arttırılacak. </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70">Bir süreden beri deneme amaçlı olarak kısıtlı bir alanda uygulanan proje ile desteklenen 90 kadının durumunda önemli bir gelişme gözlendi.  </p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70">Projenin toplumun geniş kesimlerine yayılması için bütçesi 10 kat arttırarak, 4,5 milyon euroya çıkarıldı.</p></div></main><div dir="ltr" class="bbc-1151pbn e57qer20"><aside aria-labelledby="related-topics" role="complementary" class="bbc-1km06py esr4jak1"><div class="esr4jak0 bbc-xri9nb e120qdcz1"><div class="bbc-9nwz2i e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="related-topics" class="bbc-rtand8 e1vze7ki1">İlgili Konular</span></span></span></h2></div><ul role="list" class="bbc-1c01ksb e1hq59l1"><li class="bbc-54c14d e1hq59l0"><a href="https://www.bbc.com/turkce/topics/c5qvp1z4gr7t">Aile</a></li><li class="bbc-54c14d e1hq59l0"><a href="https://www.bbc.com/turkce/topics/c7zp5gpnp38t">Kadın konuları</a></li><li class="bbc-54c14d e1hq59l0"><a href="https://www.bbc.com/turkce/topics/c8y94d982zrt">Belçika</a></li><li class="bbc-54c14d e1hq59l0"><a href="https://www.bbc.com/turkce/topics/cg726yx1pjyt">Kadın hakları</a></li></ul></aside></div></div><div dir="ltr" class="e1j2237y2 bbc-fm4knk e57qer20"><div class="bbc-ncj0ot e1j2237y0"><section data-e2e="top-stories-heading" role="region" aria-labelledby="top-stories-heading" class=" bbc-6bz6fw e82toqd3"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-9nwz2i e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="top-stories-heading" class="bbc-rtand8 e1vze7ki1">Manşet haber</span></span></span></h2></div><ul role="list" class="bbc-1dwqukr eom0ln50"><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-11owmiv e1tfxkuo2"><a href="/turkce/live/haberler-turkiye-59216669" class="bbc-1fxtbkn evnt13t0"><span role="text"><span dir="ltr" class="bbc-q0cpl effkio50">CANLI </span>Meral Akşener&#x27;den Erdoğan&#x27;ın Lütfü Türkkan ile ilgili sözlerine yanıt: Daha önce ‘kelle’ olarak andığın şehitlerimizin ailelerinden özür dile</span></a></h3></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-11owmiv e1tfxkuo2"><a href="/turkce/haberler-dunya-59214997" class="bbc-1fxtbkn evnt13t0">Polonya - Belarus sınırında göçmen krizi: Sınırda olağanüstü önlemler alındı</a></h3><time dateTime="2021-11-09" class="bbc-2y0240 e4zesg50">18 dakika önce</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-11owmiv e1tfxkuo2"><a href="/turkce/haberler-dunya-59220895" class="bbc-1fxtbkn evnt13t0">Saat 22.00&#x27;de yatmak kalp krizi riskini azaltıyor</a></h3><time dateTime="2021-11-09" class="bbc-2y0240 e4zesg50">7 dakika önce</time></div></div></li></ul></section></div><div class="bbc-ncj0ot e1j2237y0"><section data-e2e="features-analysis-heading" role="region" aria-labelledby="features-analysis-heading" class=" bbc-6bz6fw e82toqd3"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-9nwz2i e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="features-analysis-heading" class="bbc-rtand8 e1vze7ki1">Seçtiklerimiz</span></span></span></h2></div><ul role="list" class="bbc-1dwqukr eom0ln50"><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/turkce/haberler-dunya-59204425" class="bbc-1fxtbkn evnt13t0">Dünya Gıda Programı: Afganistan&#x27;da 23 milyon kişi açlık riskiyle karşı karşıya</a></h3><time dateTime="2021-11-08" class="bbc-2y0240 e4zesg50">8 Kasım 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/turkce/haberler-dunya-59209422" class="bbc-1fxtbkn evnt13t0">ABD&#x27;de Massachusetts eyaletinin petrol devi ExxonMobil&#x27;e açtığı dava neden önemli?</a></h3><time dateTime="2021-11-08" class="bbc-2y0240 e4zesg50">8 Kasım 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/turkce/haberler-dunya-59210919" class="bbc-1fxtbkn evnt13t0">Nobel Edebiyat Ödülü’nü kazanan Abdulrazak Gurnah&#x27;u doğduğu Tanzanya&#x27;da neden çok az kişi tanıyor?</a></h3><time dateTime="2021-11-08" class="bbc-2y0240 e4zesg50">8 Kasım 2021</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/turkce/haberler-turkiye-59182129" class="bbc-1fxtbkn evnt13t0">Kuzey Kore’de &#x27;birçok insan kış aylarında açlıktan ölebilir&#x27;</a></h3><time dateTime="2021-11-07" class="bbc-2y0240 e4zesg50">7 Kasım 2021</time></div></div></li></ul></section></div><div class="bbc-1e8k83u e1j2237y1"><section role="region" aria-labelledby="Most-Read" data-e2e="most-read"><div class="bbc-f4tre e120qdcz1"><div class="bbc-9nwz2i e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="Most-Read" class="bbc-rtand8 e1vze7ki1">En çok okunanlar</span></span></span></h2></div><ol dir="ltr" role="list" class="e713knt2 bbc-zztj29 e57qer20"><li dir="ltr" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="ltr" class="bbc-j8vyhd erh4ywh3"><span class="bbc-yqqdfe erh4ywh0">1</span></div><div dir="ltr" class="bbc-1ylwgnn emesykt3"><a href="/turkce/haberler-turkiye-59213859" class="bbc-1fqc80i emesykt4">Ladino: Kulüp dizisinin hatırlattığı Sefarad Yahudilerinin unutulmaya yüz tutan dili</a></div></div></li><li dir="ltr" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="ltr" class="bbc-j8vyhd erh4ywh3"><span class="bbc-yqqdfe erh4ywh0">2</span></div><div dir="ltr" class="bbc-1ylwgnn emesykt3"><a href="/turkce/haberler-dunya-59214997" class="bbc-1fqc80i emesykt4">Polonya - Belarus sınırında göçmen krizi: Sınırda olağanüstü önlemler alındı</a></div></div></li><li dir="ltr" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="ltr" class="bbc-j8vyhd erh4ywh3"><span class="bbc-yqqdfe erh4ywh0">3</span></div><div dir="ltr" class="bbc-1ylwgnn emesykt3"><a href="/turkce/haberler-dunya-52347710" class="bbc-1fqc80i emesykt4">Covid-19 hastalığını atlatanlar ne kadar sürede iyileşiyor?</a><div class="bbc-1p885yg emesykt2"><time dateTime="2021-06-14" class="bbc-2y0240 e4zesg50">Son güncelleme: 14 Haziran 2021</time></div></div></div></li><li dir="ltr" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="ltr" class="bbc-j8vyhd erh4ywh3"><span class="bbc-yqqdfe erh4ywh0">4</span></div><div dir="ltr" class="bbc-1ylwgnn emesykt3"><a href="/turkce/haberler-dunya-59211622" class="bbc-1fqc80i emesykt4">TikTok’ta gördüğü ‘Yardıma ihtiyacım var’ işaretini yapan kayıp kız çocuğu kurtarıldı</a></div></div></li><li dir="ltr" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="ltr" class="bbc-j8vyhd erh4ywh3"><span class="bbc-yqqdfe erh4ywh0">5</span></div><div dir="ltr" class="bbc-1ylwgnn emesykt3"><a href="/turkce/haberler-dunya-49469430" class="bbc-1fqc80i emesykt4">Mia Khalifa: Porno sektörü tamamen kadın sömürüsü üzerine kurulu</a><div class="bbc-1p885yg emesykt2"><time dateTime="2019-08-26" class="bbc-2y0240 e4zesg50">Son güncelleme: 26 Ağustos 2019</time></div></div></div></li><li dir="ltr" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="ltr" class="bbc-j8vyhd erh4ywh3"><span class="bbc-yqqdfe erh4ywh0">6</span></div><div dir="ltr" class="bbc-1ylwgnn emesykt3"><a href="/turkce/haberler-dunya-59215928" class="bbc-1fqc80i emesykt4">Singapur&#x27;da düşük IQ&#x27;lu idam hükümlüsünün infazı 24 saat ertelendi</a></div></div></li><li dir="ltr" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="ltr" class="bbc-j8vyhd erh4ywh3"><span class="bbc-yqqdfe erh4ywh0">7</span></div><div dir="ltr" class="bbc-1ylwgnn emesykt3"><a href="/turkce/haberler-dunya-59211973" class="bbc-1fqc80i emesykt4">Travis Scott ve Drake&#x27;e en az 8 kişinin öldüğü Astroworld Festivali sonrası tazminat davası açıldı</a></div></div></li><li dir="ltr" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="ltr" class="bbc-j8vyhd erh4ywh3"><span class="bbc-yqqdfe erh4ywh0">8</span></div><div dir="ltr" class="bbc-1ylwgnn emesykt3"><a href="/turkce/haberler-turkiye-59214996" class="bbc-1fqc80i emesykt4">Erdoğan: Kim &#x27;İstanbul Sözleşmesi&#x27; diye başlayan bir cümle kurarsa ona en başta kadınlarımız tepki göstermelidir</a></div></div></li><li dir="ltr" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="ltr" class="bbc-j8vyhd erh4ywh3"><span class="bbc-yqqdfe erh4ywh0">9</span></div><div dir="ltr" class="bbc-1ylwgnn emesykt3"><a href="/turkce/haberler-dunya-59204426" class="bbc-1fqc80i emesykt4">Metaverse ve İkinci Yaşam&#x27;dan alınacak dersler</a></div></div></li><li dir="ltr" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="ltr" class="bbc-j8vyhd erh4ywh3"><span class="bbc-yqqdfe erh4ywh0">10</span></div><div dir="ltr" class="bbc-1ylwgnn emesykt3"><a href="/turkce/haberler-dunya-53832335" class="bbc-1fqc80i emesykt4">Koronavirüsün neden olduğu koku kaybı, grip ve soğuk algınlığından farklı</a><div class="bbc-1p885yg emesykt2"><time dateTime="2020-08-19" class="bbc-2y0240 e4zesg50">Son güncelleme: 19 Ağustos 2020</time></div></div></div></li></ol></section></div></div></div></div><footer role="contentinfo" class="bbc-1lvqtkx etml75x0"><div class="e1sc39s40 bbc-42mycr e1wgjeuw2"><div class="bbc-1hp8bvt e1wgjeuw3"><a href="/turkce" class="bbc-1u4nui6 e1wgjeuw1"><svg height="24" viewBox="0 0 244.32 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-1f1ay05 e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M183 6.28h8.83v1.35h-3.69v9.24h-1.52V7.63H183zM201.44 6.3H203v6a7.14 7.14 0 0 1-.18 1.84 4 4 0 0 1-.44 1 3.32 3.32 0 0 1-.64.74 5.59 5.59 0 0 1-6.6 0 3.41 3.41 0 0 1-.64-.75 3.87 3.87 0 0 1-.43-1 7.49 7.49 0 0 1-.17-1.88v-6h1.52v6a4.46 4.46 0 0 0 .34 2.07 2.43 2.43 0 0 0 1 .93 3.6 3.6 0 0 0 1.64.35 3.32 3.32 0 0 0 2.19-.7 2.18 2.18 0 0 0 .64-.89 5.51 5.51 0 0 0 .2-1.76zM206.1 16.87V6.3h2.65a3.82 3.82 0 0 1 2.55.79 2.66 2.66 0 0 1 .94 2.15 2.65 2.65 0 0 1-1.79 2.6 4.69 4.69 0 0 1 1 .91 18.31 18.31 0 0 1 1.36 2q.55.9.89 1.35l.56.76h-1.8l-.46-.7-.1-.16-.29-.42-.47-.77-.51-.83a8.18 8.18 0 0 0-.86-1 3.28 3.28 0 0 0-.7-.56 2.38 2.38 0 0 0-1.06-.17h-.39v4.6zm2-9.29h-.45v3.34h.58a4.27 4.27 0 0 0 1.58-.2 1.48 1.48 0 0 0 .67-.59 1.72 1.72 0 0 0 .24-.9 1.61 1.61 0 0 0-.26-.9 1.42 1.42 0 0 0-.75-.57 5.38 5.38 0 0 0-1.64-.18zM222.25 6.3h1.89l-4.59 5 5.71 5.56h-2.07l-5.4-5.22v5.22h-1.51V6.3h1.51v4.84zM235.41 14.42v1.67a7.9 7.9 0 0 1-3.84.91 5.92 5.92 0 0 1-3-.71 5.24 5.24 0 0 1-2-2 5.32 5.32 0 0 1-.72-2.7 5.16 5.16 0 0 1 1.65-3.88 5.65 5.65 0 0 1 4.06-1.57 9.53 9.53 0 0 1 3.7.87v1.65a7.29 7.29 0 0 0-3.62-1.06 4.19 4.19 0 0 0-3 1.15 3.81 3.81 0 0 0-1.2 2.87 3.77 3.77 0 0 0 1.18 2.86 4.21 4.21 0 0 0 3 1.12 6.85 6.85 0 0 0 3.79-1.18zM238.19 6.3h6v1.34h-4.49v3.22h4.3v1.35h-4.3v3.28h4.62v1.35h-6.14zM199.25 4a.86.86 0 0 0-.26.63.87.87 0 0 0 .26.63.86.86 0 0 0 .64.27.84.84 0 0 0 .62-.26.9.9 0 0 0 0-1.27.88.88 0 0 0-1.26 0zM196.32 4a.86.86 0 0 0-.26.63.87.87 0 0 0 .26.63.86.86 0 0 0 .64.27.84.84 0 0 0 .62-.26.9.9 0 0 0 0-1.27.88.88 0 0 0-1.26 0z"></path><path d="M232.12 18a1.29 1.29 0 0 0-.72-.43l.35-.66-.23-.19-.8-.08-.27.72-.34.93h.2a1.09 1.09 0 0 1 .64.14.54.54 0 0 1 .16.41.34.34 0 0 1-.16.29 1.33 1.33 0 0 1-.76.19h-.54v1a3.19 3.19 0 0 0 .55 0 2.49 2.49 0 0 0 1.66-.46 1.42 1.42 0 0 0 .52-1.1 1.09 1.09 0 0 0-.26-.76z"></path></g></svg><span role="text" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News, </span><span>Türkçe</span></span></a></div></div><div class="bbc-1v14sx2 el7mdr3"><div class="bbc-vo6fko el7mdr2"><ul role="list" class="bbc-17lekww e1u4vdhe1"><li class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/turkce/kurumsal-50221017" class="bbc-1vve8uw e1ta93tp0">Neden BBC&#x27;ye güvenebilirsiniz</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/turkce/kurumsal-36765772" class="bbc-1vve8uw e1ta93tp0">Kullanım koşulları</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/turkce/kurumsal-36765774" class="bbc-1vve8uw e1ta93tp0">Gizlilik politikası</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/usingthebbc/cookies/" class="bbc-1vve8uw e1ta93tp0">Çerezler</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.co.uk/send/u50853841" class="bbc-1vve8uw e1ta93tp0">BBC&#x27;yle temas kurun</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="bbc-1vve8uw e1ta93tp0">AdChoices / Do Not Sell My Info</a></li></ul><p class="bbc-1vue93d el7mdr1"><span lang="en-GB">©<!-- --> </span>2021 BBC. BBC, link verilen internet sitelerinin içeriğinden sorumlu değildir.<!-- --> <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="bbc-1ts3h87 e1ta93tp0">Link verilen internet sitelerine yaklaşımımız.</a></p></div></div></footer></div></div><script>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</script><div><!--[if !IE]><!--></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" crossorigin="anonymous" defer="">[6736,7343,1674,9104,9967,5723,761,6301,8769,5386,3558,8638,6595,7880,7093,1269,168,3253,5360,5705,656,2691,6302,6027,9355,7779,9712]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" crossorigin="anonymous" defer="">{"namedChunks":["StoryPage","turkce"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/framework.3af3c710.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-49d0a293.490efe1c.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-d2eb5610.434b0d2b.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-d68eb403.f023d8db.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-f82e0cd2.4b233a92.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-866ab763.8a86ebd9.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-e019dbda.c9b3384b.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-d91a9049.edb7f2ea.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/../moment-lib.c90619af.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-d181e811.17e41978.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-9928543c.a2badf9d.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-2940a8bc.5ce5dc30.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-5e5cb6fb.a56e10f9.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-49d0a293.1e48490a.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-0bc0478e.e534bcb4.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-3e10bc16.188c4e69.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-07b0deba.9b5129c9.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-e019dbda.db38dda1.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-3a4fa680.d56583ab.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-FWdLnUxZzQhfvg8ZRBTcRcHoWFM%3D.e460e774.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.c5a9b27e.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.72c1f318.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.c09a0cc4.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-gqrj5Fb%2BGJCWU1vRjtAbN45abxc%3D.5bec237d.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.7c02bcaa.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-wjUGgbn4DzcEiHTQ4fEzrOq1LvI%3D.e418ef5f.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.90f53b4b.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.063f2a17.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-EjSDtF2Zgzov0Dvgka6zx1Arqk%3D.6061b8b7.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-ivvQtjSAvKTXg3xFu0viEGyTbA%3D.8956b86d.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D.8e7b9938.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-49d0a293.33696cc0.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-90533fd9.f186125b.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-8ed0fac5.c53f8003.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="turkce" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/turkce.a3e1b96e.js" crossorigin="anonymous" defer=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>