<!doctype html><html lang="ur" class="no-js" dir="rtl"><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp,noydir"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News اردو"/><meta data-react-helmet="true" name="application-name" content="BBC News اردو"/><meta data-react-helmet="true" name="description" content="یوسف رضا گیلانی جب 2012 میں سپریم کورٹ سے نااہل ہوئے تو لوگوں نے سوچا تھا کہ ان کا کیریئر ختم ہو گیا ہے تاہم اب وہ اپوزیشن کے سینیٹ چیئرمین کے مشترکہ اور مضبوط امیدوار بن کر ابھرے ہیں۔"/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="یوسف رضا گیلانی جب 2012 میں سپریم کورٹ سے نااہل ہوئے تو لوگوں نے سوچا تھا کہ ان کا کیریئر ختم ہو گیا ہے تاہم اب وہ اپوزیشن کے سینیٹ چیئرمین کے مشترکہ اور مضبوط امیدوار بن کر ابھرے ہیں۔"/><meta data-react-helmet="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_urdu/3D71/production/_117492751_gettyimages-111141702.jpg"/><meta data-react-helmet="true" property="og:image:alt" content="یوسف رضا گیلانی"/><meta data-react-helmet="true" property="og:locale" content="ur"/><meta data-react-helmet="true" property="og:site_name" content="BBC News اردو"/><meta data-react-helmet="true" property="og:title" content="یوسف رضا گیلانی: ضلع کونسل سے وزارتِ عظمیٰ اور پھر سینیٹ تک کا سفر - BBC News اردو"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/urdu/pakistan-56323202"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@bbcurdu"/><meta data-react-helmet="true" name="twitter:description" content="یوسف رضا گیلانی جب 2012 میں سپریم کورٹ سے نااہل ہوئے تو لوگوں نے سوچا تھا کہ ان کا کیریئر ختم ہو گیا ہے تاہم اب وہ اپوزیشن کے سینیٹ چیئرمین کے مشترکہ اور مضبوط امیدوار بن کر ابھرے ہیں۔"/><meta data-react-helmet="true" name="twitter:image:alt" content="یوسف رضا گیلانی"/><meta data-react-helmet="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_urdu/3D71/production/_117492751_gettyimages-111141702.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@bbcurdu"/><meta data-react-helmet="true" name="twitter:title" content="یوسف رضا گیلانی: ضلع کونسل سے وزارتِ عظمیٰ اور پھر سینیٹ تک کا سفر - BBC News اردو"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcnews"/><meta data-react-helmet="true" name="article:published_time" content="2021-03-08T13:13:45.000Z"/><meta data-react-helmet="true" name="article:modified_time" content="2021-03-08T13:43:08.000Z"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="preconnect" href="https://cookie-oven.api.bbc.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cookie-oven.api.bbc.co.uk"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://static.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://static.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><link rel="preconnect" href="https://gel.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://gel.files.bbci.co.uk"/><link rel="preconnect" href="https://ws-downloads.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ws-downloads.files.bbci.co.uk"/><title data-react-helmet="true">یوسف رضا گیلانی: ضلع کونسل سے وزارتِ عظمیٰ اور پھر سینیٹ تک کا سفر - BBC News اردو</title><style data-emotion-css="1cff7hv pugjnv 3gmryz-Banner 104r8m7-SvgWrapper odgt7u-StyledLink 6ww2n7-BrandSvg ow3j0s-VisuallyHiddenText z2qqys-SkipLink 1j693ek-StyledNav h6pr6t-NavWrapper bjn8wh 1chwikv-MenuButton 7jzz6g-MenuIcon n5c3pf-StyledScrollableNav 92b4zb-StyledUnorderedList 18v5w3e-StyledListItem 105kzb1-StyledLink c8p550-StyledDropdown 1594wcs-DropdownUl 10ufcb9-StyledDropdownLi pmo7uh-StyledDropdownLink 1ff36h2 tqdckr d52swk-GridComponent 1okfyrg-GridComponent 1jugokk-GridComponent 12kp8xy-Headline vidcps-GridComponent yyf1n7-StyledTimestamp 1qaefrx-GridComponent m91nxa-Figure 1gx5b6l-GridComponent 1jrt38r-GridComponent 8q39gi-ImagePlaceholder 1suxhxy-StyledImg animation-os2n7p 17rcctd-Copyright 1sxqptv-GridComponent ln57lq-Paragraph 113e14a 62v7tn-SubHeading h9s9st-InlineLink ziajzr-GridComponent 1sv3fgu-Caption 1u4iszl 1wx6xlq-SectionLabelWrapper 2o3qds-Bar 1j37cpp-Heading vxfdqh-FlexColumn 1jc9b24-FlexRow 1hr4mkz-Title 1oirjkx-StoryPromoUl-GridComponent 1cipn13-StoryPromoLiBase-StoryPromoLi-GridComponent nizw1d-StoryPromoWrapper r647s1-ImageGridItem 5gyixv-ImageContentsWrapper 1hywull-ImageOverlayWrapper 1vo75s2-TextGridItem 5n9t9v-Headline 11m194t-Link 64sy32-StyledTimestamp zt3qfi-GridComponent 12dqyuf 6bz6fw 1t3ypuw-StoryPromoUl 1d5z8cp-StoryPromoLiBase-StoryPromoLi popd69-TextGridItem 1libu4q-Headline itdojw-StyledMediaIndicator inelv1-FlexWrapper by2d3m-MediaIcon-PhotoMediaIcon 173ks69-StyledMediaIndicator 1c5z3ff-MediaIcon-VideoMediaIcon 1e8k83u 1hc2zja-SectionLabelWrapper 1ox8yb1-GridComponent-OneColumnGrid 1q0q75b-GridComponent-StyledGrid qggdw1-ItemWrapper ill6p2-OneColumnWrapper iulg3l-StyledSpan puj4qs-StyledItem 10hmacw-StyledLink 1l9t7wm-Banner enm11z vo6fko 1v8m4zz jk7z0g 1go4b87 1vue93d 1kyc0if">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</style><link data-react-helmet="true" rel="manifest" href="/urdu/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/urdu/pakistan-56323202"/><link data-react-helmet="true" rel="alternate" href="https://www.bbc.com/urdu/pakistan-56323202" hrefLang="ur"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/urdu/pakistan-56323202.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-180x180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link data-react-helmet="true" rel="preload" as="image" href="https://ichef.bbci.co.uk/news/640/cpsprodpb/3D71/production/_117492751_gettyimages-111141702.jpg" imagesrcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/3D71/production/_117492751_gettyimages-111141702.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/3D71/production/_117492751_gettyimages-111141702.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/3D71/production/_117492751_gettyimages-111141702.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/3D71/production/_117492751_gettyimages-111141702.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/3D71/production/_117492751_gettyimages-111141702.jpg 800w"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","url":"https://www.bbc.com/urdu/pakistan-56323202","publisher":{"@type":"NewsMediaOrganization","name":"BBC News اردو","publishingPrinciples":"https://www.bbc.com/urdu/institutional-49282935","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/urdu.png"}},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_urdu/3D71/production/_117492751_gettyimages-111141702.jpg","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_urdu/3D71/production/_117492751_gettyimages-111141702.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/urdu/pakistan-56323202","name":"یوسف رضا گیلانی: ضلع کونسل سے وزارتِ عظمیٰ اور پھر سینیٹ تک کا سفر"},"headline":"یوسف رضا گیلانی: ضلع کونسل سے وزارتِ عظمیٰ اور پھر سینیٹ تک کا سفر","description":"یوسف رضا گیلانی جب 2012 میں سپریم کورٹ سے نااہل ہوئے تو لوگوں نے سوچا تھا کہ ان کا کیریئر ختم ہو گیا ہے تاہم اب وہ اپوزیشن کے سینیٹ چیئرمین کے مشترکہ اور مضبوط امیدوار بن کر ابھرے ہیں۔","datePublished":"2021-03-08T13:13:45.000Z","dateModified":"2021-03-08T13:43:08.000Z","inLanguage":{"@type":"Language","name":"Urdu","alternateName":"ur"},"author":{"@type":"NewsMediaOrganization","name":"BBC News اردو","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/urdu.png"},"noBylinesPolicy":"https://www.bbc.com/urdu/institutional-49282935#authorexpertise"}}]}</script><script data-react-helmet="true" async="" type="text/javascript" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/comscore/main-1.0.js"></script><script data-react-helmet="true" type="text/javascript">
    window.dotcom = window.dotcom || { cmd: [] };
    window.dotcomConfig = {
      pageAds: true,
      playerAds: false
    };
    </script><script data-react-helmet="true" type="module" src="https://gn-web-assets.api.bbc.com/ngas/latest/dotcom-bootstrap.js" async=""></script><script data-react-helmet="true" nomodule="nomodule" src="https://gn-web-assets.api.bbc.com/ngas/latest/dotcom-bootstrap-legacy.js" async=""></script></head><body><div id="root"><div id="main-wrapper" class="bbc-pugjnv eoodvxp1"><header role="banner"><div class="bbc-3gmryz-Banner e1wgjeuw2"><div class="bbc-104r8m7-SvgWrapper e1wgjeuw3"><a href="/urdu" class="bbc-odgt7u-StyledLink e1wgjeuw1"><svg height="24" viewBox="0 0 211 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-6ww2n7-BrandSvg e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M189.72 11.15a3.51 3.51 0 0 0-1-1 2 2 0 0 0-1.15-.37 1.82 1.82 0 0 0-1 .32 3.3 3.3 0 0 0-.85.81 4.17 4.17 0 0 0-.58 1.1 3.56 3.56 0 0 0-.22 1.19 3.08 3.08 0 0 0 .22 1.17 2.84 2.84 0 0 0 .6.93 2.67 2.67 0 0 0 .89.61 2.76 2.76 0 0 0 1.09.22 2.31 2.31 0 0 0 1-.23 2.74 2.74 0 0 0 .75-.51 5 5 0 0 1-.75 1.52 7.65 7.65 0 0 1-1.42 1.51 12 12 0 0 1-2.06 1.34 13.26 13.26 0 0 1-2.65 1l.36.51 3.24.41a7.85 7.85 0 0 0 1.81-1.26 8.78 8.78 0 0 0 1.39-1.71 8.17 8.17 0 0 0 .9-2 8.08 8.08 0 0 0 .32-2.26 6.61 6.61 0 0 0-.24-1.79 5.3 5.3 0 0 0-.65-1.51zm-.9 3a3.7 3.7 0 0 1-.94.13 2.73 2.73 0 0 1-1.26-.28 1.81 1.81 0 0 1-.82-.86 2.5 2.5 0 0 1 .63-1.08 1.41 1.41 0 0 1 1-.42 1.86 1.86 0 0 1 1.26.58 2.82 2.82 0 0 1 .8 1.65 2.06 2.06 0 0 1-.67.32zM200.16 14.13a3.67 3.67 0 0 0 .22-1.21 5.08 5.08 0 0 0-.18-1.33 4.91 4.91 0 0 0-.72-1.43 14.14 14.14 0 0 0-1.54-1.79q-1-1-2.61-2.4l-.46 2.26q1.47 1.27 2.35 2.14a13.28 13.28 0 0 1 1.34 1.52 4.41 4.41 0 0 1 .64 1.11 4.72 4.72 0 0 1 .22 1 4.69 4.69 0 0 1-1.41.38 16.65 16.65 0 0 1-2.27.13 4 4 0 0 1-1.84-.32 1 1 0 0 1-.57-1 4 4 0 0 1 0-.6c0-.16.05-.32.09-.47l-.41.28a1.26 1.26 0 0 0-.39.61 3 3 0 0 0-.19 1.09 2.05 2.05 0 0 0 .87 1.9 3.68 3.68 0 0 0 2.18.6 8.71 8.71 0 0 0 2.57-.33 3 3 0 0 0 1.59-1 4.2 4.2 0 0 0 .52-1.14zM203.35 9.86L202.29 12a9.73 9.73 0 0 1 1.57 1.83 5.94 5.94 0 0 1 .81 1.75 4.68 4.68 0 0 1-.81 1.48 8.51 8.51 0 0 1-1.48 1.45 12.78 12.78 0 0 1-2.06 1.28 13.75 13.75 0 0 1-2.52 1l.36.51 3.24.41a7.6 7.6 0 0 0 1.75-1.27 9.21 9.21 0 0 0 1.34-1.64 8 8 0 0 0 .86-1.8 5.78 5.78 0 0 0 .3-1.81 6.78 6.78 0 0 0-.55-2.66 9.84 9.84 0 0 0-1.75-2.67zM209.43 10.67q-.05-1.29-.13-2.74t-.1-3.08v-3.8l-1.7 1.42q0 1.67.09 3.07t.22 3q.15 1.65.27 3.6t.11 4.67h.51a7.94 7.94 0 0 0 .3-.81c.12-.27.21-.51.28-.71a4.26 4.26 0 0 0 .14-.81v-1.47q0-1.01.01-2.34z"></path></g></svg><span role="text" class="bbc-ow3j0s-VisuallyHiddenText e1yt7oin0"><span lang="en-GB">BBC News</span>, <!-- -->اردو</span></a><a dir="rtl" href="#content" class="bbc-z2qqys-SkipLink e1kgr8rg0">مواد پر جائیں</a></div></div><nav role="navigation" dir="rtl" class="bbc-1j693ek-StyledNav e1lim4kn0"><div class="bbc-h6pr6t-NavWrapper e1lim4kn5"><div class="bbc-bjn8wh eg26bel0"><button type="button" aria-expanded="false" dir="rtl" class="bbc-1chwikv-MenuButton ex2l5ol0"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="bbc-7jzz6g-MenuIcon eqe69jx0"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="bbc-ow3j0s-VisuallyHiddenText e1yt7oin0">سیکشن</span></button><div dir="rtl" class="bbc-n5c3pf-StyledScrollableNav e1fc18nj0"><ul role="list" class="bbc-92b4zb-StyledUnorderedList e1lim4kn4"><li dir="rtl" role="listitem" class="bbc-18v5w3e-StyledListItem e1lim4kn2"><a href="/urdu" class="bbc-105kzb1-StyledLink e1lim4kn3">صفحۂ اول</a></li><li dir="rtl" role="listitem" class="bbc-18v5w3e-StyledListItem e1lim4kn2"><a href="/urdu/topics/cjgn7n9zzq7t" class="bbc-105kzb1-StyledLink e1lim4kn3">پاکستان</a></li><li dir="rtl" role="listitem" class="bbc-18v5w3e-StyledListItem e1lim4kn2"><a href="/urdu/topics/cl8l9mveql2t" class="bbc-105kzb1-StyledLink e1lim4kn3">آس پاس</a></li><li dir="rtl" role="listitem" class="bbc-18v5w3e-StyledListItem e1lim4kn2"><a href="/urdu/topics/cw57v2pmll9t" class="bbc-105kzb1-StyledLink e1lim4kn3">ورلڈ</a></li><li dir="rtl" role="listitem" class="bbc-18v5w3e-StyledListItem e1lim4kn2"><a href="/urdu/topics/c340q0p2585t" class="bbc-105kzb1-StyledLink e1lim4kn3">کھیل</a></li><li dir="rtl" role="listitem" class="bbc-18v5w3e-StyledListItem e1lim4kn2"><a href="/urdu/topics/ckdxnx900n5t" class="bbc-105kzb1-StyledLink e1lim4kn3">فن فنکار</a></li><li dir="rtl" role="listitem" class="bbc-18v5w3e-StyledListItem e1lim4kn2"><a href="/urdu/topics/c40379e2ymxt" class="bbc-105kzb1-StyledLink e1lim4kn3">سائنس</a></li><li dir="rtl" role="listitem" class="bbc-18v5w3e-StyledListItem e1lim4kn2"><a href="/urdu/media/video" class="bbc-105kzb1-StyledLink e1lim4kn3">ویڈیو</a></li></ul></div></div><div height="0" class="bbc-c8p550-StyledDropdown ex2l5ol6"><ul role="list" class="bbc-1594wcs-DropdownUl ex2l5ol4"><li role="listitem" class="bbc-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/urdu" class="bbc-pmo7uh-StyledDropdownLink ex2l5ol2">صفحۂ اول</a></li><li role="listitem" class="bbc-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/urdu/topics/cjgn7n9zzq7t" class="bbc-pmo7uh-StyledDropdownLink ex2l5ol2">پاکستان</a></li><li role="listitem" class="bbc-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/urdu/topics/cl8l9mveql2t" class="bbc-pmo7uh-StyledDropdownLink ex2l5ol2">آس پاس</a></li><li role="listitem" class="bbc-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/urdu/topics/cw57v2pmll9t" class="bbc-pmo7uh-StyledDropdownLink ex2l5ol2">ورلڈ</a></li><li role="listitem" class="bbc-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/urdu/topics/c340q0p2585t" class="bbc-pmo7uh-StyledDropdownLink ex2l5ol2">کھیل</a></li><li role="listitem" class="bbc-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/urdu/topics/ckdxnx900n5t" class="bbc-pmo7uh-StyledDropdownLink ex2l5ol2">فن فنکار</a></li><li role="listitem" class="bbc-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/urdu/topics/c40379e2ymxt" class="bbc-pmo7uh-StyledDropdownLink ex2l5ol2">سائنس</a></li><li role="listitem" class="bbc-10ufcb9-StyledDropdownLi ex2l5ol3"><a href="/urdu/media/video" class="bbc-pmo7uh-StyledDropdownLink ex2l5ol2">ویڈیو</a></li></ul></div></div></nav></header><div class="bbc-1ff36h2 eoodvxp0"><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=95&amp;p=pakistan%3A%3Aurdu.pakistan.story.56323202.page&amp;x1=[urn%3Abbc%3Acps%3Ab4b81ab6-a275-4f04-835b-4f207eac8679]&amp;x2=[responsive]&amp;x3=[news-urdu]&amp;x4=[ur]&amp;x7=[article]&amp;x8=[simorgh-nojs]&amp;x9=[%DB%8C%D9%88%D8%B3%D9%81%2B%D8%B1%D8%B6%D8%A7%2B%DA%AF%DB%8C%D9%84%D8%A7%D9%86%DB%8C%3A%2B%D8%B6%D9%84%D8%B9%2B%DA%A9%D9%88%D9%86%D8%B3%D9%84%2B%D8%B3%DB%92%2B%D9%88%D8%B2%D8%A7%D8%B1%D8%AA%D9%90%2B%D8%B9%D8%B8%D9%85%DB%8C%D9%B0%2B%D8%A7%D9%88%D8%B1%2B%D9%BE%DA%BE%D8%B1%2B%D8%B3%DB%8C%D9%86%DB%8C%D9%B9%2B%D8%AA%DA%A9%2B%DA%A9%D8%A7%2B%D8%B3%D9%81%D8%B1%2B-%2BBBC%2BNews%2B%D8%A7%D8%B1%D8%AF%D9%88]&amp;x11=[2021-03-08T13%3A13%3A45.000Z]&amp;x12=[2021-03-08T13%3A43%3A08.000Z]&amp;x16=[WS%20-%20Give%20me%20perspective]"/></noscript><section aria-label="اشتہار" aria-hidden="true" role="region" data-e2e="advertisement" class="bbc-tqdckr e1e90g5r0"><div id="dotcom-leaderboard" class="dotcom-ad"></div></section><div dir="rtl" class="e1j2237y5 bbc-d52swk-GridComponent e57qer20"><div dir="rtl" class="e1j2237y4 bbc-1okfyrg-GridComponent e57qer20"><main role="main"><div dir="rtl" class="bbc-1jugokk-GridComponent e57qer20"><h1 id="content" tabindex="-1" class="bbc-12kp8xy-Headline e1yj3cbb0">یوسف رضا گیلانی: ضلع کونسل سے وزارتِ عظمیٰ اور پھر سینیٹ تک کا سفر</h1></div><div dir="rtl" class="e1j2237y7 bbc-vidcps-GridComponent e57qer20"><time dateTime="2021-03-08" class="bbc-yyf1n7-StyledTimestamp e4zesg50">8 مار چ 2021، 18:13 PKT</time><div><time dateTime="2021-03-08" class="bbc-yyf1n7-StyledTimestamp e4zesg50">اپ ڈیٹ کی گئی 46 منٹ قبل</time></div></div><div dir="rtl" class="bbc-1qaefrx-GridComponent e57qer20"><figure class="bbc-m91nxa-Figure e6bmn90"><div dir="rtl" class="bbc-1gx5b6l-GridComponent e57qer20"><div dir="rtl" class="bbc-1jrt38r-GridComponent e57qer20"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/3D71/production/_117492751_gettyimages-111141702.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/3D71/production/_117492751_gettyimages-111141702.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/3D71/production/_117492751_gettyimages-111141702.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/3D71/production/_117492751_gettyimages-111141702.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/3D71/production/_117492751_gettyimages-111141702.jpg 800w" alt="یوسف رضا گیلانی" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/3D71/production/_117492751_gettyimages-111141702.jpg" width="976" class="bbc-1suxhxy-StyledImg e1enwo3v0"/><p role="text" class="bbc-17rcctd-Copyright etq3yw90"><span class="bbc-ow3j0s-VisuallyHiddenText e1yt7oin0">،تصویر کا ذریعہ</span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70"><b>یوسف رضا گیلانی جب بطور وزیر اعظم سپریم کورٹ سے نااہل قرار پائے تو بہت سوں کا خیال تھا کہ ان کا سیاسی کیریئر اب مزید آگے نہیں بڑھ سکے گا لیکن اب اچانک وہ پاکستان کی پارلیمان میں اپوزیشن کے بڑے رہنماؤں میں سے ایک بن کر ابھرے ہیں۔</b></p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">تین مارچ کو ہونے والے سینیٹ انتخاب میں اسلام آباد کی نشست پر کامیابی کے بعد پیر کو پاکستان کی متحدہ اپوزیشن پی ڈی ایم نے یوسف رضا گیلانی کو ایوانِ بالا کے چیئرمین کا امیدوار نامزد کیا ہے۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">اپنی نامزدگی کے بعد سید یوسف رضا گیلانی نے میڈیا سے بات کرتے ہوئے کہا کہ وہ سیاسی کارکن ہیں اور ’آخری دم تک لڑیں گے‘۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">اُنھوں نے کہا کہ پاکستان ڈیموکریٹک موومنٹ کی ’تمام ضمنی انتخابات میں کامیابی دراصل جمہوریت کی فتح ہے‘۔ اُنھوں نے کہا کہ وہ اپنی ’فتح پی ڈی ایم کی تمام جماعتوں کے نام‘ کرتے ہیں۔ </p></div><section aria-label="2 اشتہار" aria-hidden="true" role="region" data-e2e="advertisement" class="e1j2237y8 bbc-113e14a e1e90g5r0"><div id="dotcom-mpu" class="dotcom-ad"></div></section><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><h2 id="یوسف-رضا-گیلانی-کون-ہیں-" tabindex="-1" class="bbc-62v7tn-SubHeading e14hemmw0">یوسف رضا گیلانی کون ہیں؟ </h2></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">ملتان کے ایک بااثر خاندان سے تعلق رکھنے والے یوسف رضا گیلانی نے حکومتی اتحاد کو سینیٹ الیکشن 2021 میں اپ سیٹ دیا اور انھوں نے وفاقی دارالحکومت اسلام آباد کی جنرل نشست وزیرِ خزانہ حفیظ شیخ کے مقابلے میں اپنے نام کی۔ خفیہ رائے شماری ہونے کی وجہ سے ان پر ہارس ٹریڈنگ کے الزامات بھی لگے جنھیں انھوں نے مسترد کیا ہے۔ </p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">ملک کے سابق صدر جنرل ضیا الحق کی آمریت میں عملی سیاست کا آغاز کرنے والے گیلانی ماضی میں پاکستان کے 18ویں وزیر اعظم رہ چکے ہیں۔ سنہ 2012 میں سپریم کورٹ نے انھیں اپنے دور کے پانچویں سال میں برطرف کیا تھا۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70"><b>یہ بھی پڑھیے </b></p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70"><a href="https://www.bbc.com/urdu/pakistan-56274233" class="bbc-h9s9st-InlineLink e1cs6q200">سہیل وڑائچ کا کالم: غیر متوقع جیت اور متوقع مشکلات</a></p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70"><a href="https://www.bbc.com/urdu/pakistan-49036315" class="bbc-h9s9st-InlineLink e1cs6q200">پاکستان کے وہ سابق وزرائے اعظم جو گرفتار ہوئے </a></p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70"><a href="https://www.bbc.com/urdu/pakistan-56289289" class="bbc-h9s9st-InlineLink e1cs6q200">عمران خان: ’الیکشن کمیشن ملک کی ایجنسیوں سے خفیہ بریفنگ لے‘</a></p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">ان کے صاحبزادے علی حیدر گیلانی کو سنہ 2013 میں ایک اِنتخابی مہم کے دوران پاکستان کے صوبہ پنجاب کے شہر ملتان سے اغوا کیا گیا تھا۔ یہ ایک ایسا واقعہ تھا جس سے ان کا سیاسی کیریئر کافی متاثر ہوا۔  </p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">ان کا بیٹا تین برس تک اغوا کاروں کی قید میں رہا اور پھر افغانستان میں ایک فوجی کارروائی میں بازیاب ہوا۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">مخدوم سید یوسف رضا گیلانی نو جون سنہ 1952 کو جنوبی پنجاب کے ضلع ملتان کے ایک ایسے جاگیردار پیر گھرانے میں پیدا ہوئے جو پچھلی کئی نسلوں سے سیاست میں مضبوطی سے قدم جمائے ہوئے ہے۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">ملتان کی درگاہ حضرت موسٰی پاک کا گدی نشین ہونے کی بنا پر ان کا خاندان مریدین یا روحانی پیروکاروں کا بھی وسیع حلقہ رکھتا ہے۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">ان کے دادا سید محمد رضا شاہ گیلانی تحریک پاکستان کے رہنماؤں میں شمار کیے جاتے ہیں اور ان کے بارے میں مشہور ہے کہ انھوں نے کبھی کسی انتخاب میں شکست نہیں کھائی۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">ان کے والد کا نام سید علمدار حسین گیلانی ہے جبکہ معروف سیاست دان حامد رضا گیلانی ان کے چچا تھے۔ یوسف رضا گیلانی کی مسلم لیگ فنکشنل کے سابق سربراہ اور ساتویں پیر پگارا سید شاہ مردان شاہ دوئم سے بھی رشتے داری ہے جن کی پوتی یوسف رضا گیلانی کی بہو ہیں۔</p></div><div dir="rtl" class="bbc-1qaefrx-GridComponent e57qer20"><figure class="bbc-m91nxa-Figure e6bmn90"><div dir="rtl" class="bbc-1gx5b6l-GridComponent e57qer20"><div dir="rtl" class="bbc-1jrt38r-GridComponent e57qer20"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/14EE1/production/_117492758_gettyimages-137299334.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/14EE1/production/_117492758_gettyimages-137299334.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/14EE1/production/_117492758_gettyimages-137299334.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/14EE1/production/_117492758_gettyimages-137299334.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/14EE1/production/_117492758_gettyimages-137299334.jpg 800w" alt="یوسف رضا گیلانی" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/14EE1/production/_117492758_gettyimages-137299334.jpg" width="976" class="bbc-1suxhxy-StyledImg e1enwo3v0"/></noscript><p role="text" class="bbc-17rcctd-Copyright etq3yw90"><span class="bbc-ow3j0s-VisuallyHiddenText e1yt7oin0">،تصویر کا ذریعہ</span><span lang="en-GB">Getty Images</span></p></div></div><div dir="rtl" class="bbc-ziajzr-GridComponent e57qer20"><figcaption dir="rtl" class="bbc-1sv3fgu-Caption eede9f50"><span class="bbc-ow3j0s-VisuallyHiddenText e1yt7oin0">،تصویر کا کیپشن</span><p>وزارتِ عظمیٰ کے دوران سپریم کورٹ میں پیشی کے موقع پر</p></figcaption></div></div></figure></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">یوسف رضا گیلانی نے 1976 میں پنجاب یونیورسٹی سے ایم اے صحافت کیا۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">انھوں نے اپنی عملی سیاست کا آغاز سنہ 1978 میں اس وقت کیا جب انھیں مسلم لیگ کی سینٹرل ورکنگ کمیٹی کا رکن چنا گیا اور سنہ 1982 میں وہ وفاقی کونسل کے رکن بن گئے۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">یوسف رضا گیلانی نے 1983 میں ضلع کونسل کے انتخابات میں حصہ لیا اور وہ سابق سپیکر قومی اسمبلی اور پیپلز پارٹی کے موجودہ رہنما سید فخر امام کو شکست دے کر چیئرمین ضلع کونسل ملتان منتخب ہوئے۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">سنہ 1985 میں انھوں نے اس وقت کے فوجی حکمران جنرل ضیا الحق کے غیر جماعتی انتخابات میں حصہ لیا اور وزیرِ اعظم محمد خان جونیجو کی کابینہ میں وزیر ہاؤسنگ و تعمیرات اور بعد ازاں وزیرِ ریلوے بنائے گئے۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">سنہ 1988 میں وہ پیپلز پارٹی میں شامل ہوئے اور اسی برس ہونے والے عام انتخابات میں انھوں نے پاکستان پیپلز پارٹی کی ٹکٹ پر الیکشن میں حصہ لیا اور اپنے مدمقابل میاں نواز شریف کو شکست دی جو ان انتخابات میں قومی اسمبلی کی چار نشستوں پر امیدوار تھے۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">ان انتخابات میں کامیابی کے بعد یوسف رضا گیلانی ایک مرتبہ پھر وفاقی کابینہ کے رکن بنے اور اس مرتبہ انھیں بینظیر بھٹو کی کابینہ میں سیاحت اور ہاؤسنگ و تعمیرات کی وزارت ملی۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">یوسف رضا گیلانی 1990 کے انتخاب میں تیسری مرتبہ رکن اسمبلی بننے اور 1993 میں صدر غلام اسحاق خان کی طرف سے اسمبلی کی تحلیل کے بعد نگراں وزیر اعظم بلخ شیر مزاری کی نگران کابینہ میں انھیں بلدیات کا قلم دان سونپا گیا۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">سنہ 1993 کے انتخابات میں یوسف رضا گیلانی چوتھی مرتبہ رکن اسمبلی منتخب ہوئے اور بینظیر بھٹو کے دور حکومت میں قومی اسمبلی کے سپیکر کے عہدے پر فائز ہوئے۔ انھوں نے اپنی سپیکر شپ کے دوران قائم مقام صدر کے فرائض بھی سرانجام دیے۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">ماضی میں انتخابات میں کامیابی کے باوجود یوسف رضا گیلانی فروری 1997 میں ہونے والے انتخابات میں ناکام رہے۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">سنہ 1998 میں انھیں پیپلز پارٹی کا نائب چیئرمین نامزد کر دیا گیا لیکن دسمبر 2002 میں انھوں نے اپنے بھانجے اور رکن قومی اسمبلی اسد مرتضیٰ گیلانی کی جانب سے پیپلز پارٹی میں بننے والے فارورڈ بلاک میں شامل ہونے پر پارٹی کے عہدے سے استعفیٰ دے دیا۔</p></div><div dir="rtl" class="bbc-1qaefrx-GridComponent e57qer20"><figure class="bbc-m91nxa-Figure e6bmn90"><div dir="rtl" class="bbc-1gx5b6l-GridComponent e57qer20"><div dir="rtl" class="bbc-1jrt38r-GridComponent e57qer20"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/BE59/production/_117492784_gettyimages-168550684.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/BE59/production/_117492784_gettyimages-168550684.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/BE59/production/_117492784_gettyimages-168550684.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/BE59/production/_117492784_gettyimages-168550684.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/BE59/production/_117492784_gettyimages-168550684.jpg 800w" alt="یوسف رضا گیلانی" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/BE59/production/_117492784_gettyimages-168550684.jpg" width="976" class="bbc-1suxhxy-StyledImg e1enwo3v0"/></noscript><p role="text" class="bbc-17rcctd-Copyright etq3yw90"><span class="bbc-ow3j0s-VisuallyHiddenText e1yt7oin0">،تصویر کا ذریعہ</span><span lang="en-GB">Getty Images</span></p></div></div><div dir="rtl" class="bbc-ziajzr-GridComponent e57qer20"><figcaption dir="rtl" class="bbc-1sv3fgu-Caption eede9f50"><span class="bbc-ow3j0s-VisuallyHiddenText e1yt7oin0">،تصویر کا کیپشن</span><p>سنہ 2013 کے انتخابات میں اپنا ووٹ کاسٹ کرتے ہوئے</p></figcaption></div></div></figure></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">سیاسی کیریئر کے دوران یوسف رضا گیلانی کے خلاف اختیارات کے ناجائز استعمال کے الزامات میں نیب نے ریفرنس دائر کیا اور راولپنڈی کی ایک احتساب عدالت نے ستمبر سنہ 2004 میں یوسف رضا گیلانی کو قومی اسمبلی سیکرٹریٹ میں 300 ملازمین غیر قانونی طور پر بھرتی کرنے کے الزام میں 10 سال قید بامشقت کی سزا سنائی تاہم سنہ 2006 میں یوسف رضا گیلانی کو عدالتی حکم پر رہائی مل گئی۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">یوسف رضا گیلانی نے اڈیالہ جیل میں اسیری کے دوران اپنی یادداشتوں پر مبنی پر ایک کتاب &#x27;چاہ یوسف سے صدا&#x27; بھی لکھی۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">وہ فروری سنہ 2008 کے انتخابات میں ملتان سے پیپلز پارٹی کے ٹکٹ پر پانچویں مرتبہ رکن اسمبلی منتخب ہوئے۔ ان انتخابات کے بعد ابتدا میں یوسف رضا گیلانی کو وزارتِ عظمٰی کے لیے مضبوط امیدوار گردانا نہیں جا رہا تھا اور پنجاب سے ممکنہ امیدوار کے طور پر احمد مختار کا نام خبروں میں تھا۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">تاہم پاکستان پیپلز پارٹی نے انھیں 22 مارچ 2008 کو ملک کے نئے وزیراعظم کے لیے نامزد کر دیا۔ اس کے ایک دن بعد 24 مارچ کو نو منتخب قومی اسمبلی نے یوسف رضا گیلانی کو نیا قائدِ ایوان منتخب کر لیا اور 26 مارچ کو انھوں نے اپنے عہدے کا حلف اٹھایا اور وہ چار سال ایک ماہ اور ایک دن تک اس عہدے پر فائز رہے۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">وہ بلخ شیر مزاری کے بعد سرائیکی علاقے سے تعلق رکھنے والے پہلے وزیرِ اعظم تھے جبکہ اس سے پہلے سرائیکی بیلٹ سے بلخ شیر مزاری نگران وزیرِ اعظم بنے تھے۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">چار سالہ دورِ اقتدار میں یوسف رضا گیلانی کی حکومت اور ملک کی عدلیہ کے درمیان اس وقت کے صدر آصف علی زرداری کے خلاف مقدمات کھولنے کے لیے سوئس حکام کو خط لکھنے کے معاملے پر کشیدگی جاری رہی اور سپریم کورٹ کی یہی &#x27;حکم عدولی&#x27; ان کے اقتدار کے خاتمے کی وجہ بھی بنی۔</p></div><div dir="rtl" class="bbc-1qaefrx-GridComponent e57qer20"><figure class="bbc-m91nxa-Figure e6bmn90"><div dir="rtl" class="bbc-1gx5b6l-GridComponent e57qer20"><div dir="rtl" class="bbc-1jrt38r-GridComponent e57qer20"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><img srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/7DEF/production/_117493223_gettyimages-80349633.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/7DEF/production/_117493223_gettyimages-80349633.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/7DEF/production/_117493223_gettyimages-80349633.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/7DEF/production/_117493223_gettyimages-80349633.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/7DEF/production/_117493223_gettyimages-80349633.jpg 800w" alt="یوسف رضا گیلانی" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/7DEF/production/_117493223_gettyimages-80349633.jpg" width="1024" class="bbc-1suxhxy-StyledImg e1enwo3v0"/></noscript><p role="text" class="bbc-17rcctd-Copyright etq3yw90"><span class="bbc-ow3j0s-VisuallyHiddenText e1yt7oin0">،تصویر کا ذریعہ</span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">اپنی نااہلی کے دوران وہ عملی سیاست سے کافی حد تک دور رہے مگر ان کے خاندان کے افراد انتخابات میں بطور امیدوار نظر آئے۔ نااہلی کی مدت ختم ہونے پر انھوں نے 2018 کے الیکشن میں حصہ لیا۔ ملتان میں این اے 158 سے پی ٹی آئی کے محمد ابراہیم خان کے مقابلے انھیں شکست ہوئی تھی۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">وہ جون 2020 میں کورونا وائرس سے متاثر ہونے کے بعد صحتیاب ہوگئے تھے۔ اسلام آباد کی احتساب عدالت میں ان کے خلاف توشہ خانے سے غیر قانونی طور پر گاڑیاں حاصل کرنے کے الزام میں ایک کیس زیر سماعت ہے۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">الیکشن کمیشن نے 2021 کے سینیٹ انتخابات کے لیے گیلانی کے کاغذاتِ نامزدگی کو منظور کرتے ہوئے حکمراں جماعت کی جانب سے اٹھائے گئے اعتراضات کو مسترد کیا تھا۔</p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">ایوان بالا میں گیلانی کی جیت پر وزیر اعظم عمران نے الزام عائد کیا کہ &#x27;سینیٹ الیکشن میں پیسہ چلا ہے&#x27; کیونکہ الیکشن سے چند دن پہلے ہی ایک ویڈیو سامنے آئی تھی جس میں یوسف رضا گیلانی کے صاحبزادے علی حیدر گیلانی مبینہ طور پر پی ٹی آئی ارکان کو ووٹ منسوخ کروانے کا طریقہ بتا رہے تھے۔ </p></div><div dir="rtl" class="bbc-1sxqptv-GridComponent e57qer20"><p dir="rtl" class="bbc-ln57lq-Paragraph e1cc2ql70">پی ٹی آئی نے اعلان کیا ہے کہ وہ یوسف رضا گیلانی کے خلاف الیکشن کمیشن میں جائے گی تاہم دوسری جانب اپوزیشن کی طرف سے انھیں چیئرمین سینیٹ کے لیے امیدوار نامزد کر دیا گیا ہے۔ </p></div></main><section data-e2e="related-content-heading" role="region" aria-labelledby="related-content-heading" class=" eohxfgj0 bbc-1u4iszl e82toqd3"><div class="e82toqd1 bbc-1wx6xlq-SectionLabelWrapper e120qdcz1"><div class="bbc-2o3qds-Bar e120qdcz2"></div><h2 class="bbc-1j37cpp-Heading e120qdcz0"><span class="bbc-vxfdqh-FlexColumn e1vze7ki4"><span class="bbc-1jc9b24-FlexRow e1vze7ki2"><span dir="rtl" id="related-content-heading" class="bbc-1hr4mkz-Title e1vze7ki1">اسی بارے میں</span></span></span></h2></div><ul dir="rtl" class="e57qer20 bbc-1oirjkx-StoryPromoUl-GridComponent eom0ln50" role="list"><li dir="rtl" class="e57qer20 bbc-1cipn13-StoryPromoLiBase-StoryPromoLi-GridComponent eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-r647s1-ImageGridItem e1fos6470"><div class="bbc-5gyixv-ImageContentsWrapper e1tfxkuo4"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-1hywull-ImageOverlayWrapper e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1vo75s2-TextGridItem e19k1v2h0"><h3 class="bbc-5n9t9v-Headline evnt13t1"><a href="/urdu/pakistan-51708837" class="bbc-11m194t-Link evnt13t0">تحفے میں ملی گاڑیاں سستے داموں خریدنے پر زرداری، نواز شریف، یوسف رضا گیلانی کے خلاف ریفرنس دائر</a></h3><time dateTime="2020-03-02" class="bbc-64sy32-StyledTimestamp e4zesg50">2 مار چ 2020</time></div></div></li><li dir="rtl" class="e57qer20 bbc-1cipn13-StoryPromoLiBase-StoryPromoLi-GridComponent eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-r647s1-ImageGridItem e1fos6470"><div class="bbc-5gyixv-ImageContentsWrapper e1tfxkuo4"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-1hywull-ImageOverlayWrapper e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1vo75s2-TextGridItem e19k1v2h0"><h3 class="bbc-5n9t9v-Headline evnt13t1"><a href="/urdu/pakistan-56313547" class="bbc-11m194t-Link evnt13t0">سیاسی سرگرمیوں کا محور پنجاب، اپوزیشن کے اگلے اہداف کیا ہیں؟</a></h3><time dateTime="2021-03-07" class="bbc-64sy32-StyledTimestamp e4zesg50">7 مار چ 2021</time></div></div></li><li dir="rtl" class="e57qer20 bbc-1cipn13-StoryPromoLiBase-StoryPromoLi-GridComponent eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-r647s1-ImageGridItem e1fos6470"><div class="bbc-5gyixv-ImageContentsWrapper e1tfxkuo4"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-1hywull-ImageOverlayWrapper e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1vo75s2-TextGridItem e19k1v2h0"><h3 class="bbc-5n9t9v-Headline evnt13t1"><a href="/urdu/pakistan-56289289" class="bbc-11m194t-Link evnt13t0">عمران خان: ’الیکشن کمیشن ملک کی ایجنسیوں سے خفیہ بریفنگ لے تاکہ پتا چلے کہ کتنا پیسہ چلا‘</a></h3><time dateTime="2021-03-06" class="bbc-64sy32-StyledTimestamp e4zesg50">6 مار چ 2021</time></div></div></li><li dir="rtl" class="e57qer20 bbc-1cipn13-StoryPromoLiBase-StoryPromoLi-GridComponent eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-r647s1-ImageGridItem e1fos6470"><div class="bbc-5gyixv-ImageContentsWrapper e1tfxkuo4"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-1hywull-ImageOverlayWrapper e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1vo75s2-TextGridItem e19k1v2h0"><h3 class="bbc-5n9t9v-Headline evnt13t1"><a href="/urdu/pakistan-49036315" class="bbc-11m194t-Link evnt13t0">پاکستان کا کون سا وزیرِ اعظم کس کیس میں گرفتار ہوا</a></h3><time dateTime="2019-07-18" class="bbc-64sy32-StyledTimestamp e4zesg50">18 جولائی 2019</time></div></div></li><li dir="rtl" class="e57qer20 bbc-1cipn13-StoryPromoLiBase-StoryPromoLi-GridComponent eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-r647s1-ImageGridItem e1fos6470"><div class="bbc-5gyixv-ImageContentsWrapper e1tfxkuo4"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-1hywull-ImageOverlayWrapper e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1vo75s2-TextGridItem e19k1v2h0"><h3 class="bbc-5n9t9v-Headline evnt13t1"><a href="/urdu/pakistan-56274233" class="bbc-11m194t-Link evnt13t0">سہیل وڑائچ کا کالم: غیر متوقع جیت اور متوقع مشکلات</a></h3><time dateTime="2021-03-04" class="bbc-64sy32-StyledTimestamp e4zesg50">4 مار چ 2021</time></div></div></li></ul></section></div><div dir="rtl" class="e1j2237y3 bbc-zt3qfi-GridComponent e57qer20"><div class="bbc-12dqyuf e1j2237y1"><section data-e2e="top-stories-heading" role="region" aria-labelledby="top-stories-heading" class=" bbc-6bz6fw e82toqd3"><div class="e82toqd1 bbc-1wx6xlq-SectionLabelWrapper e120qdcz1"><div class="bbc-2o3qds-Bar e120qdcz2"></div><h2 class="bbc-1j37cpp-Heading e120qdcz0"><span class="bbc-vxfdqh-FlexColumn e1vze7ki4"><span class="bbc-1jc9b24-FlexRow e1vze7ki2"><span dir="rtl" id="top-stories-heading" class="bbc-1hr4mkz-Title e1vze7ki1">اہم خبریں</span></span></span></h2></div><ul role="list" class="bbc-1t3ypuw-StoryPromoUl eom0ln50"><li class="bbc-1d5z8cp-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-popd69-TextGridItem e19k1v2h0"><h3 class="bbc-1libu4q-Headline evnt13t1"><a href="/urdu/world-56317559" class="bbc-11m194t-Link evnt13t0">میگھن، ہیری کے انٹرویو سے سامنے آنے والی نو اہم باتیں</a></h3><time dateTime="2021-03-08" class="bbc-64sy32-StyledTimestamp e4zesg50">5 گھنٹے قبل</time></div></div></li><li class="bbc-1d5z8cp-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-popd69-TextGridItem e19k1v2h0"><h3 class="bbc-1libu4q-Headline evnt13t1"><a href="/urdu/pakistan-56323202" class="bbc-11m194t-Link evnt13t0">یوسف رضا گیلانی: ضلع کونسل سے وزارتِ عظمیٰ اور پھر سینیٹ تک کا سفر</a></h3><time dateTime="2021-03-08" class="bbc-64sy32-StyledTimestamp e4zesg50">46 منٹ قبل</time></div></div></li><li class="bbc-1d5z8cp-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-popd69-TextGridItem e19k1v2h0"><div aria-hidden="true" dir="rtl" class="bbc-itdojw-StyledMediaIndicator e1bj7urb1"><div class="bbc-inelv1-FlexWrapper e1bj7urb0"><svg viewBox="0 0 32 26" width="16px" height="13px" focusable="false" aria-hidden="true" class="bbc-by2d3m-MediaIcon-PhotoMediaIcon e1g4u3oe3"><path d="M9,2V0H4V2H0V26H32V2ZM6.5,10A2.5,2.5,0,1,1,9,7.52,2.5,2.5,0,0,1,6.5,10ZM20,23a9,9,0,1,1,9-9A9,9,0,0,1,20,23Z"></path><circle cx="20" cy="14.02" r="5.5"></circle></svg></div></div><h3 class="bbc-1libu4q-Headline evnt13t1"><a href="/urdu/pakistan-56317376" class="bbc-11m194t-Link evnt13t0"><span role="text"><span class="bbc-ow3j0s-VisuallyHiddenText e1yt7oin0">تصاویر<!-- -->, </span><span>’مبارک ہو بیٹی ہوئی ہے‘: پاکستان میں ’عورت مارچ‘ کے نعرے اور مطالبات</span></span></a></h3><time dateTime="2021-03-08" class="bbc-64sy32-StyledTimestamp e4zesg50">2 گھنٹے قبل</time></div></div></li></ul></section></div><div class="bbc-12dqyuf e1j2237y1"><section data-e2e="features-analysis-heading" role="region" aria-labelledby="features-analysis-heading" class=" bbc-6bz6fw e82toqd3"><div class="e82toqd1 bbc-1wx6xlq-SectionLabelWrapper e120qdcz1"><div class="bbc-2o3qds-Bar e120qdcz2"></div><h2 class="bbc-1j37cpp-Heading e120qdcz0"><span class="bbc-vxfdqh-FlexColumn e1vze7ki4"><span class="bbc-1jc9b24-FlexRow e1vze7ki2"><span dir="rtl" id="features-analysis-heading" class="bbc-1hr4mkz-Title e1vze7ki1">فیچر اور تجزیے</span></span></span></h2></div><ul role="list" class="bbc-1t3ypuw-StoryPromoUl eom0ln50"><li class="bbc-1d5z8cp-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-r647s1-ImageGridItem e1fos6470"><div class="bbc-5gyixv-ImageContentsWrapper e1tfxkuo4"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-1hywull-ImageOverlayWrapper e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1vo75s2-TextGridItem e19k1v2h0"><h3 class="bbc-5n9t9v-Headline evnt13t1"><a href="/urdu/regional-56316819" class="bbc-11m194t-Link evnt13t0">دلی فسادات کا ایک سال: سب جانتے ہیں کہ ’مسلمانوں کو فلیٹ کرائے پر نہیں ملیں گے‘</a></h3><time dateTime="2021-03-08" class="bbc-64sy32-StyledTimestamp e4zesg50">8 مار چ 2021</time></div></div></li><li class="bbc-1d5z8cp-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-r647s1-ImageGridItem e1fos6470"><div class="bbc-5gyixv-ImageContentsWrapper e1tfxkuo4"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-1hywull-ImageOverlayWrapper e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1vo75s2-TextGridItem e19k1v2h0"><h3 class="bbc-5n9t9v-Headline evnt13t1"><a href="/urdu/pakistan-56309548" class="bbc-11m194t-Link evnt13t0">کراچی کے قحبہ خانے اور کوٹھے کیسے اجڑے؟</a></h3><time dateTime="2021-03-07" class="bbc-64sy32-StyledTimestamp e4zesg50">7 مار چ 2021</time></div></div></li><li class="bbc-1d5z8cp-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-r647s1-ImageGridItem e1fos6470"><div class="bbc-5gyixv-ImageContentsWrapper e1tfxkuo4"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-1hywull-ImageOverlayWrapper e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1vo75s2-TextGridItem e19k1v2h0"><h3 class="bbc-5n9t9v-Headline evnt13t1"><a href="/urdu/pakistan-56309551" class="bbc-11m194t-Link evnt13t0">پاکستان کا نوجوان سائنسدان جسے ملک کی کسی یونیورسٹی نے ایک سال تک داخلہ نہ دیا</a></h3><time dateTime="2021-03-07" class="bbc-64sy32-StyledTimestamp e4zesg50">7 مار چ 2021</time></div></div></li><li class="bbc-1d5z8cp-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-r647s1-ImageGridItem e1fos6470"><div class="bbc-5gyixv-ImageContentsWrapper e1tfxkuo4"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-1hywull-ImageOverlayWrapper e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1vo75s2-TextGridItem e19k1v2h0"><h3 class="bbc-5n9t9v-Headline evnt13t1"><a href="/urdu/regional-56310550" class="bbc-11m194t-Link evnt13t0">عورتیں اگر گھر کا کام کرنا چھوڑ دیں تو کیا ہوگا؟</a></h3><time dateTime="2021-03-07" class="bbc-64sy32-StyledTimestamp e4zesg50">7 مار چ 2021</time></div></div></li><li class="bbc-1d5z8cp-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-r647s1-ImageGridItem e1fos6470"><div class="bbc-5gyixv-ImageContentsWrapper e1tfxkuo4"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-1hywull-ImageOverlayWrapper e1tfxkuo3"><div aria-hidden="true" dir="rtl" class="bbc-173ks69-StyledMediaIndicator e1bj7urb1"><div class="bbc-inelv1-FlexWrapper e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-1c5z3ff-MediaIcon-VideoMediaIcon e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg></div></div></div></div></div><div dir="rtl" class="bbc-1vo75s2-TextGridItem e19k1v2h0"><h3 class="bbc-5n9t9v-Headline evnt13t1"><a href="https://www.youtube.com/watch?v=Xly4_fOCFRg" class="bbc-11m194t-Link evnt13t0">عمران خان نے اعتماد کا ووٹ لے لیا، اب آگے کیا؟</a></h3><time dateTime="2021-03-06" class="bbc-64sy32-StyledTimestamp e4zesg50">6 مار چ 2021</time></div></div></li><li class="bbc-1d5z8cp-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-r647s1-ImageGridItem e1fos6470"><div class="bbc-5gyixv-ImageContentsWrapper e1tfxkuo4"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-1hywull-ImageOverlayWrapper e1tfxkuo3"><div aria-hidden="true" dir="rtl" class="bbc-173ks69-StyledMediaIndicator e1bj7urb1"><div class="bbc-inelv1-FlexWrapper e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-1c5z3ff-MediaIcon-VideoMediaIcon e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg></div></div></div></div></div><div dir="rtl" class="bbc-1vo75s2-TextGridItem e19k1v2h0"><h3 class="bbc-5n9t9v-Headline evnt13t1"><a href="https://www.youtube.com/watch?v=n-E7JdLR7_U" class="bbc-11m194t-Link evnt13t0">امریکہ: خوراک سے بھرے رنگین فریج سڑکوں پر نصب</a></h3><time dateTime="2021-03-06" class="bbc-64sy32-StyledTimestamp e4zesg50">6 مار چ 2021</time></div></div></li><li class="bbc-1d5z8cp-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-r647s1-ImageGridItem e1fos6470"><div class="bbc-5gyixv-ImageContentsWrapper e1tfxkuo4"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-1hywull-ImageOverlayWrapper e1tfxkuo3"><div aria-hidden="true" dir="rtl" class="bbc-173ks69-StyledMediaIndicator e1bj7urb1"><div class="bbc-inelv1-FlexWrapper e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-1c5z3ff-MediaIcon-VideoMediaIcon e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg></div></div></div></div></div><div dir="rtl" class="bbc-1vo75s2-TextGridItem e19k1v2h0"><h3 class="bbc-5n9t9v-Headline evnt13t1"><a href="https://www.youtube.com/watch?v=8Jo7HuHFvLM" class="bbc-11m194t-Link evnt13t0">ریبٹ گرل: کشمیری لڑکی نے سکول چھوڑ کر کمائی کا یہ ذریعہ کیوں اپنایا؟</a></h3><time dateTime="2021-03-06" class="bbc-64sy32-StyledTimestamp e4zesg50">6 مار چ 2021</time></div></div></li><li class="bbc-1d5z8cp-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-r647s1-ImageGridItem e1fos6470"><div class="bbc-5gyixv-ImageContentsWrapper e1tfxkuo4"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-1hywull-ImageOverlayWrapper e1tfxkuo3"><div aria-hidden="true" dir="rtl" class="bbc-173ks69-StyledMediaIndicator e1bj7urb1"><div class="bbc-inelv1-FlexWrapper e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-1c5z3ff-MediaIcon-VideoMediaIcon e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg></div></div></div></div></div><div dir="rtl" class="bbc-1vo75s2-TextGridItem e19k1v2h0"><h3 class="bbc-5n9t9v-Headline evnt13t1"><a href="https://youtu.be/q4t2yA2Dwb0" class="bbc-11m194t-Link evnt13t0">گوادر: وہ باڑ جو شہریوں کو اپنے ہی شہر سے الگ کر دے گی</a></h3><time dateTime="2021-03-06" class="bbc-64sy32-StyledTimestamp e4zesg50">6 مار چ 2021</time></div></div></li><li class="bbc-1d5z8cp-StoryPromoLiBase-StoryPromoLi eom0ln51"><div data-e2e="story-promo" class="bbc-nizw1d-StoryPromoWrapper e1tfxkuo5"><div dir="rtl" class="bbc-r647s1-ImageGridItem e1fos6470"><div class="bbc-5gyixv-ImageContentsWrapper e1tfxkuo4"><div class="bbc-8q39gi-ImagePlaceholder e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-1hywull-ImageOverlayWrapper e1tfxkuo3"><div aria-hidden="true" dir="rtl" class="bbc-173ks69-StyledMediaIndicator e1bj7urb1"><div class="bbc-inelv1-FlexWrapper e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-1c5z3ff-MediaIcon-VideoMediaIcon e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg></div></div></div></div></div><div dir="rtl" class="bbc-1vo75s2-TextGridItem e19k1v2h0"><h3 class="bbc-5n9t9v-Headline evnt13t1"><a href="https://www.youtube.com/watch?v=D1K5od8pfHY&amp;feature=youtu.be" class="bbc-11m194t-Link evnt13t0">ملیے اُن پاکستانی نوجوانوں سے جو جہیز سے انکار کر رہے ہیں</a></h3><time dateTime="2021-03-04" class="bbc-64sy32-StyledTimestamp e4zesg50">4 مار چ 2021</time></div></div></li></ul></section></div><div class="bbc-1e8k83u e1j2237y2"><section role="region" aria-labelledby="Most-Read" data-e2e="most-read"><div class="bbc-1hc2zja-SectionLabelWrapper e120qdcz1"><div class="bbc-2o3qds-Bar e120qdcz2"></div><h2 class="bbc-1j37cpp-Heading e120qdcz0"><span class="bbc-vxfdqh-FlexColumn e1vze7ki4"><span class="bbc-1jc9b24-FlexRow e1vze7ki2"><span dir="rtl" id="Most-Read" class="bbc-1hr4mkz-Title e1vze7ki1">سب سے زیادہ پڑھی جانے والی</span></span></span></h2></div><ol dir="rtl" role="list" class="e14ck4y52 bbc-1ox8yb1-GridComponent-OneColumnGrid e57qer20"><li dir="rtl" role="listitem" class="e1t2pq2f0 bbc-1q0q75b-GridComponent-StyledGrid e57qer20"><div class="bbc-qggdw1-ItemWrapper e1t2pq2f1"><div dir="rtl" class="bbc-ill6p2-OneColumnWrapper e131f58f3"><span class="bbc-iulg3l-StyledSpan e131f58f0">1</span></div><div dir="rtl" class="bbc-puj4qs-StyledItem e1t2pq2f3"><a href="/urdu/pakistan-56317344" class="bbc-10hmacw-StyledLink e1t2pq2f4">’کاندھے جھکا کر چلتی ہوں تاکہ کسی کی نظر میرے سینے پر نہ جائے‘</a></div></div></li><li dir="rtl" role="listitem" class="e1t2pq2f0 bbc-1q0q75b-GridComponent-StyledGrid e57qer20"><div class="bbc-qggdw1-ItemWrapper e1t2pq2f1"><div dir="rtl" class="bbc-ill6p2-OneColumnWrapper e131f58f3"><span class="bbc-iulg3l-StyledSpan e131f58f0">2</span></div><div dir="rtl" class="bbc-puj4qs-StyledItem e1t2pq2f3"><a href="/urdu/world-56317559" class="bbc-10hmacw-StyledLink e1t2pq2f4">میگھن، ہیری کے انٹرویو سے سامنے آنے والی نو اہم باتیں</a></div></div></li><li dir="rtl" role="listitem" class="e1t2pq2f0 bbc-1q0q75b-GridComponent-StyledGrid e57qer20"><div class="bbc-qggdw1-ItemWrapper e1t2pq2f1"><div dir="rtl" class="bbc-ill6p2-OneColumnWrapper e131f58f3"><span class="bbc-iulg3l-StyledSpan e131f58f0">3</span></div><div dir="rtl" class="bbc-puj4qs-StyledItem e1t2pq2f3"><a href="/urdu/pakistan-56319095" class="bbc-10hmacw-StyledLink e1t2pq2f4">بہاولنگر کا ’ابو جندل‘: کشمیر ’جہاد‘ سے کرائے کا قاتل بننے کا سفر</a></div></div></li><li dir="rtl" role="listitem" class="e1t2pq2f0 bbc-1q0q75b-GridComponent-StyledGrid e57qer20"><div class="bbc-qggdw1-ItemWrapper e1t2pq2f1"><div dir="rtl" class="bbc-ill6p2-OneColumnWrapper e131f58f3"><span class="bbc-iulg3l-StyledSpan e131f58f0">4</span></div><div dir="rtl" class="bbc-puj4qs-StyledItem e1t2pq2f3"><a href="/urdu/pakistan-56323202" class="bbc-10hmacw-StyledLink e1t2pq2f4">یوسف رضا گیلانی: ضلع کونسل سے وزارتِ عظمیٰ اور پھر سینیٹ تک کا سفر</a></div></div></li><li dir="rtl" role="listitem" class="e1t2pq2f0 bbc-1q0q75b-GridComponent-StyledGrid e57qer20"><div class="bbc-qggdw1-ItemWrapper e1t2pq2f1"><div dir="rtl" class="bbc-ill6p2-OneColumnWrapper e131f58f3"><span class="bbc-iulg3l-StyledSpan e131f58f0">5</span></div><div dir="rtl" class="bbc-puj4qs-StyledItem e1t2pq2f3"><a href="/urdu/pakistan-56309551" class="bbc-10hmacw-StyledLink e1t2pq2f4">پاکستان کا نوجوان سائنسدان جسے ملک کی کسی یونیورسٹی نے ایک سال تک داخلہ نہ دیا</a></div></div></li><li dir="rtl" role="listitem" class="e1t2pq2f0 bbc-1q0q75b-GridComponent-StyledGrid e57qer20"><div class="bbc-qggdw1-ItemWrapper e1t2pq2f1"><div dir="rtl" class="bbc-ill6p2-OneColumnWrapper e131f58f3"><span class="bbc-iulg3l-StyledSpan e131f58f0">6</span></div><div dir="rtl" class="bbc-puj4qs-StyledItem e1t2pq2f3"><a href="/urdu/regional-55485166" class="bbc-10hmacw-StyledLink e1t2pq2f4">بار بار جیل جانے اور ضمانت پر زندگی گزارنے والے ڈاکٹر کفیل کون ہیں؟</a></div></div></li><li dir="rtl" role="listitem" class="e1t2pq2f0 bbc-1q0q75b-GridComponent-StyledGrid e57qer20"><div class="bbc-qggdw1-ItemWrapper e1t2pq2f1"><div dir="rtl" class="bbc-ill6p2-OneColumnWrapper e131f58f3"><span class="bbc-iulg3l-StyledSpan e131f58f0">7</span></div><div dir="rtl" class="bbc-puj4qs-StyledItem e1t2pq2f3"><a href="/urdu/pakistan-56309548" class="bbc-10hmacw-StyledLink e1t2pq2f4">کراچی کے قحبہ خانے اور کوٹھے کیسے اجڑے؟</a></div></div></li><li dir="rtl" role="listitem" class="e1t2pq2f0 bbc-1q0q75b-GridComponent-StyledGrid e57qer20"><div class="bbc-qggdw1-ItemWrapper e1t2pq2f1"><div dir="rtl" class="bbc-ill6p2-OneColumnWrapper e131f58f3"><span class="bbc-iulg3l-StyledSpan e131f58f0">8</span></div><div dir="rtl" class="bbc-puj4qs-StyledItem e1t2pq2f3"><a href="/urdu/pakistan-56317374" class="bbc-10hmacw-StyledLink e1t2pq2f4">عورت مارچ 2021: بڑے چھوٹے شہروں میں ریلیاں</a></div></div></li><li dir="rtl" role="listitem" class="e1t2pq2f0 bbc-1q0q75b-GridComponent-StyledGrid e57qer20"><div class="bbc-qggdw1-ItemWrapper e1t2pq2f1"><div dir="rtl" class="bbc-ill6p2-OneColumnWrapper e131f58f3"><span class="bbc-iulg3l-StyledSpan e131f58f0">9</span></div><div dir="rtl" class="bbc-puj4qs-StyledItem e1t2pq2f3"><a href="/urdu/science-56316821" class="bbc-10hmacw-StyledLink e1t2pq2f4">ملیے 70 برس کی عمر میں بچہ دینے والی ’وِزڈم‘ سے</a></div></div></li><li dir="rtl" role="listitem" class="e1t2pq2f0 bbc-1q0q75b-GridComponent-StyledGrid e57qer20"><div class="bbc-qggdw1-ItemWrapper e1t2pq2f1"><div dir="rtl" class="bbc-ill6p2-OneColumnWrapper e131f58f3"><span class="bbc-iulg3l-StyledSpan e131f58f0">10</span></div><div dir="rtl" class="bbc-puj4qs-StyledItem e1t2pq2f3"><a href="/urdu/science-56308148" class="bbc-10hmacw-StyledLink e1t2pq2f4">’فضا میں تیرتے‘ بحری جہاز کی تصویر جس نے سب کو چکرا دیا</a></div></div></li></ol></section></div></div></div></div><footer role="contentinfo"><div class="bbc-1l9t7wm-Banner e1wgjeuw2"><div class="bbc-104r8m7-SvgWrapper e1wgjeuw3"><a href="/urdu" class="bbc-odgt7u-StyledLink e1wgjeuw1"><svg height="24" viewBox="0 0 211 24" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-6ww2n7-BrandSvg e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M189.72 11.15a3.51 3.51 0 0 0-1-1 2 2 0 0 0-1.15-.37 1.82 1.82 0 0 0-1 .32 3.3 3.3 0 0 0-.85.81 4.17 4.17 0 0 0-.58 1.1 3.56 3.56 0 0 0-.22 1.19 3.08 3.08 0 0 0 .22 1.17 2.84 2.84 0 0 0 .6.93 2.67 2.67 0 0 0 .89.61 2.76 2.76 0 0 0 1.09.22 2.31 2.31 0 0 0 1-.23 2.74 2.74 0 0 0 .75-.51 5 5 0 0 1-.75 1.52 7.65 7.65 0 0 1-1.42 1.51 12 12 0 0 1-2.06 1.34 13.26 13.26 0 0 1-2.65 1l.36.51 3.24.41a7.85 7.85 0 0 0 1.81-1.26 8.78 8.78 0 0 0 1.39-1.71 8.17 8.17 0 0 0 .9-2 8.08 8.08 0 0 0 .32-2.26 6.61 6.61 0 0 0-.24-1.79 5.3 5.3 0 0 0-.65-1.51zm-.9 3a3.7 3.7 0 0 1-.94.13 2.73 2.73 0 0 1-1.26-.28 1.81 1.81 0 0 1-.82-.86 2.5 2.5 0 0 1 .63-1.08 1.41 1.41 0 0 1 1-.42 1.86 1.86 0 0 1 1.26.58 2.82 2.82 0 0 1 .8 1.65 2.06 2.06 0 0 1-.67.32zM200.16 14.13a3.67 3.67 0 0 0 .22-1.21 5.08 5.08 0 0 0-.18-1.33 4.91 4.91 0 0 0-.72-1.43 14.14 14.14 0 0 0-1.54-1.79q-1-1-2.61-2.4l-.46 2.26q1.47 1.27 2.35 2.14a13.28 13.28 0 0 1 1.34 1.52 4.41 4.41 0 0 1 .64 1.11 4.72 4.72 0 0 1 .22 1 4.69 4.69 0 0 1-1.41.38 16.65 16.65 0 0 1-2.27.13 4 4 0 0 1-1.84-.32 1 1 0 0 1-.57-1 4 4 0 0 1 0-.6c0-.16.05-.32.09-.47l-.41.28a1.26 1.26 0 0 0-.39.61 3 3 0 0 0-.19 1.09 2.05 2.05 0 0 0 .87 1.9 3.68 3.68 0 0 0 2.18.6 8.71 8.71 0 0 0 2.57-.33 3 3 0 0 0 1.59-1 4.2 4.2 0 0 0 .52-1.14zM203.35 9.86L202.29 12a9.73 9.73 0 0 1 1.57 1.83 5.94 5.94 0 0 1 .81 1.75 4.68 4.68 0 0 1-.81 1.48 8.51 8.51 0 0 1-1.48 1.45 12.78 12.78 0 0 1-2.06 1.28 13.75 13.75 0 0 1-2.52 1l.36.51 3.24.41a7.6 7.6 0 0 0 1.75-1.27 9.21 9.21 0 0 0 1.34-1.64 8 8 0 0 0 .86-1.8 5.78 5.78 0 0 0 .3-1.81 6.78 6.78 0 0 0-.55-2.66 9.84 9.84 0 0 0-1.75-2.67zM209.43 10.67q-.05-1.29-.13-2.74t-.1-3.08v-3.8l-1.7 1.42q0 1.67.09 3.07t.22 3q.15 1.65.27 3.6t.11 4.67h.51a7.94 7.94 0 0 0 .3-.81c.12-.27.21-.51.28-.71a4.26 4.26 0 0 0 .14-.81v-1.47q0-1.01.01-2.34z"></path></g></svg><span role="text" class="bbc-ow3j0s-VisuallyHiddenText e1yt7oin0"><span lang="en-GB">BBC News</span>, <!-- -->اردو</span></a></div></div><div class="bbc-enm11z el7mdr3"><div class="bbc-vo6fko el7mdr2"><ul role="list" class="bbc-1v8m4zz e1u4vdhe1"><li class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/urdu/institutional-49282935" class="bbc-1go4b87 e1ta93tp0">جانیے کہ آپ بی بی سی پر کیوں اعتماد کر سکتے ہیں</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/urdu/institutional-37588278" class="bbc-1go4b87 e1ta93tp0">استعمال کے ضوابط</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/urdu/institutional-37588280" class="bbc-1go4b87 e1ta93tp0">بی بی سی کے بارے میں</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/urdu/institutional-37588282" class="bbc-1go4b87 e1ta93tp0">پرائیویسی پالیسی</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.co.uk/privacy/cookies/managing/cookie-settings.html" class="bbc-1go4b87 e1ta93tp0">کوکیز</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.co.uk/send/u50853907" class="bbc-1go4b87 e1ta93tp0">بی بی سی سے رابطہ کریں</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-can-i-change-my-bbc-cookie-settings/" class="bbc-1go4b87 e1ta93tp0">AdChoices / Do Not Sell My Info</a></li></ul><p class="bbc-1vue93d el7mdr1"><span lang="en-GB">©<!-- --> </span>2021 بی بی سی. بی بی سی بیرونی ویب سائٹس کے مواد کا ذمہ دار نہیں<!-- --> <a href="https://www.bbc.co.uk/help/web/links/" class="bbc-1kyc0if e1ta93tp0">بیرونی لنکس کے بارے میں ہماری پالیسی.</a></p></div></div></footer></div></div><script>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</script><div><!--[if !IE]><!--></div><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json" crossorigin="anonymous" defer="">[9,60,3,1,0,2,4,7,8,5,6,10,109,107,112,113,108,111,114,110,106,55]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" crossorigin="anonymous" defer="">{"namedChunks":["StoryPage","urdu"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/framework-f734b0c6.bca18d6e.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-d0ae3f07.7c156b9c.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-7d359b94.8558649a.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-f71cff67.91c3a203.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/main-88a3c260.d4a817a8.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/../moment-lib-87d47d0c.5d55a948.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/./StoryPage-lib-14f7988c.9ca707cb.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-31ecd969.4c900e07.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-253ae210.adf81fe5.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-0b7c41be.a66c27dd.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-2aef5174.202c5462.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-45c7c1ae.d199e67c.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-9b28023d.908cc013.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-9c5b28f6.d12edc5f.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-88a3c260.3e027806.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/commons-92a4fe01.59c44a2e.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/shared-6sI%2BDPbHATTXcp9U1qboQTGopM%3D-31ecd969.8087b6aa.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-253ae210.5632f126.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-0b7c41be.3d7e9846.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-a39a3dd4.29956956.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-cce0dd10.8cd9b0f7.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-1481cd46.ce9f07e7.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-88a3c260.2d1116f3.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-d88b56c2.683f6d40.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-695b57f8.9264aaba.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/StoryPage-04a78c7b.3a7ab986.js" crossorigin="anonymous" defer=""></script><script async="" data-chunk="urdu" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/urdu-31ecd969.e2113220.js" crossorigin="anonymous" defer=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>