<!doctype html><html lang="ur" class="no-js" dir="rtl"><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp,noydir"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News اردو"/><meta data-react-helmet="true" name="application-name" content="BBC News اردو"/><meta data-react-helmet="true" name="description" content="نیشنل ٹائیگر کنزرویشن اتھارٹی یعنی این ٹی سی اے کے اعداد و شمار کے مطابق، 2021 میں انڈیا میں 127 شیروں کی موت ہوئی ہے۔"/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="نیشنل ٹائیگر کنزرویشن اتھارٹی یعنی این ٹی سی اے کے اعداد و شمار کے مطابق، 2021 میں انڈیا میں 127 شیروں کی موت ہوئی ہے۔"/><meta data-react-helmet="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_urdu/1115A/production/_122587996_gettyimages-1231144196.jpg"/><meta data-react-helmet="true" property="og:image:alt" content="شیر"/><meta data-react-helmet="true" property="og:locale" content="ur"/><meta data-react-helmet="true" property="og:site_name" content="BBC News اردو"/><meta data-react-helmet="true" property="og:title" content="دس برسوں میں 984 شیروں کی ہلاکت، انڈیا میں جنگل کا بادشاہ غیر محفوظ کیوں؟ - BBC News اردو"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/urdu/regional-59871316"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@bbcurdu"/><meta data-react-helmet="true" name="twitter:description" content="نیشنل ٹائیگر کنزرویشن اتھارٹی یعنی این ٹی سی اے کے اعداد و شمار کے مطابق، 2021 میں انڈیا میں 127 شیروں کی موت ہوئی ہے۔"/><meta data-react-helmet="true" name="twitter:image:alt" content="شیر"/><meta data-react-helmet="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_urdu/1115A/production/_122587996_gettyimages-1231144196.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@bbcurdu"/><meta data-react-helmet="true" name="twitter:title" content="دس برسوں میں 984 شیروں کی ہلاکت، انڈیا میں جنگل کا بادشاہ غیر محفوظ کیوں؟ - BBC News اردو"/><meta data-react-helmet="true" name="article:tag" content="جانور"/><meta data-react-helmet="true" name="article:tag" content="بھارت"/><meta data-react-helmet="true" name="article:tag" content="قدرت کا تحفظ"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcnews"/><meta data-react-helmet="true" name="article:published_time" content="2022-01-05T09:32:11.000Z"/><meta data-react-helmet="true" name="article:modified_time" content="2022-01-05T09:32:11.000Z"/><link data-chunk="main" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.framework.13037174.js" crossorigin="anonymous"/><link data-chunk="main" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-49d0a293.1ea3dffe.js" crossorigin="anonymous"/><link data-chunk="main" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-f82e0cd2.245162f2.js" crossorigin="anonymous"/><link data-chunk="main" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-866ab763.c1962552.js" crossorigin="anonymous"/><link data-chunk="main" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-e019dbda.92f27a6f.js" crossorigin="anonymous"/><link data-chunk="main" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d91a9049.468e5194.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.../moment-lib.0ae6662d.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-d181e811.f8c075b9.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-9928543c.6353e7f4.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-2940a8bc.cfb20e6c.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-5e5cb6fb.30073a62.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-49d0a293.9573146e.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-27545368.13abc846.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-3e10bc16.5af76ee5.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-e019dbda.1e8aec2d.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-3a4fa680.f6fe67a6.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-FWdLnUxZzQhfvg8ZRBTcRcHoWFM%3D.b7ee2bd4.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.17d156fe.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.03e2d684.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.2d387cd1.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-gqrj5Fb%2BGJCWU1vRjtAbN45abxc%3D.5ad3e42a.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.5eaccf83.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-wjUGgbn4DzcEiHTQ4fEzrOq1LvI%3D.c14ad442.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.1237bab4.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.90d2e523.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-EjSDtF2Zgzov0Dvgka6zx1Arqk%3D.1cd0647e.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-ivvQtjSAvKTXg3xFu0viEGyTbA%3D.36219fe2.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D.07154685.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.StoryPage-d181e811.53a2abef.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.StoryPage-90533fd9.147a4954.js" crossorigin="anonymous"/><link data-chunk="StoryPage" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.StoryPage-8ed0fac5.e1f5c8ed.js" crossorigin="anonymous"/><link data-chunk="urdu" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.urdu.42175a35.js" crossorigin="anonymous"/><link data-chunk="frosted_promo" rel="preload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.frosted_promo.8c4a9656.js" crossorigin="anonymous"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="preconnect" href="https://www.bbc.com/cookieoven" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://www.bbc.com/cookieoven"/><link rel="preconnect" href="https://www.bbc.co.uk/cookieoven" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://www.bbc.co.uk/cookieoven"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://static.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://static.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><link rel="preconnect" href="https://gel.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://gel.files.bbci.co.uk"/><link rel="preconnect" href="https://ws-downloads.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ws-downloads.files.bbci.co.uk"/><title data-react-helmet="true">انڈیا میں دس برسوں میں 984 شیروں کی ہلاکت، وجوہات کیا ہیں؟ - BBC News اردو</title><style data-emotion-css="1cff7hv pugjnv 1te4z4k 1hp8bvt 2tfrta 1wps79k 1gnhmg2 1tsb5mm 1hmnrjp qt2tpl bjn8wh c0n7v kwtio1 1cjmyg9 11krpir 1v9wiw8 1x1owac c7uphb e0lysk 3lnz2v 1fpqp1v 1ff36h2 1dklj5e 1wf62vy 1n11bte 1pfktyq 1whj4k2 1wnjynn 1atl7vu 1x3dkiw 1a3w4ok 1p92jtu 1g6jrnx 1pt3yso 1qdcvv9 172p16q yinve5 997y1y yfiktt rb7xa0 1y6ge7 1jbxxsc 710aw 4wucq3 1sy09mr 113e14a 3kc3ji sffzb7 n8oauk 1km06py xri9nb 9nwz2i 1006ic3 1xclg2i 1fttcpj 127x8fy 1dpdp2c 1c01ksb vyaso6 1u4iszl brbuey 10m7ymo idn7y 1ehn615 1o12lo8 ia13gh 1sk5sm2 16i26fp 1fxtbkn ydt3rs 1b56ns1 197dxto vja2s5 fm4knk ncj0ot 6bz6fw 1dwqukr bi91ah 1hc1w01 12qnqu8 53j6xr jae1wr ft8t9q vabva8 11iscdb ti75j2 rvxyvr 1eu735y o760g6 1e8k83u f4tre zztj29 bvzuhf 1k5dca0 1icithr 1957j6y vznjvh 1ydn2hb 1lvqtkx 42mycr enm11z vo6fko 1v8m4zz jk7z0g hdhtwb 1vue93d dx642f">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</style><link data-react-helmet="true" rel="manifest" href="/urdu/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/urdu/regional-59871316"/><link data-react-helmet="true" rel="alternate" href="https://www.bbc.com/urdu/regional-59871316" hrefLang="ur"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/urdu/regional-59871316.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-180x180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/urdu/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link data-react-helmet="true" rel="preload" as="image" href="https://ichef.bbci.co.uk/news/640/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg" imagesrcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg.webp 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg.webp 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg.webp 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg.webp 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg.webp 800w" imagesizes="(min-width: 1008px) 645px, 100vw"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","url":"https://www.bbc.com/urdu/regional-59871316","publisher":{"@type":"NewsMediaOrganization","name":"BBC News اردو","publishingPrinciples":"https://www.bbc.com/urdu/institutional-49282935","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/urdu.png"}},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_urdu/1115A/production/_122587996_gettyimages-1231144196.jpg","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_urdu/1115A/production/_122587996_gettyimages-1231144196.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/urdu/regional-59871316","name":"انڈیا میں دس برسوں میں 984 شیروں کی ہلاکت، وجوہات کیا ہیں؟"},"headline":"انڈیا میں دس برسوں میں 984 شیروں کی ہلاکت، وجوہات کیا ہیں؟","description":"نیشنل ٹائیگر کنزرویشن اتھارٹی یعنی این ٹی سی اے کے اعداد و شمار کے مطابق، 2021 میں انڈیا میں 127 شیروں کی موت ہوئی ہے۔","datePublished":"2022-01-05T09:32:11.000Z","dateModified":"2022-01-05T09:32:11.000Z","inLanguage":{"@type":"Language","name":"Urdu","alternateName":"ur"},"about":[{"@type":"Thing","name":"جانور","sameAs":["http://dbpedia.org/resource/Animal"]},{"@type":"Place","name":"بھارت","sameAs":["http://dbpedia.org/resource/India"]},{"@type":"Thing","name":"قدرت کا تحفظ","sameAs":["http://dbpedia.org/resource/Conservation_(ethic)"]}],"author":{"@type":"NewsMediaOrganization","name":"BBC News اردو","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/urdu.png"},"noBylinesPolicy":"https://www.bbc.com/urdu/institutional-49282935#authorexpertise"}}]}</script><script data-react-helmet="true" async="" type="text/javascript" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/comscore/main-1.0.js"></script><script data-react-helmet="true" type="text/javascript">
    window.dotcom = window.dotcom || { cmd: [] };
    window.dotcomConfig = {
      pageAds: true,
      playerAds: false
    };
    </script><script data-react-helmet="true" type="module" src="https://gn-web-assets.api.bbc.com/ngas/latest/dotcom-bootstrap.js" async=""></script><script data-react-helmet="true" nomodule="nomodule" src="https://gn-web-assets.api.bbc.com/ngas/latest/dotcom-bootstrap-legacy.js" async=""></script></head><body><div id="root"><div id="main-wrapper" class="bbc-pugjnv eoodvxp1"><header role="banner"><div class="e1sc39s40 bbc-1te4z4k e1wgjeuw2"><div class="bbc-1hp8bvt e1wgjeuw3"><a href="/urdu" id="topPage" aria-labelledby="BrandLink-topPage" class="bbc-2tfrta e1wgjeuw1"><svg height="24" viewBox="0 0 209.7654 24.59" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-1wps79k e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M189.72 11.15a3.51 3.51 0 0 0-1-1 2 2 0 0 0-1.15-.37 1.82 1.82 0 0 0-1 .32 3.3 3.3 0 0 0-.85.81 4.17 4.17 0 0 0-.58 1.1 3.56 3.56 0 0 0-.22 1.19 3.08 3.08 0 0 0 .22 1.17 2.84 2.84 0 0 0 .6.93 2.67 2.67 0 0 0 .89.61 2.76 2.76 0 0 0 1.09.22 2.31 2.31 0 0 0 1-.23 2.74 2.74 0 0 0 .75-.51 5 5 0 0 1-.75 1.52 7.65 7.65 0 0 1-1.42 1.51 12 12 0 0 1-2.06 1.34 13.26 13.26 0 0 1-2.65 1l.36.51 3.24.41a7.85 7.85 0 0 0 1.81-1.26 8.78 8.78 0 0 0 1.39-1.71 8.17 8.17 0 0 0 .9-2 8.08 8.08 0 0 0 .32-2.26 6.61 6.61 0 0 0-.24-1.79 5.3 5.3 0 0 0-.65-1.51zm-.9 3a3.7 3.7 0 0 1-.94.13 2.73 2.73 0 0 1-1.26-.28 1.81 1.81 0 0 1-.82-.86 2.5 2.5 0 0 1 .63-1.08 1.41 1.41 0 0 1 1-.42 1.86 1.86 0 0 1 1.26.58 2.82 2.82 0 0 1 .8 1.65 2.06 2.06 0 0 1-.67.32zM200.16 14.13a3.67 3.67 0 0 0 .22-1.21 5.08 5.08 0 0 0-.18-1.33 4.91 4.91 0 0 0-.72-1.43 14.14 14.14 0 0 0-1.54-1.79q-1-1-2.61-2.4l-.46 2.26q1.47 1.27 2.35 2.14a13.28 13.28 0 0 1 1.34 1.52 4.41 4.41 0 0 1 .64 1.11 4.72 4.72 0 0 1 .22 1 4.69 4.69 0 0 1-1.41.38 16.65 16.65 0 0 1-2.27.13 4 4 0 0 1-1.84-.32 1 1 0 0 1-.57-1 4 4 0 0 1 0-.6c0-.16.05-.32.09-.47l-.41.28a1.26 1.26 0 0 0-.39.61 3 3 0 0 0-.19 1.09 2.05 2.05 0 0 0 .87 1.9 3.68 3.68 0 0 0 2.18.6 8.71 8.71 0 0 0 2.57-.33 3 3 0 0 0 1.59-1 4.2 4.2 0 0 0 .52-1.14zM203.35 9.86L202.29 12a9.73 9.73 0 0 1 1.57 1.83 5.94 5.94 0 0 1 .81 1.75 4.68 4.68 0 0 1-.81 1.48 8.51 8.51 0 0 1-1.48 1.45 12.78 12.78 0 0 1-2.06 1.28 13.75 13.75 0 0 1-2.52 1l.36.51 3.24.41a7.6 7.6 0 0 0 1.75-1.27 9.21 9.21 0 0 0 1.34-1.64 8 8 0 0 0 .86-1.8 5.78 5.78 0 0 0 .3-1.81 6.78 6.78 0 0 0-.55-2.66 9.84 9.84 0 0 0-1.75-2.67zM209.43 10.67q-.05-1.29-.13-2.74t-.1-3.08v-3.8l-1.7 1.42q0 1.67.09 3.07t.22 3q.15 1.65.27 3.6t.11 4.67h.51a7.94 7.94 0 0 0 .3-.81c.12-.27.21-.51.28-.71a4.26 4.26 0 0 0 .14-.81v-1.47q0-1.01.01-2.34z"></path></g></svg><span role="text" id="BrandLink-topPage" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News, </span><span>اردو</span></span></a><a dir="rtl" href="#content" class="bbc-1tsb5mm e1kgr8rg0"><div>مواد پر جائیں</div></a></div></div><nav role="navigation" dir="rtl" class="bbc-1hmnrjp e1lim4kn0"><div class="bbc-qt2tpl e1lim4kn5"><div class="bbc-bjn8wh eg26bel0"><button type="button" aria-expanded="false" dir="rtl" class="bbc-c0n7v ex2l5ol0"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="bbc-kwtio1 eqe69jx0"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="bbc-1gnhmg2 e1yt7oin0">سیکشن</span></button><div data-e2e="scrollable-nav" dir="rtl" class="bbc-1cjmyg9 e1fc18nj0"><ul role="list" class="bbc-11krpir e1lim4kn4"><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/urdu" class="bbc-1x1owac e1lim4kn3">صفحۂ اول</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/urdu/topics/cjgn7n9zzq7t" class="bbc-1x1owac e1lim4kn3">پاکستان</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/urdu/topics/cl8l9mveql2t" class="bbc-1x1owac e1lim4kn3">آس پاس</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/urdu/topics/cw57v2pmll9t" class="bbc-1x1owac e1lim4kn3">ورلڈ</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/urdu/topics/c340q0p2585t" class="bbc-1x1owac e1lim4kn3">کھیل</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/urdu/topics/ckdxnx900n5t" class="bbc-1x1owac e1lim4kn3">فن فنکار</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/urdu/topics/c40379e2ymxt" class="bbc-1x1owac e1lim4kn3">سائنس</a></li><li dir="rtl" role="listitem" class="bbc-1v9wiw8 e1lim4kn2"><a href="/urdu/media/video" class="bbc-1x1owac e1lim4kn3">ویڈیو</a></li></ul></div></div><div data-e2e="dropdown-nav" height="0" class="bbc-c7uphb ex2l5ol6"><ul role="list" class="bbc-e0lysk ex2l5ol4"><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/urdu" aria-labelledby="dropdownNavigation-صفحۂ-اول" class="bbc-1fpqp1v ex2l5ol2"><span id="dropdownNavigation-صفحۂ-اول">صفحۂ اول</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/urdu/topics/cjgn7n9zzq7t" aria-labelledby="dropdownNavigation-پاکستان" class="bbc-1fpqp1v ex2l5ol2"><span id="dropdownNavigation-پاکستان">پاکستان</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/urdu/topics/cl8l9mveql2t" aria-labelledby="dropdownNavigation-آس-پاس" class="bbc-1fpqp1v ex2l5ol2"><span id="dropdownNavigation-آس-پاس">آس پاس</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/urdu/topics/cw57v2pmll9t" aria-labelledby="dropdownNavigation-ورلڈ" class="bbc-1fpqp1v ex2l5ol2"><span id="dropdownNavigation-ورلڈ">ورلڈ</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/urdu/topics/c340q0p2585t" aria-labelledby="dropdownNavigation-کھیل" class="bbc-1fpqp1v ex2l5ol2"><span id="dropdownNavigation-کھیل">کھیل</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/urdu/topics/ckdxnx900n5t" aria-labelledby="dropdownNavigation-فن-فنکار" class="bbc-1fpqp1v ex2l5ol2"><span id="dropdownNavigation-فن-فنکار">فن فنکار</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/urdu/topics/c40379e2ymxt" aria-labelledby="dropdownNavigation-سائنس" class="bbc-1fpqp1v ex2l5ol2"><span id="dropdownNavigation-سائنس">سائنس</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/urdu/media/video" aria-labelledby="dropdownNavigation-ویڈیو" class="bbc-1fpqp1v ex2l5ol2"><span id="dropdownNavigation-ویڈیو">ویڈیو</span></a></li></ul></div></div></nav></header><div class="bbc-1ff36h2 eoodvxp0"><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=95&amp;p=regional%3A%3Aurdu.regional.story.59871316.page&amp;x1=[urn%3Abbc%3Acps%3A8ea90bc9-f47a-4315-851b-7e4813273461]&amp;x2=[responsive]&amp;x3=[news-urdu]&amp;x4=[ur]&amp;x7=[article]&amp;x8=[simorgh-nojs]&amp;x9=[%D8%A7%D9%86%DA%88%DB%8C%D8%A7%2B%D9%85%DB%8C%DA%BA%2B%D8%AF%D8%B3%2B%D8%A8%D8%B1%D8%B3%D9%88%DA%BA%2B%D9%85%DB%8C%DA%BA%2B984%2B%D8%B4%DB%8C%D8%B1%D9%88%DA%BA%2B%DA%A9%DB%8C%2B%DB%81%D9%84%D8%A7%DA%A9%D8%AA%D8%8C%2B%D9%88%D8%AC%D9%88%DB%81%D8%A7%D8%AA%2B%DA%A9%DB%8C%D8%A7%2B%DB%81%DB%8C%DA%BA%D8%9F%2B-%2BBBC%2BNews%2B%D8%A7%D8%B1%D8%AF%D9%88]&amp;x11=[2022-01-05T09%3A32%3A11.000Z]&amp;x12=[2022-01-05T09%3A32%3A11.000Z]&amp;x13=[Animals~India~Conservation]&amp;x14=[14745d1f-885d-4b9f-b28a-24540e7beb15~5a08f030-710f-4168-acee-67294a90fc75~bce059a1-1a05-4b8d-aac8-381699aaa2f0]&amp;x16=[WS%20-%20Give%20me%20perspective]"/></noscript><section aria-label="اشتہار" aria-hidden="true" role="region" data-e2e="advertisement" class="bbc-1dklj5e e1e90g5r0"><div id="dotcom-leaderboard" class="dotcom-ad"></div></section><div dir="rtl" class="e1j2237y4 bbc-1wf62vy e57qer20"><div dir="rtl" class="e1j2237y3 bbc-1n11bte e57qer20"><main role="main"><div dir="rtl" class="bbc-1pfktyq e57qer20"><h1 id="content" tabindex="-1" class="bbc-1whj4k2 e1yj3cbb0">انڈیا میں دس برسوں میں 984 شیروں کی ہلاکت، وجوہات کیا ہیں؟</h1></div><div dir="rtl" class="e1j2237y5 bbc-1wnjynn e57qer20"><div class="bbc-1atl7vu e1c9i7u14"><ul role="list" class="bbc-1x3dkiw e1c9i7u12"><li role="listitem" class="bbc-1a3w4ok e1c9i7u11">  سوبا گنم کنن</li><li role="listitem" class="bbc-1p92jtu e1c9i7u10">بی بی سی تمل</li></ul></div></div><div dir="rtl" class="e1j2237y6 bbc-1wnjynn e57qer20"><time dateTime="2022-01-05" class="bbc-1g6jrnx e4zesg50">ایک گھنٹہ قبل</time></div><div dir="rtl" class="bbc-1pt3yso e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="rtl" class="bbc-172p16q e57qer20"><div dir="rtl" class="bbc-yinve5 e57qer20"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><picture class="bbc-yfiktt e1enwo3v1"><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg.webp 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg.webp 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg.webp 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg.webp 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg.webp 800w" type="image/webp"/><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg 800w" type="image/jpeg"/><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/EE50/production/_122580016_600b4e02-8386-4dcf-b995-c93686706585.jpg" alt="شیر" sizes="(min-width: 1008px) 645px, 100vw" width="976" height="549" class="eehpdyc0 bbc-rb7xa0 e1enwo3v0"/></picture><p role="text" class="bbc-1y6ge7 etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">،تصویر کا ذریعہ</span><span lang="en-GB">Getty Images</span></p></div></div><div dir="rtl" class="bbc-1jbxxsc e57qer20"><figcaption dir="rtl" class="bbc-710aw eede9f50"><span class="bbc-1gnhmg2 e1yt7oin0">،تصویر کا کیپشن</span><p>’اپنے مویشیوں کی ہلاکت کا بدلہ لینے کے لیے بعض اوقات لوگ غصے میں شیروں کو زہر دے کر مارنے کی کوشش کرتے ہیں‘</p></figcaption></div></div></figure></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70"><b>انڈیا کی نیشنل ٹائیگر کنزرویشن اتھارٹی یعنی این ٹی سی اے کے اعداد و شمار کے مطابق سنہ 2021 میں انڈیا میں 127 شیروں کی موت واقع ہوئی ہے۔</b></p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">گذشتہ ہفتے خبر رساں ایجنسی پی ٹی آئی نے این ٹی سی اے کے حوالے سے بتایا تھا کہ پچھلے سال ملک میں 126 شیر ہلاک ہوئے۔ تاہم سال گزرنے میں ابھی دو دن باقی تھے۔ اس کے بعد 30 دسمبر کو مہاراشٹر کے گڑچرولی کے جنگلات میں ایک مادہ شیر کے مارے جانے کی خبر آئی اس طرح 2021 می ہلاک ہونے والے شیروں کی کل تعداد 127 ہو گئی۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">یاد رہے کہ مدھیہ پردیش شیروں کی اموات کے معاملے میں ملک میں سب سے آگے ہے۔ گذشتہ ہفتے بھی ریاست کے ڈنڈوری ضلع میں ایک مادہ شیر مردہ پائی گئی تھی۔ ابتدائی تحقیقات کی بنیاد پر خدشہ ظاہر کیا جا رہا ہے کہ اسے زہر دے کر مارا گیا ہے۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">اس طرح گذشتہ 10 برس کے اعداد و شمار پر نظر ڈالیں تو 2021 شیروں کی ہلاکت کے لحاظ سے سب سے مہلک سال ثابت ہوا ہے۔</p></div><section aria-label="2 اشتہار" aria-hidden="true" role="region" data-e2e="advertisement" class="e1j2237y7 bbc-113e14a e1e90g5r0"><div id="dotcom-mpu" class="dotcom-ad"></div></section><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">نیشنل ٹائیگر کنزرویشن اتھارٹی کے ایک اہلکار نے بتایا کہ معاملے کی تحقیقات کی جا رہی ہے۔ نام ظاہر نہ کرنے کی شرط پر اہلکار نے بتایا کہ این ٹی سی اے نے سکیورٹی اہلکاروں کے گشت میں اضافہ کیا ہے اور شکاریوں کو پکڑنے جیسے کئی اقدامات کیے ہیں۔</p></div><div dir="rtl" class="bbc-1pt3yso e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="rtl" class="bbc-172p16q e57qer20"><div dir="rtl" class="bbc-yinve5 e57qer20"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><picture class="bbc-yfiktt e1enwo3v1"><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/1CA0/production/_122582370_b4907b21-50a2-41c2-8fc6-c6a69e3cb83d.jpg.webp 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/1CA0/production/_122582370_b4907b21-50a2-41c2-8fc6-c6a69e3cb83d.jpg.webp 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/1CA0/production/_122582370_b4907b21-50a2-41c2-8fc6-c6a69e3cb83d.jpg.webp 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/1CA0/production/_122582370_b4907b21-50a2-41c2-8fc6-c6a69e3cb83d.jpg.webp 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/1CA0/production/_122582370_b4907b21-50a2-41c2-8fc6-c6a69e3cb83d.jpg.webp 800w" type="image/webp"/><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/1CA0/production/_122582370_b4907b21-50a2-41c2-8fc6-c6a69e3cb83d.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/1CA0/production/_122582370_b4907b21-50a2-41c2-8fc6-c6a69e3cb83d.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/1CA0/production/_122582370_b4907b21-50a2-41c2-8fc6-c6a69e3cb83d.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/1CA0/production/_122582370_b4907b21-50a2-41c2-8fc6-c6a69e3cb83d.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/1CA0/production/_122582370_b4907b21-50a2-41c2-8fc6-c6a69e3cb83d.jpg 800w" type="image/jpeg"/><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/1CA0/production/_122582370_b4907b21-50a2-41c2-8fc6-c6a69e3cb83d.jpg" alt="شیر" sizes="(min-width: 1008px) 645px, 100vw" width="976" height="549" class="eehpdyc0 bbc-rb7xa0 e1enwo3v0"/></picture></noscript><p role="text" class="bbc-1y6ge7 etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">،تصویر کا ذریعہ</span><span lang="en-GB">Getty Images</span></p></div></div><div dir="rtl" class="bbc-1jbxxsc e57qer20"><figcaption dir="rtl" class="bbc-710aw eede9f50"><span class="bbc-1gnhmg2 e1yt7oin0">،تصویر کا کیپشن</span><p>سب سے زیادہ شیر ریاست مدھیہ پردیش میں ہلاک ہوئے ہیں</p></figcaption></div></div></figure></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><h2 id="30-فیصد-ٹائیگر-محفوظ-علاقوں-سے-باہر" tabindex="-1" class="bbc-3kc3ji e14hemmw0">30 فیصد ٹائیگر محفوظ علاقوں سے باہر</h2></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">انھوں نے یہ بھی بتایا کہ شیروں کی موت کی بہت سی وجوہات رہی ہیں بشمول انڈیا میں بڑی تعداد میں شیروں کی موجودگی۔ تاہم انھوں نے اس بات سے انکار کیا کہ ڈنڈوری ضلع میں مرنے والی شیرنی کو زہر دیا گیا ہو گا۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">نیشنل ٹائیگر کنزرویشن اتھارٹی کے اہلکار کہنا تھا ’شیروں کے تحفظ کے لیے مسلسل نگرانی کی جا رہی ہے، بہت سے لوگوں کو غیر قانونی شکار کے الزام میں گرفتار بھی کیا گیا ہے۔ لیکن ہمیں یہ سمجھنے کی ضرورت ہے کہ ملک کے 30 فیصد شیر محفوظ علاقے یا سینکچریز سے باہر رہتے ہیں۔‘</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">جنگلی حیات پر تحقیق کرنے والے اے جے ٹی جان سنگھ نے اس بارے میں بی بی سی تمل سے بات کی۔ قدرتی موت، کرنٹ لگنے اور زہر دینے جیسی وجوہات سے شیروں کی موت پر انھوں نے کہا ’انڈیا میں شیروں کی موت کی تعداد تقریباً پانچ فیصد ہے۔‘</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">ان کا کہنا ہے کہ وسطی انڈیا میں شیر ان بجلی کی تاروں میں پھنس کر مر رہے ہیں جو جنگلی سؤروں کو روکنے کے لیے لگائے جاتے ہیں۔ بجلی کی تاروں کے استعمال پر کنٹرول بہت ضروری ہے۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">انھوں نے بتایا کہ ’جب لوگوں کے مویشی مارے جاتے ہیں تو غصے میں لوگ شیروں کو زہر دے کر مارنے کی کوشش کرتے ہیں اس لیے لوگوں کے غصے کو کم کرنے کے لیے معاوضے کا مطالبہ کیا جا رہا ہے۔</p></div><div dir="rtl" class="bbc-1pt3yso e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="rtl" class="bbc-172p16q e57qer20"><div dir="rtl" class="bbc-yinve5 e57qer20"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><picture class="bbc-yfiktt e1enwo3v1"><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/9A50/production/_118740593_gettyimages-1231144196.jpg.webp 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/9A50/production/_118740593_gettyimages-1231144196.jpg.webp 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/9A50/production/_118740593_gettyimages-1231144196.jpg.webp 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/9A50/production/_118740593_gettyimages-1231144196.jpg.webp 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/9A50/production/_118740593_gettyimages-1231144196.jpg.webp 800w" type="image/webp"/><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/9A50/production/_118740593_gettyimages-1231144196.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/9A50/production/_118740593_gettyimages-1231144196.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/9A50/production/_118740593_gettyimages-1231144196.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/9A50/production/_118740593_gettyimages-1231144196.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/9A50/production/_118740593_gettyimages-1231144196.jpg 800w" type="image/jpeg"/><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/9A50/production/_118740593_gettyimages-1231144196.jpg" alt="شیر" sizes="(min-width: 1008px) 645px, 100vw" width="976" height="549" class="eehpdyc0 bbc-rb7xa0 e1enwo3v0"/></picture></noscript><p role="text" class="bbc-1y6ge7 etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">،تصویر کا ذریعہ</span><span lang="en-GB">Getty Images</span></p></div></div></div></figure></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><h2 id="ہرے-بھرے-صحرا" tabindex="-1" class="bbc-3kc3ji e14hemmw0">ہرے بھرے صحرا</h2></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">اعداد و شمار کے مطابق 10 سال قبل 2012 میں انڈیا میں 88 شیر مارے گئے تھے۔ پچھلی دہائی کے دوران، 2021 کو چھوڑ کر، 2016 اور 2017 میں سب سے زیادہ شیر مارے گئے تھے۔ 2016 میں 121 شیر اور 2017 میں 117 شیر ہلاک ہوئے ۔ اس کے بعد سال 2020 میں 106 شیر مارے گئے۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">گذشتہ سال یعنی 2021 میں کل 127 شیر مارے گئے۔ ان میں 15 بچے  اور 12 کم عمر کے شیر شامل تھے۔ شیروں کی موت کے پیچھے اصل وجوہات جاننے کے لیے بی بی سی نے تمل ناڈو میں شیروں پر تحقیق کرنے والے ڈاکٹر کمارا گرو سے بات کی۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">انھوں نے کہا کہ ’ریاستی حکومتوں کو نیشنل ٹائیگر کنزرویشن اتھارٹی کے ساتھ بڑے پیمانے پر مزید ڈیٹا شیئر کرنے کی ضرورت ہے۔‘ ان کے مطابق شیروں کی موت کی بڑی وجہ ان کے اردگرد مناسب خوراک، رہائش اور ماحولیاتی ضروریات کا نہ ہونا ہے۔ شیروں کی بہتر زندگی کے لیے ضروری ہے کہ ان کے آس پاس کافی تعداد میں ان کے شکار کے لیے جانور موجود ہوں۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">اگر ان کے آس پاس کا ماحول ناگوار غیر ملکی پودوں سے بھرا ہوتا ہے جیسے لنتانا کمارا، ایپوٹوریم گلینڈولوسم، پروسو پس جولی فلورا وغیرہ تو ایسے بہت سے دیسی پودے بھی ہیں جو گھاس اور جھاڑیوں میں سات فٹ تک بڑھتے ہیں۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">ایسے ماحول میں شکار کے زندہ رہنے کی کوئی گنجائش نہیں ہوتی کیونکہ شکار گھاس اور جھاڑیوں کی ان اقسام کو نہیں کھا سکتا۔ ان وجوہات کی وجہ سے ایسے علاقے شیروں کے لیے ’سبز صحرا‘ میں بدل جاتے ہیں۔ اس طرح کے ’سبز صحرا‘ تمل ناڈو میں تھیپاکاڈو اور مشینا گوڈی جیسے مقامات پر دیکھے جا سکتے ہیں۔</p></div><div class="bbc-sffzb7 e8v25yx0"><div dir="rtl" class="bbc-4wucq3 e57qer20"><h2 id="جینیاتی-مسئلہ" tabindex="-1" class="bbc-3kc3ji e14hemmw0">جینیاتی مسئلہ</h2></div></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">ماہرین کے مطابق شیر کے بچوں کی بڑے پیمانے پر موت کی سب سے بڑی وجہ شیروں کے جینیاتی مسائل ہیں۔ انڈیا میں جنگلات کی کٹائی تیزی سے ہوئی ہے اور اس کی وجہ سے جنگلات بہت محدود ہو گئے ہیں۔ ایسے میں شیروں کے رہنے کا دائرہ بھی سِمٹ کر رہ گیا ہے۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">مثال کے طور پر ستیامنگلم سے مڈوملائی اور بانڈی پور سے ناگرکوئل تک جانے کا شیروں کا راستہ ستیہ منگلم میں بند ہو گیا ہے۔ ایسے میں شیر دوسرے جنگلات میں نہیں جا سکتے۔ اس طرح کے پھنسے ہوئے جانداروں کو &#x27;بوٹل نیک آبادی‘ یا &#x27;پھنسی ہوئی آبادی&#x27; کہا جاتا ہے۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">جب شیر دوسرے جنگلوں میں جانے سے قاصر ہوتے ہیں تو وہ اپنی محدود آبادی کے ساتھ جسمانی تعلقات استوار کرنے پر مجبور ہوتے ہیں۔ یہ دوسرے جنگلات میں رہنے والے شیروں کے ساتھ جینیاتی میل جول کو روکتا ہے۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">ماہرین کے مطابق جینیاتی طور پر اس کے بہت بُرے نتائج ہوتے ہیں۔ سب سے پہلے، یہ اگلی نسل میں طاقت ور شیروں کی پیدائش کے امکانات کو کم کرتا ہے۔ اگر نر اور مادہ دونوں کمزور ہیں تو ان کے بچے اور بھی زیادہ کمزور ہو سکتے ہیں۔ وہ ٹھیک سے چل نہیں سکتے۔ دودھ نہیں پی سکتے۔ کئی قسم کے انفیکشنز اور غذائی قلت کا شکار ہوتے ہیں۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">جینیاتی نقائص کی وجہ سے ان میں ایسے مسائل پیدا ہو جاتے ہیں کہ وہ جوان ہونے سے پہلے ہی موت کے منھ میں چلے جاتے ہیں۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">دوسری طرف اگر ایک بچہ مضبوط پیدا ہو جائے، لیکن اس کی ماں کو شکاری نے مار ڈالا تو اس بچے کو شکار کرنا سکھانے والا کوئی نہیں ہو گا۔ جب بچہ شکار کرنا نہ جانتا ہو اور اس کی ماں بھی زندہ نہ ہو تو اس کے لیے زندہ رہنا ممکن نہیں۔ جنگلی کتے بھی ان بچوں کو مار کر کھا سکتے ہیں۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70"><b>یہ بھی پڑھیے</b></p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70"><a href="https://www.bbc.com/urdu/regional-54983420" class="bbc-n8oauk e1cs6q200">’اندھیری رات کا مسافر‘: شیر نے تین ہزار کلومیٹر کا سفر صرف مادہ کے لیے کیا؟   </a></p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70"><a href="https://www.bbc.com/urdu/science-49148278" class="bbc-n8oauk e1cs6q200">کیا انڈیا شیروں کے لیے سب سے محفوظ مقام ہے؟</a></p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70"><a href="https://www.bbc.com/urdu/world-43039236" class="bbc-n8oauk e1cs6q200">’شیروں کے غیرقانونی شکاری کو شیر کھا گئے‘</a></p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">نہ صرف شیر بلکہ تقریباً تمام جنگلی مخلوقات اپنے مسکنوں کی مسلسل تباہی کی وجہ سے ایسے بہت سے مسائل کا سامنا کر رہے ہیں۔ رات کو چند گھنٹوں کے لیے جنگل کی طرف جانے والی سڑکوں کو بند کرنے سے ہی جنگلی جانور بڑی راحت محسوس کرتے ہیں۔ کرناٹک کے بانڈی پور ٹائیگر ریزرو میں ایسا ہی ہوا۔ رات کے وقت لوگوں کے باہر نکلنے پر پابندی لگا دی گئی تو شیروں کی تعداد بڑھنے لگی۔  </p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">تاہم وہ کہتے ہیں، یہ ایک عارضی حل ہے۔ پیچیدہ مسائل کا حل قدرت کے ساتھ ہم آہنگی سے چل کر ہی ممکن ہو سکتا ہے۔ جس طرح اپنی زبان سکھائی جاتی ہے بالکل اسی طرح بچپن سے ہی ماحولیات کی بنیادی سمجھ دی جانی چاہیے۔</p></div><div dir="rtl" class="bbc-1pt3yso e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="rtl" class="bbc-172p16q e57qer20"><div dir="rtl" class="bbc-yinve5 e57qer20"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><picture class="bbc-yfiktt e1enwo3v1"><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/91D0/production/_122582373_65fb025e-b85a-4cd4-983e-98e6bbaa09d2.jpg.webp 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/91D0/production/_122582373_65fb025e-b85a-4cd4-983e-98e6bbaa09d2.jpg.webp 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/91D0/production/_122582373_65fb025e-b85a-4cd4-983e-98e6bbaa09d2.jpg.webp 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/91D0/production/_122582373_65fb025e-b85a-4cd4-983e-98e6bbaa09d2.jpg.webp 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/91D0/production/_122582373_65fb025e-b85a-4cd4-983e-98e6bbaa09d2.jpg.webp 800w" type="image/webp"/><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/91D0/production/_122582373_65fb025e-b85a-4cd4-983e-98e6bbaa09d2.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/91D0/production/_122582373_65fb025e-b85a-4cd4-983e-98e6bbaa09d2.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/91D0/production/_122582373_65fb025e-b85a-4cd4-983e-98e6bbaa09d2.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/91D0/production/_122582373_65fb025e-b85a-4cd4-983e-98e6bbaa09d2.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/91D0/production/_122582373_65fb025e-b85a-4cd4-983e-98e6bbaa09d2.jpg 800w" type="image/jpeg"/><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/91D0/production/_122582373_65fb025e-b85a-4cd4-983e-98e6bbaa09d2.jpg" alt="شیر" sizes="(min-width: 1008px) 645px, 100vw" width="976" height="549" class="eehpdyc0 bbc-rb7xa0 e1enwo3v0"/></picture></noscript><p role="text" class="bbc-1y6ge7 etq3yw90"><span class="bbc-1gnhmg2 e1yt7oin0">،تصویر کا ذریعہ</span><span lang="en-GB">Getty Images</span></p></div></div><div dir="rtl" class="bbc-1jbxxsc e57qer20"><figcaption dir="rtl" class="bbc-710aw eede9f50"><span class="bbc-1gnhmg2 e1yt7oin0">،تصویر کا کیپشن</span><p>شیر کے بچوں کی بڑے پیمانے پر موت کی سب سے بڑی وجہ شیروں کے جینیاتی مسائل ہیں</p></figcaption></div></div></figure></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><h2 id="10-برس-میں-984-شیروں-کی-موت" tabindex="-1" class="bbc-3kc3ji e14hemmw0">10 برس میں 984 شیروں کی موت</h2></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">نیشنل ٹائیگر کنزرویشن اتھارٹی کے مطابق 2012 سے 2021 کے دوران 10 سالوں میں ملک میں 984 شیر ہلاک ہوئے۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">سب سے زیادہ 244 شیر مدھیہ پردیش میں ہلاک ہوئے۔ اس کے بعد مہاراشٹر میں 168، کرناٹک میں 138، اتراکھنڈ میں 96 اور تامل ناڈو اور آسام میں 66-66 شیر مارے گئے۔</p></div><div dir="rtl" class="bbc-4wucq3 e57qer20"><p dir="rtl" class="bbc-1sy09mr e1cc2ql70">ان میں سے 417 شیروں کی موت قدرتی وجوہات کی وجہ سے ریکارڈ کی گئی۔ اس کے ساتھ ہی ان 10 سالوں میں 193 شیر انسانوں کے ہاتھوں مارے گئے۔ تاہم، 2019 میں مرنے والے 22 اور 2020 میں 73 شیروں کی موت کیسے ہوئی اس بارے میں ابھی کچھ واضح نہیں ہے۔</p></div></main><div dir="rtl" class="bbc-1pfktyq e57qer20"><aside aria-labelledby="related-topics" role="complementary" class="bbc-1km06py esr4jak1"><div class="esr4jak0 bbc-xri9nb e120qdcz1"><div class="bbc-9nwz2i e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="rtl" id="related-topics" class="bbc-1dpdp2c e1vze7ki1">متعلقہ عنوانات</span></span></span></h2></div><ul role="list" class="bbc-1c01ksb e1hq59l1"><li class="bbc-vyaso6 e1hq59l0"><a href="https://www.bbc.com/urdu/topics/c1gdqdpv558t">بھارت</a></li><li class="bbc-vyaso6 e1hq59l0"><a href="https://www.bbc.com/urdu/topics/cdr5653pz77t">جانور</a></li><li class="bbc-vyaso6 e1hq59l0"><a href="https://www.bbc.com/urdu/topics/cqywjw3r37gt">قدرت کا تحفظ</a></li></ul></aside></div><section data-e2e="related-content-heading" role="region" aria-labelledby="related-content-heading" class=" eohxfgj0 bbc-1u4iszl e82toqd3"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-9nwz2i e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="rtl" id="related-content-heading" class="bbc-1dpdp2c e1vze7ki1">اسی بارے میں</span></span></span></h2></div><ul dir="rtl" class="e57qer20 bbc-10m7ymo eom0ln50" role="list"><li dir="rtl" class="e57qer20 bbc-idn7y eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/urdu/science-42812125" aria-labelledby="promo-rel-content-urduscience42812125-1" class="bbc-1fxtbkn evnt13t0"><span id="promo-rel-content-urduscience42812125-1">شیر اور چیتے سے بچنے کی سائنسی تکنیک کیا ہے؟</span></a></h3><time dateTime="2018-01-25" class="bbc-ydt3rs e4zesg50">25 جنوری 2018</time></div></div></li><li dir="rtl" class="e57qer20 bbc-idn7y eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/urdu/regional-54983420" aria-labelledby="promo-rel-content-urduregional54983420-2" class="bbc-1fxtbkn evnt13t0"><span id="promo-rel-content-urduregional54983420-2">انڈیا: تین ہزار کلومیٹر کے طویل ترین سفر کے بعد شیر کو اپنی مادہ کا انتظار</span></a></h3><time dateTime="2020-11-18" class="bbc-ydt3rs e4zesg50">18 نومبر 2020</time></div></div></li><li dir="rtl" class="e57qer20 bbc-idn7y eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/urdu/world-57311371" aria-labelledby="promo-rel-content-urduworld57311371-3" class="bbc-1fxtbkn evnt13t0"><span id="promo-rel-content-urduworld57311371-3">20 سال کی تلاش کے بعد 70 شیروں کا مبینہ شکاری گرفتار</span></a></h3><time dateTime="2021-06-01" class="bbc-ydt3rs e4zesg50">1 جون 2021</time></div></div></li><li dir="rtl" class="e57qer20 bbc-idn7y eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/urdu/world-43039236" aria-labelledby="promo-rel-content-urduworld43039236-4" class="bbc-1fxtbkn evnt13t0"><span id="promo-rel-content-urduworld43039236-4">جنوبی افریقہ: ’شیروں کے غیرقانونی شکاری کو شیر کھا گئے‘</span></a></h3><time dateTime="2018-02-13" class="bbc-ydt3rs e4zesg50">13 فروری 2018</time></div></div></li><li dir="rtl" class="e57qer20 bbc-idn7y eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/urdu/world-44725250" aria-labelledby="promo-rel-content-urduworld44725250-5" class="bbc-1fxtbkn evnt13t0"><span id="promo-rel-content-urduworld44725250-5">’گینڈے کے شکاری‘، خود شیر کا شکار بن گئے</span></a></h3><time dateTime="2018-07-06" class="bbc-ydt3rs e4zesg50">6 جولائی 2018</time></div></div></li><li dir="rtl" class="e57qer20 bbc-idn7y eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/urdu/world-40094483" aria-labelledby="promo-rel-content-urduworld40094483-6" class="bbc-1fxtbkn evnt13t0"><span id="promo-rel-content-urduworld40094483-6">’انھیں شیر پسند تھے، اور شیر نے ہی جان لے لی‘</span></a></h3><time dateTime="2017-05-30" class="bbc-ydt3rs e4zesg50">30 مئ 2017</time></div></div></li><li dir="rtl" class="e57qer20 bbc-idn7y eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/urdu/world-44333089" aria-labelledby="promo-rel-content-urduworld44333089-7" class="bbc-1fxtbkn evnt13t0"><span id="promo-rel-content-urduworld44333089-7">جرمنی کے چڑیا گھر سے چار شیر اور تیندوا فرار، شہریوں کو گھروں میں رہنے کی ہدایت</span></a></h3><time dateTime="2018-06-01" class="bbc-ydt3rs e4zesg50">1 جون 2018</time></div></div></li><li dir="rtl" class="e57qer20 bbc-idn7y eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/urdu/science-40552803" aria-labelledby="promo-rel-content-urduscience40552803-8" class="bbc-1fxtbkn evnt13t0"><span id="promo-rel-content-urduscience40552803-8">سیلفی لیتے سائبیرین شیر</span></a></h3><time dateTime="2017-07-10" class="bbc-ydt3rs e4zesg50">10 جولائی 2017</time></div></div></li><li dir="rtl" class="e57qer20 bbc-idn7y eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="rtl" class="bbc-1b56ns1 e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg></div></div></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/urdu/media-38841518" aria-labelledby="promo-rel-content-urdumedia38841518-9" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-urdumedia38841518-9"><span class="bbc-1gnhmg2 e1yt7oin0">ویڈیو, </span><span>انڈیا کے ایک نیشنل پارک میں شیر کو دیکھ کر گاڑی رک گئی</span></span></a></h3><time dateTime="2017-02-02" class="bbc-ydt3rs e4zesg50">2 فروری 2017</time></div></div></li><li dir="rtl" class="e57qer20 bbc-idn7y eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/urdu/regional-45308200" aria-labelledby="promo-rel-content-urduregional45308200-10" class="bbc-1fxtbkn evnt13t0"><span id="promo-rel-content-urduregional45308200-10">تصاویر: شیر، ٹائیگر اور کتے کی دوستی کے چرچے</span></a></h3><time dateTime="2018-08-25" class="bbc-ydt3rs e4zesg50">25 اگست 2018</time></div></div></li></ul></section></div><div dir="rtl" class="e1j2237y2 bbc-fm4knk e57qer20"><div class="bbc-ncj0ot e1j2237y0"><section data-e2e="top-stories-heading" role="region" aria-labelledby="top-stories-heading" class=" bbc-6bz6fw e82toqd3"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-9nwz2i e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="rtl" id="top-stories-heading" class="bbc-1dpdp2c e1vze7ki1">اہم خبریں</span></span></span></h2></div><ul role="list" class="bbc-1dwqukr eom0ln50"><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-12qnqu8 e1tfxkuo2"><a href="/urdu/pakistan-59865163" aria-labelledby="promo-urdupakistan59865163-1" class="bbc-1fxtbkn evnt13t0"><span id="promo-urdupakistan59865163-1">جب سیاسی بنیادوں پر شروع ہونے والا تنازع کراچی کے ’پٹھان مہاجر فسادات‘ میں بدل گیا</span></a></h3><time dateTime="2022-01-05" class="bbc-ydt3rs e4zesg50">6 گھنٹے قبل</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-12qnqu8 e1tfxkuo2"><a href="/urdu/pakistan-59878020" aria-labelledby="promo-urdupakistan59878020-1" class="bbc-1fxtbkn evnt13t0"><span id="promo-urdupakistan59878020-1">ظاہر جعفر کی ذہنی صحت سے متعلق میڈیکل بورڈ بنانے کی درخواست پر فیصلہ محفوظ</span></a></h3><time dateTime="2022-01-05" class="bbc-ydt3rs e4zesg50">25 منٹ قبل</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1hc1w01 e19k1v2h0"><h3 class="bbc-12qnqu8 e1tfxkuo2"><a href="/urdu/pakistan-59877807" aria-labelledby="promo-urdupakistan59877807-1" class="bbc-1fxtbkn evnt13t0"><span id="promo-urdupakistan59877807-1">نجی تعلیمی اداروں کی کنٹونمنٹ علاقوں سے منتقلی: ’بچے جس ذہنی اذیت سے گزریں گے، اس کا کیا‘</span></a></h3><time dateTime="2022-01-05" class="bbc-ydt3rs e4zesg50">ایک گھنٹہ قبل</time></div></div></li></ul></section></div><div class="bbc-ncj0ot e1j2237y0"><section data-e2e="features-analysis-heading" role="region" aria-labelledby="features-analysis-heading" class=" bbc-6bz6fw e82toqd3"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-9nwz2i e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="rtl" id="features-analysis-heading" class="bbc-1dpdp2c e1vze7ki1">فیچر اور تجزیے</span></span></span></h2></div><ul role="list" class="bbc-1dwqukr eom0ln50"><li class="bbc-bi91ah eom0ln51"><div data-testid="frosted-promo-0" class="bbc-53j6xr e15y0g8v3"><a href="/urdu/pakistan-59865803" aria-hidden="true" tabindex="-1" class="bbc-jae1wr e15y0g8v2"></a><div style="padding-bottom:52%" data-e2e="image-placeholder" class="bbc-ft8t9q e1whu0"><picture class="bbc-yfiktt e1enwo3v1"><source srcSet="https://ichef.bbci.co.uk/news/280/cpsprodpb/127F7/production/_122576757_gettyimages-1235570336.jpg.webp 280w, https://ichef.bbci.co.uk/news/400/cpsprodpb/127F7/production/_122576757_gettyimages-1235570336.jpg.webp 400w" type="image/webp"/><source srcSet="https://ichef.bbci.co.uk/news/280/cpsprodpb/127F7/production/_122576757_gettyimages-1235570336.jpg 280w, https://ichef.bbci.co.uk/news/400/cpsprodpb/127F7/production/_122576757_gettyimages-1235570336.jpg 400w" type="image/jpeg"/><img src="https://ichef.bbci.co.uk/news/400/cpsprodpb/127F7/production/_122576757_gettyimages-1235570336.jpg" alt="جے-10 سی، چین ایئر شو" sizes="(max-width: 300px) 280px, (min-width: 1008px) 280px, 400px" width="1024" height="576" class="eehpdyc0 bbc-rb7xa0 e1enwo3v0"/></picture></div><div class="bbc-vabva8 e1hoce292"><div class="bbc-11iscdb e1hoce290"><h3 class="bbc-ti75j2 e15y0g8v1"><a href="/urdu/pakistan-59865803" class="bbc-rvxyvr e15y0g8v0">جے-10 طیارے کن صلاحیتوں کے حامل ہیں اور کیا پاکستان انھیں خریدنے کا خواہشمند ہے؟</a></h3><time dateTime="2022-01-04" class="e1ngnlcl0 bbc-1eu735y e4zesg50">4 جنوری 2022</time></div><div class="bbc-o760g6 e1hoce291"></div></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/urdu/entertainment-59865562" aria-labelledby="promo-urduentertainment59865562-2" class="bbc-1fxtbkn evnt13t0"><span id="promo-urduentertainment59865562-2">’اوباش مردوں کی گھورتی نظروں کو جھکانے والا‘ آئٹم سانگ تنقید کی زد میں کیوں؟</span></a></h3><time dateTime="2022-01-04" class="bbc-ydt3rs e4zesg50">4 جنوری 2022</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/urdu/world-59870946" aria-labelledby="promo-urduworld59870946-3" class="bbc-1fxtbkn evnt13t0"><span id="promo-urduworld59870946-3">مصر میں نوجوان لڑکی کی خودکشی: ’امی میرے ساتھ جو سلوک کیا جا رہا ہے میں اس کی حقدار نہیں‘</span></a></h3><time dateTime="2022-01-05" class="bbc-ydt3rs e4zesg50">8 گھنٹے قبل</time></div></div></li><li class="bbc-bi91ah eom0ln51"><div data-e2e="story-promo" class="bbc-1ehn615 e1tfxkuo5"><div dir="rtl" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="rtl" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-16i26fp e1tfxkuo2"><a href="/urdu/pakistan-59863379" aria-labelledby="promo-urdupakistan59863379-4" class="bbc-1fxtbkn evnt13t0"><span id="promo-urdupakistan59863379-4">’ہم مولویوں کو بتا دیں گے کہ آپ وقاص کے والدین ہیں وہ خود آپ کا گھر جلا دیں گے‘</span></a></h3><time dateTime="2022-01-04" class="bbc-ydt3rs e4zesg50">4 جنوری 2022</time></div></div></li></ul></section></div><div class="bbc-1e8k83u e1j2237y1"><section role="region" aria-labelledby="Most-Read" data-e2e="most-read"><div class="bbc-f4tre e120qdcz1"><div class="bbc-9nwz2i e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="rtl" id="Most-Read" class="bbc-1dpdp2c e1vze7ki1">سب سے زیادہ پڑھی جانے والی</span></span></span></h2></div><ol dir="rtl" role="list" class="e713knt2 bbc-zztj29 e57qer20"><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-1icithr erh4ywh3"><span class="bbc-1957j6y erh4ywh0">1</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/urdu/pakistan-59876925" class="bbc-1ydn2hb emesykt4">’خان صاحب نے پراپرٹی فروخت کی، جو ٹیکس ادائیگی میں ظاہر ہوئی‘</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-1icithr erh4ywh3"><span class="bbc-1957j6y erh4ywh0">2</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/urdu/pakistan-59877807" class="bbc-1ydn2hb emesykt4">نجی تعلیمی اداروں کی کنٹونمنٹ علاقوں سے منتقلی: ’بچے جس ذہنی اذیت سے گزریں گے، اس کا کیا‘</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-1icithr erh4ywh3"><span class="bbc-1957j6y erh4ywh0">3</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/urdu/pakistan-59865163" class="bbc-1ydn2hb emesykt4">جب سیاسی بنیادوں پر شروع ہونے والا تنازع کراچی کے ’پٹھان مہاجر فسادات‘ میں بدل گیا</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-1icithr erh4ywh3"><span class="bbc-1957j6y erh4ywh0">4</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/urdu/pakistan-59864009" class="bbc-1ydn2hb emesykt4">’میں نے ڈیٹنگ ایپ ٹنڈر پر اپنے شوہر کو پسند کیا‘</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-1icithr erh4ywh3"><span class="bbc-1957j6y erh4ywh0">5</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/urdu/world-59856660" class="bbc-1ydn2hb emesykt4">ڈیتھ مارچ: جب قیدی خواتین کا گروہ ’مردہ لاشوں کا ڈھیر‘ بن کر جرمنی سے فرار ہوا</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-1icithr erh4ywh3"><span class="bbc-1957j6y erh4ywh0">6</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/urdu/sport-59876924" class="bbc-1ydn2hb emesykt4">بنگلہ دیش کی نیوزی لینڈ کی سرزمین پر 21 برس میں پہلی فتح: ’یہ ٹیسٹ کرکٹ کا بڑا اپ سیٹ ہے‘</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-1icithr erh4ywh3"><span class="bbc-1957j6y erh4ywh0">7</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/urdu/world-59870946" class="bbc-1ydn2hb emesykt4">مصر میں نوجوان لڑکی کی خودکشی: ’امی میرے ساتھ جو سلوک کیا جا رہا ہے میں اس کی حقدار نہیں‘</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-1icithr erh4ywh3"><span class="bbc-1957j6y erh4ywh0">8</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/urdu/science-59876885" class="bbc-1ydn2hb emesykt4">کائنات کے راز: جیمز ویب ٹیلی سکوپ کی پتنگ نما ’سن شیلڈ‘ خلا میں کھول دی گئی</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-1icithr erh4ywh3"><span class="bbc-1957j6y erh4ywh0">9</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/urdu/regional-59871316" class="bbc-1ydn2hb emesykt4">دس برسوں میں 984 شیروں کی ہلاکت، انڈیا میں جنگل کا بادشاہ غیر محفوظ کیوں؟</a></div></div></li><li dir="rtl" role="listitem" class="emesykt0 bbc-bvzuhf e57qer20"><div class="bbc-1k5dca0 emesykt1"><div dir="rtl" class="bbc-1icithr erh4ywh3"><span class="bbc-1957j6y erh4ywh0">10</span></div><div dir="rtl" class="bbc-vznjvh emesykt3"><a href="/urdu/pakistan-59859527" class="bbc-1ydn2hb emesykt4">پاکستان کے ساتھ سرحدی معاملات ’سفارتی ذرائع‘ سے حل کریں گے: طالبان</a></div></div></li></ol></section></div></div></div></div><footer role="contentinfo" class="bbc-1lvqtkx etml75x0"><div class="e1sc39s40 bbc-42mycr e1wgjeuw2"><div class="bbc-1hp8bvt e1wgjeuw3"><a href="/urdu" id="footer" aria-labelledby="BrandLink-footer" class="bbc-2tfrta e1wgjeuw1"><svg height="24" viewBox="0 0 209.7654 24.59" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-1wps79k e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M189.72 11.15a3.51 3.51 0 0 0-1-1 2 2 0 0 0-1.15-.37 1.82 1.82 0 0 0-1 .32 3.3 3.3 0 0 0-.85.81 4.17 4.17 0 0 0-.58 1.1 3.56 3.56 0 0 0-.22 1.19 3.08 3.08 0 0 0 .22 1.17 2.84 2.84 0 0 0 .6.93 2.67 2.67 0 0 0 .89.61 2.76 2.76 0 0 0 1.09.22 2.31 2.31 0 0 0 1-.23 2.74 2.74 0 0 0 .75-.51 5 5 0 0 1-.75 1.52 7.65 7.65 0 0 1-1.42 1.51 12 12 0 0 1-2.06 1.34 13.26 13.26 0 0 1-2.65 1l.36.51 3.24.41a7.85 7.85 0 0 0 1.81-1.26 8.78 8.78 0 0 0 1.39-1.71 8.17 8.17 0 0 0 .9-2 8.08 8.08 0 0 0 .32-2.26 6.61 6.61 0 0 0-.24-1.79 5.3 5.3 0 0 0-.65-1.51zm-.9 3a3.7 3.7 0 0 1-.94.13 2.73 2.73 0 0 1-1.26-.28 1.81 1.81 0 0 1-.82-.86 2.5 2.5 0 0 1 .63-1.08 1.41 1.41 0 0 1 1-.42 1.86 1.86 0 0 1 1.26.58 2.82 2.82 0 0 1 .8 1.65 2.06 2.06 0 0 1-.67.32zM200.16 14.13a3.67 3.67 0 0 0 .22-1.21 5.08 5.08 0 0 0-.18-1.33 4.91 4.91 0 0 0-.72-1.43 14.14 14.14 0 0 0-1.54-1.79q-1-1-2.61-2.4l-.46 2.26q1.47 1.27 2.35 2.14a13.28 13.28 0 0 1 1.34 1.52 4.41 4.41 0 0 1 .64 1.11 4.72 4.72 0 0 1 .22 1 4.69 4.69 0 0 1-1.41.38 16.65 16.65 0 0 1-2.27.13 4 4 0 0 1-1.84-.32 1 1 0 0 1-.57-1 4 4 0 0 1 0-.6c0-.16.05-.32.09-.47l-.41.28a1.26 1.26 0 0 0-.39.61 3 3 0 0 0-.19 1.09 2.05 2.05 0 0 0 .87 1.9 3.68 3.68 0 0 0 2.18.6 8.71 8.71 0 0 0 2.57-.33 3 3 0 0 0 1.59-1 4.2 4.2 0 0 0 .52-1.14zM203.35 9.86L202.29 12a9.73 9.73 0 0 1 1.57 1.83 5.94 5.94 0 0 1 .81 1.75 4.68 4.68 0 0 1-.81 1.48 8.51 8.51 0 0 1-1.48 1.45 12.78 12.78 0 0 1-2.06 1.28 13.75 13.75 0 0 1-2.52 1l.36.51 3.24.41a7.6 7.6 0 0 0 1.75-1.27 9.21 9.21 0 0 0 1.34-1.64 8 8 0 0 0 .86-1.8 5.78 5.78 0 0 0 .3-1.81 6.78 6.78 0 0 0-.55-2.66 9.84 9.84 0 0 0-1.75-2.67zM209.43 10.67q-.05-1.29-.13-2.74t-.1-3.08v-3.8l-1.7 1.42q0 1.67.09 3.07t.22 3q.15 1.65.27 3.6t.11 4.67h.51a7.94 7.94 0 0 0 .3-.81c.12-.27.21-.51.28-.71a4.26 4.26 0 0 0 .14-.81v-1.47q0-1.01.01-2.34z"></path></g></svg><span role="text" id="BrandLink-footer" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News, </span><span>اردو</span></span></a></div></div><div class="bbc-enm11z el7mdr3"><div class="bbc-vo6fko el7mdr2"><ul role="list" class="bbc-1v8m4zz e1u4vdhe1"><li class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/urdu/institutional-49282935" class="bbc-hdhtwb e1ta93tp0">جانیے کہ آپ بی بی سی پر کیوں اعتماد کر سکتے ہیں</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/urdu/institutional-37588278" class="bbc-hdhtwb e1ta93tp0">استعمال کے ضوابط</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/urdu/institutional-37588280" class="bbc-hdhtwb e1ta93tp0">بی بی سی کے بارے میں</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/urdu/institutional-37588282" class="bbc-hdhtwb e1ta93tp0">پرائیویسی پالیسی</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.co.uk/privacy/cookies/managing/cookie-settings.html" class="bbc-hdhtwb e1ta93tp0">کوکیز</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.co.uk/send/u50853907" class="bbc-hdhtwb e1ta93tp0">بی بی سی سے رابطہ کریں</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="bbc-hdhtwb e1ta93tp0">AdChoices / Do Not Sell My Info</a></li></ul><p class="bbc-1vue93d el7mdr1"><span lang="en-GB">©<!-- --> </span>2022 بی بی سی. بی بی سی بیرونی ویب سائٹس کے مواد کا ذمہ دار نہیں<!-- --> <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="bbc-dx642f e1ta93tp0">بیرونی لنکس کے بارے میں ہماری پالیسی.</a></p></div></div></footer></div></div><script>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</script><div><!--[if !IE]><!--></div><script id="modern__LOADABLE_REQUIRED_CHUNKS__" type="application/json" crossorigin="anonymous" defer="">[6736,7343,1674,9104,9967,5723,7064,6301,5386,3558,8638,6595,7880,7093,1269,168,3253,5360,5705,656,2691,6302,8138,9355,7779,3243,3130]</script><script id="modern__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" crossorigin="anonymous" defer="">{"namedChunks":["StoryPage","urdu","frosted_promo"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.framework.13037174.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-49d0a293.1ea3dffe.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-f82e0cd2.245162f2.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-866ab763.c1962552.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-e019dbda.92f27a6f.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d91a9049.468e5194.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.../moment-lib.0ae6662d.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-d181e811.f8c075b9.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-9928543c.6353e7f4.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-2940a8bc.cfb20e6c.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-5e5cb6fb.30073a62.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-49d0a293.9573146e.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-27545368.13abc846.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-3e10bc16.5af76ee5.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-e019dbda.1e8aec2d.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-3a4fa680.f6fe67a6.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-FWdLnUxZzQhfvg8ZRBTcRcHoWFM%3D.b7ee2bd4.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.17d156fe.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.03e2d684.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.2d387cd1.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-gqrj5Fb%2BGJCWU1vRjtAbN45abxc%3D.5ad3e42a.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.5eaccf83.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-wjUGgbn4DzcEiHTQ4fEzrOq1LvI%3D.c14ad442.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.1237bab4.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.90d2e523.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-EjSDtF2Zgzov0Dvgka6zx1Arqk%3D.1cd0647e.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-ivvQtjSAvKTXg3xFu0viEGyTbA%3D.36219fe2.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D.07154685.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.StoryPage-d181e811.53a2abef.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.StoryPage-90533fd9.147a4954.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.StoryPage-8ed0fac5.e1f5c8ed.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="urdu" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.urdu.42175a35.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="frosted_promo" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.frosted_promo.8c4a9656.js" crossorigin="anonymous" defer="" type="module"></script><script id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json" crossorigin="anonymous" defer="">[6736,7343,1674,9104,9967,5723,7064,6301,5386,3558,8638,6595,7880,7093,1269,168,3253,5360,5705,656,2691,6302,6027,9355,7779,3243,3130]</script><script id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" crossorigin="anonymous" defer="">{"namedChunks":["StoryPage","urdu","frosted_promo"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.framework.2c45f6d7.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-49d0a293.49352034.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d2eb5610.cf21c6c7.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d68eb403.a300ab48.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-f82e0cd2.bd8e96b4.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-866ab763.b38e8265.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-e019dbda.e8618949.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d91a9049.100a1056.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.../moment-lib.84864246.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-d181e811.d839674d.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-9928543c.0554e820.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-2940a8bc.d188b002.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-5e5cb6fb.11fe10e0.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-49d0a293.a6a0b532.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-27545368.ca2b18ef.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-3e10bc16.41fe4ded.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-e019dbda.8ad41006.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-3a4fa680.cbad3f40.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-FWdLnUxZzQhfvg8ZRBTcRcHoWFM%3D.e4c586b2.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.56a60a45.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.b10e5fd4.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.3dcc22dd.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-gqrj5Fb%2BGJCWU1vRjtAbN45abxc%3D.db405852.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.773b7359.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-wjUGgbn4DzcEiHTQ4fEzrOq1LvI%3D.6a177953.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.3a8ed1a6.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.698c9f4f.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-EjSDtF2Zgzov0Dvgka6zx1Arqk%3D.b87b0fd9.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-ivvQtjSAvKTXg3xFu0viEGyTbA%3D.9d4727ee.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-Gou77Zf00wqeK9QeihqKdgyM0s%3D.ee6bfe41.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.StoryPage-49d0a293.2b6f80ed.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.StoryPage-90533fd9.52220c03.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="StoryPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.StoryPage-8ed0fac5.0d6c5d9b.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="urdu" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.urdu.e22e94c3.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="frosted_promo" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.frosted_promo.680c6a72.js" crossorigin="anonymous" defer="" nomodule=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>