

<!DOCTYPE html>
<html lang="zh-Hans" id="responsive-news">
<head  prefix="og: http://ogp.me/ns#">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>苏丹政变：铁腕总统下台军队接管政权前因后果 - BBC News 中文</title>
    <meta name="description" content="苏丹军方发表声明，巴希尔总统已被推翻，未来三个月国家进入紧急状态。军方还宣布暂停宪法、关闭领空和边界。">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.277.13296/stylesheets/services/zhongwen/compact.css" media="(max-width: 599px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.277.13296/stylesheets/services/zhongwen/tablet.css" media="(min-width: 600px) and (max-width: 1007px)">
    <link rel="preload" as="style" href="https://static.bbc.co.uk/news/1.277.13296/stylesheets/services/zhongwen/wide.css" media="(min-width: 1008px)">

            <script> window.orb_fig_blocking = true; </script>
    
            <link rel="preload" as="script" href="//fig.bbc.co.uk/frameworks/fig/2/fig.js?callback=orb.orb_fig">
    
    <link href="//static.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//static.bbc.co.uk" rel="preconnect" crossorigin>
    <link href="//nav.files.bbci.co.uk" rel="preconnect" crossorigin>
    <link href="//ichef.bbci.co.uk" rel="preconnect" crossorigin>

    <link rel="dns-prefetch" href="//ssl.bbc.co.uk/">
    <link rel="dns-prefetch" href="//sa.bbc.co.uk/">
    <link rel="dns-prefetch" href="//ichef.bbci.co.uk/">

    <link rel="dns-prefetch" href="//static.bbci.co.uk">
    <link rel="dns-prefetch" href="//static.bbc.co.uk">
    <link rel="dns-prefetch" href="//nav.files.bbci.co.uk">

    <link rel="dns-prefetch" href="//edigitalsurvey.com">

    <meta name="x-country" content="us">
    <meta name="x-audience" content="US">
    <meta name="CPS_AUDIENCE" content="US">
    <meta name="CPS_CHANGEQUEUEID" content="138567554">
    <link rel="canonical" href="https://www.bbc.com/zhongwen/simp/world-47897452">
    <link rel="amphtml" href="https://www.bbc.com/zhongwen/simp/amp/world-47897452">

                <meta property="og:title" content="苏丹政变：铁腕总统下台军队接管政权前因后果" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="苏丹军方发表声明，巴希尔总统已被推翻，未来三个月国家进入紧急状态。军方还宣布暂停宪法、关闭领空和边界。" />
    <meta property="og:site_name" content="BBC News 中文" />
    <meta property="og:locale" content="zh_CN" />
    <meta property="article:author" content="https://www.facebook.com/bbcnews" />
    <meta property="article:section" content="国际新闻" />
    <meta property="og:url" content="https://www.bbc.com/zhongwen/simp/world-47897452" />
    <meta property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_zhongwen/C986/production/_106409515_mediaitem106407814.jpg" />
    <meta property="og:image:alt" content="BBC News 中文. Omar al-Bashir - 5 April" />
    <meta property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@bbcchinese">
    <meta name="twitter:title" content="苏丹政变：铁腕总统下台军队接管政权前因后果">
    <meta name="twitter:description" content="苏丹军方发表声明，巴希尔总统已被推翻，未来三个月国家进入紧急状态。军方还宣布暂停宪法、关闭领空和边界。">
    <meta name="twitter:creator" content="@bbcchinese">
    <meta name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_zhongwen/C986/production/_106409515_mediaitem106407814.jpg">
    <meta name="twitter:image:alt" content="Omar al-Bashir - 5 April" />
    <meta name="twitter:domain" content="www.bbc.com">

    <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"AnalysisNewsArticle","url":"https:\/\/www.bbc.com\/zhongwen\/simp\/world-47897452","publisher":{"@type":"NewsMediaOrganization","name":"BBC News \u4e2d\u6587","publishingPrinciples":"http:\/\/www.bbc.co.uk\/news\/help-41670342","logo":{"@type":"ImageObject","url":"https:\/\/news.files.bbci.co.uk\/ws\/img\/logos\/og\/zhongwen.png"}},"datePublished":"2019-04-11T12:43:52+00:00","dateModified":"2019-04-11T12:43:52+00:00","headline":"\u82cf\u4e39\u653f\u53d8\uff1a\u94c1\u8155\u603b\u7edf\u4e0b\u53f0\u519b\u961f\u63a5\u7ba1\u653f\u6743\u524d\u56e0\u540e\u679c","image":{"@type":"ImageObject","width":720,"height":405,"url":"https:\/\/ichef.bbci.co.uk\/news\/720\/cpsprodpb\/C986\/production\/_106409515_mediaitem106407814.jpg"},"thumbnailUrl":"https:\/\/ichef.bbci.co.uk\/news\/208\/cpsprodpb\/C986\/production\/_106409515_mediaitem106407814.jpg","author":{"@type":"NewsMediaOrganization","name":"BBC News \u4e2d\u6587","logo":{"@type":"ImageObject","url":"https:\/\/news.files.bbci.co.uk\/ws\/img\/logos\/og\/zhongwen.png"},"noBylinesPolicy":"http:\/\/www.bbc.co.uk\/news\/help-41670342#authorexpertise"},"mainEntityOfPage":"https:\/\/www.bbc.com\/zhongwen\/simp\/world-47897452"}
    </script>


                        
    <meta name="apple-mobile-web-app-title" content="BBC News">

<link rel="apple-touch-icon-precomposed" sizes="57x57"    href="https://static.bbc.co.uk/news/1.277.13296/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72"    href="https://static.bbc.co.uk/news/1.277.13296/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114"  href="https://static.bbc.co.uk/news/1.277.13296/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144"  href="https://static.bbc.co.uk/news/1.277.13296/apple-touch-icon.png">
<link rel="apple-touch-icon" href="https://static.bbc.co.uk/news/1.277.13296/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://static.bbc.co.uk/news/1.277.13296/web-app-launch-icon.png">

<meta name="application-name" content="BBC News">
<meta name="msapplication-TileImage" content="BBC News">
<meta name="msapplication-TileColor" content="#bb1919">
<meta name="mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta name="robots" content="NOODP,NOYDIR" />
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <script>
        (function() {
            if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(
                    document.createTextNode("@-ms-viewport{width:auto!important}")
                );
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
    
    <script>window.fig = window.fig || {}; window.fig.async = true;</script>

    <meta property="fb:app_id" content="1609039196070050" />

    <!-- Nav Env: live -->
<!-- Analytics Web Module: 0.0.1-267.b8aa209 -->
<!-- NavID Web Module: 0.2.0-46.cd5363e -->
<!-- Searchbox Web Module: 1.1.0-9.4f867d9 -->
<!-- Promo Web Module: 2.0.0-105.e37c4ea -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:admins" content="100004154058350"><link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/2.0.0-534.e89ea3ce/css/orb-ltr.min.css"><!--[if (lt IE 9) & (!IEMobile)]>
    <link rel="stylesheet" href="https://nav.files.bbci.co.uk/orbit/2.0.0-534.e89ea3ce/css/orb-ie-ltr.min.css">
    <![endif]--><script type="text/javascript">/*<![CDATA[*/
        window.orb = {
            lang: 'zh-Hans-CN',
            bbcBaseUrl: 'https://www.bbc.co.uk',
            bbcUrlPrefix: 'https://www.',
            staticHost: 'https://nav.files.bbci.co.uk/orbit/2.0.0-534.e89ea3ce',
            figUrl: 'https://fig.bbc.co.uk/frameworks/fig/2/fig.js',
            partialCookieOvenUrl: 'https://cookie-oven.api.bbc'
        };

        document.documentElement.className += (document.documentElement.className? ' ' : '') + 'orb-js';
        window.orb.worldwideNavlinks = '';


     /*]]>*/</script><script>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</script><script src="https://nav.files.bbci.co.uk/orbit/2.0.0-534.e89ea3ce/js/require.min.js"></script>     <script src="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-267.b8aa209/cookie-banner/cookie-library.min.js"></script><script type="text/javascript">define('orb/cookies', function() {
          return window.bbccookies;
        });</script> <script src="https://nav.files.bbci.co.uk/orbit/2.0.0-534.e89ea3ce/js/api.min.js"></script><script type="text/javascript">window.bbcFlagpoles_istats="ON",require.config({paths:{"istats-1":"https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-267.b8aa209/istats/istats-1"}}),require(["istats-1","orb/cookies"],function(a,t){if(t.isAllowed("s1")){var e=(o=document.location.href.match(/^(?:https|http):\/\/\w*\.(?:(int|test|stage|live|)\.)?bbc\.(?:co\.uk|com)/))?void 0===o[1]||""===o[1]||"live"===o[1]?"//sa.bbc.co.uk/bbc/bbc/s":"//sa.bbc.co.uk/bbc/"+o[1]+"/s":"//sa.bbc.co.uk/bbc/test/s";a.addCollector({name:"default",url:e,separator:"&"});var s="zhongwensimp.world.story.47897452.page";a.setCountername(s),window.istats_countername&&a.setCountername(window.istats_countername),a.addLabels("ml_name=webmodule&ml_version=0.0.1-267.b8aa209&blq_e=orbit&blq_r=orbit&blq_s=orbit&blq_v=worldservice&language=zh-Hans-CN&pal_route=asset&language=zh-Hans&pal_webapp=tabloid&app_name=zhongwen&cps_asset_id=47897452&page_type=Story&section=&first_pub=2019-04-11T11%3A19%3A41%2B00%3A00&last_editorial_update=2019-04-11T12%3A43%3A52%2B00%3A00&curie=7a621442-bd83-d642-8c17-89688a6370b7&title=%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C&has_video=&topic_names=Sudan%21China%21Politics%21National+security%21Economics%21Military%21Africa%21South+Sudan&topic_ids=620270e1-cd82-443d-a7e4-98d177627606%216892384e-1966-4c03-9ce3-f694a8f9f69e%2175612fa6-147c-4a43-97fa-fcf70d9cced3%21b46d0167-5dc3-417e-8c4b-a73e2c81f3a0%21ca170ae3-99c1-48db-9b67-2866f85e7342%21ce5c43ee-8982-4f88-9472-9aa79aeb09cc%21d2c2ba68-f9ad-4185-a6d1-7f6437256735%21e22171da-04a9-4877-a885-abce4c99e529&for_nation=us&app_version=1.277.1&app_type=responsive&prod_name=zhongwen_simp&bbc_site=news-ws-zhongwen")}var o});</script><!--[if IE 8]><link href="https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.10.0/style/ie8.css" rel="stylesheet"/> <![endif]--><script type="text/javascript">(function() {if (!window.require) {throw new Error('idcta: could not find require module');}if (typeof(map) == 'undefined') {var map = {};}if (!!document.createElementNS && !!document.createElementNS('http://www.w3.org/2000/svg', 'svg').createSVGRect) {document.documentElement.className += ' id-svg';}var ptrt = new RegExp("[\\?&]ptrt=([^&]*)").exec(document.location.href);var ENDPOINT_URL = 'https://idcta.api.bbc.co.uk';var ENDPOINT_CONFIG = ('/idcta/config?callback=&lang=zh-Hans-CN&ptrt=' + encodeURIComponent((ptrt ? ptrt[1] : document.location.href))).replace(/\&amp;/g, '&');var ENDPOINT_TRANSLATIONS = '/idcta/translations?callback=&lang=zh-Hans-CN';function hasPromise() {var P = window.Promise;var promiseToString = null;if (P) {try {promiseToString = Object.prototype.toString.call(P.resolve());} catch(e) {/*silently ignored*/}}return (promiseToString === '[object Promise]' && !P.cast);}if (hasPromise()) {define('idcta/es6-promise', function() {return window.Promise;});define('idcta-v2/es6-promise', function() {return window.Promise;});}map['idcta-v2'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.10.0/modules/idcta-v2';map['idcta-v2/config'] = ENDPOINT_URL + ENDPOINT_CONFIG;map['idcta-v2/translations'] = ENDPOINT_URL + ENDPOINT_TRANSLATIONS;map['idcta'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.8.2/modules/idcta';map['idcta-v2/idcta-1'] = 'https://mybbc.files.bbci.co.uk/s/id/account-idcta/1.10.0/modules/idcta-v2/dist/idcta-1.min';const idctaShim = {deps: ['idcta-v2/idcta-1'],};require({shim: {'idcta-v2/statusbar': idctaShim,'idcta-v2/id-config': idctaShim},map: {'*': {'idcta/idcta-1': 'idcta-v2/idcta-1','idcta': 'idcta-v2',}},paths: map});window.idctaBaseUrl = ENDPOINT_URL;define('idcta/config', ['idcta-v2/config'], function(data) {return data;});define('idcta/translations', ['idcta-v2/translations'], function(data) {return data;});})();</script>  <!-- BBCDOTCOM head --><script type="text/javascript">/*<![CDATA[*/ var _sf_startpt = (new Date()).getTime(); /*]]>*/</script><style type="text/css">.bbccom_display_none{display:none;}</style><script type="text/javascript">/*<![CDATA[*/ var bbcdotcomConfig, googletag = googletag || {}; googletag.cmd = googletag.cmd || [], bbcdotcomScripts = [], tp = window.tp || []; var bbcdotcom = false; (function(){ if(typeof require !== 'undefined') { require({ paths:{ "bbcdotcom":"https://static.bbc.co.uk/bbcdotcom/2.1.0/script" } }); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ var bbcdotcom = { adverts: { keyValues: { set: function() {} } }, advert: { write: function () {}, show: function () {}, isActive: function () { return false; }, layout: function() { return { reset: function() {} } } }, config: { init: function() {}, isActive: function() {}, setSections: function() {}, isAdsEnabled: function() {}, setAdsEnabled: function() {}, isAnalyticsEnabled: function() {}, setAnalyticsEnabled: function() {}, setAssetPrefix: function() {}, setVersion: function () {}, setJsPrefix: function() {}, setSwfPrefix: function() {}, setCssPrefix: function() {}, setConfig: function() {}, getAssetPrefix: function() {}, getJsPrefix: function () {}, getSwfPrefix: function () {}, getCssPrefix: function () {}, isOptimizelyEnabled: function() {} }, survey: { init: function(){ return false; } }, data: {}, init: function() {}, objects: function(str) { return false; }, locale: { set: function() {}, get: function() {} }, setAdKeyValue: function() {}, utils: { addEvent: function() {}, addHtmlTagClass: function() {}, log: function () {} }, addLoadEvent: function() {} }; /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb !== 'undefined' && typeof orb.fig === 'function') { if (orb.fig('ad') && orb.fig('uk') == 0) { bbcdotcom.data = { ads: (orb.fig('ad') ? 1 : 0), stats: (orb.fig('uk') == 0 ? 1 : 0), statsProvider: orb.fig('ap') }; } } else { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/data">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (typeof orb === 'undefined' || typeof orb.fig !== 'function') { bbcdotcom.data = { ads: bbcdotcom.data.a, stats: bbcdotcom.data.b, statsProvider: bbcdotcom.data.c }; } if (bbcdotcom.data.ads == 1) { document.write('<script type="text/javascript" src="https://www.bbc.com/wwscripts/flag">\x3C/script>'); } })(); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (typeof bbcdotcom.flag == 'undefined' || (typeof bbcdotcom.data.ads !== 'undefined' && bbcdotcom.flag.a != 1))) { bbcdotcom.data.ads = 0; } if (/[?|&]ads/.test(window.location.href) || /(^|; )ads=on; /.test(document.cookie) || /; ads=on(; |$)/.test(document.cookie)) { bbcdotcom.data.ads = 1; bbcdotcom.data.stats = 1; } if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcom.assetPrefix = "https://static.bbc.co.uk/bbcdotcom/2.1.0/"; if (/(sandbox|int)(.dev)*.bbc.co*/.test(window.location.href) || /[?|&]ads-debug/.test(window.location.href) || document.cookie.indexOf('ads-debug=') !== -1) { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/2.1.0/script/dist/bbcdotcom.dev.js">\x3C/script>'); } else { document.write('<script type="text/javascript" src="https://static.bbc.co.uk/bbcdotcom/2.1.0/script/dist/bbcdotcom.js">\x3C/script>'); } } })(); /*]]>*/</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.stats == 1) { document.write('<link rel="dns-prefetch" href="//secure-us.imrworldwide.com/">'); document.write('<link rel="dns-prefetch" href="//me-cdn.effectivemeasure.net/">'); document.write('<link rel="dns-prefetch" href="//ssc.api.bbc.com/">'); } if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<link rel="dns-prefetch" href="//www.googletagservices.com/">'); document.write('<link rel="dns-prefetch" href="//bbc.gscontxt.net/">'); document.write('<link rel="dns-prefetch" href="//tags.crwdcntrl.net/">'); document.write('<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">'); }</script><script type="text/javascript">if (window.bbcdotcom && bbcdotcom.data.ads == 1) { document.write('<meta name="google-site-verification" content="auTeTTwSt_KBY_4iDoR00Lwb7-qzx1IgzJy6ztaWgEI" />'); }</script><script type="text/javascript">/*<![CDATA[*/ (function(){ if (window.bbcdotcom && (bbcdotcom.data.ads == 1 || bbcdotcom.data.stats == 1)) { bbcdotcomConfig = {"adFormat":"standard","adKeyword":"","adMode":"smart","adsEnabled":true,"appAnalyticsSections":"","asyncEnabled":true,"disableInitialLoad":false,"advertInfoPageUrl":"https:\/\/www.bbc.com\/privacy\/cookies\/international\/","advertisementText":"Advertisement","analyticsEnabled":true,"sherlockEnabled":false,"appName":"","assetPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/2.1.0\/","customAdParams":[],"customStatsParams":[],"headline":"","id":"","inAssociationWithText":"in association with","keywords":"","language":"","orbTransitional":false,"lotameWSEnabled":false,"optimizelyEnabled":true,"palEnv":"live","productName":"","sections":[],"comScoreEnabled":true,"comscoreSite":"bbc","comscoreID":"19293874","comscorePageName":"","slots":"","sponsoredByText":"is sponsored by","adsByGoogleText":"Ads by Google","summary":"","type":"","features":{"testfeature":{"name":"testfeature","envs":["sandbox","int","test"],"on":true,"options":{},"override":null},"lxadverts":{"name":"lxadverts","envs":[],"on":true,"options":{},"override":null}},"staticBase":"\/bbcdotcom","staticHost":"https:\/\/static.bbc.co.uk","staticVersion":"2.1.0","staticPrefix":"https:\/\/static.bbc.co.uk\/bbcdotcom\/2.1.0","dataHttp":"tps.bbc.com","dataHttps":"www.bbc.com","flagHttp":"www.bbc.co.uk","flagHttps":"www.bbc.co.uk","analyticsHttp":"sa.bbc.com","analyticsHttps":"ssa.bbc.com"}; bbcdotcom.config.init(bbcdotcomConfig, bbcdotcom.data, window.location, window.document); bbcdotcom.config.setFlagpoles(bbcdotcom.flag || {}); bbcdotcom.config.setAssetPrefix("https://static.bbc.co.uk/bbcdotcom/2.1.0/"); bbcdotcom.config.setVersion("2.1.0"); document.write('<!--[if IE 7]><script type="text/javascript">bbcdotcom.config.setIE7(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 8]><script type="text/javascript">bbcdotcom.config.setIE8(true);\x3C/script><![endif]-->'); document.write('<!--[if IE 9]><script type="text/javascript">bbcdotcom.config.setIE9(true);\x3C/script><![endif]-->'); if (/[?|&]ex-dp/.test(window.location.href) || document.cookie.indexOf('ex-dp=') !== -1) { bbcdotcom.utils.addHtmlTagClass('bbcdotcom-ex-dp'); } } })(); /*]]>*/</script><script type="text/javascript">var initOptimizely = (function(isEnabled){ if(!isEnabled) return; var logger = window.bbcdotcom.Logger('bbcdotcom:head:optimizely'); /* Allow Optimizely in these paths */ var allowPaths = ['/', '/wwhp']; /* Only run on optimizely on homepage */ if (bbcdotcom.utils && allowPaths.indexOf(window.location.pathname) !== -1 && window.bbccookies && bbccookies.readPolicy('performance') ){ /* set correct OptimizelyURL for prod or sandbox */ var optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_sandbox.js"; if(window.location.hostname === 'www.bbc.com') { optimizelyURL = "https://cdn.optimizely.com/public/4621041136/s/bbccom_prod.js"; } /* Set cookie to 1 year */ window['optimizely'] = window['optimizely'] || []; window['optimizely'].push({ "type": "cookieExpiration", "cookieExpirationDays": 365 }); document.write('<script type="text/javascript" src="'+optimizelyURL+'">\x3C/script>'); } })( bbcdotcom.config.isOptimizelyEnabled() );</script><script type="text/javascript">/*<![CDATA[*/ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isGrapeshotEnabled && bbcdotcom.config.isGrapeshotEnabled() && bbcdotcom.config.isWorldService && !bbcdotcom.config.isWorldService() ) { var gs_channels="DEFAULT"; (function () { var gsurl = window.location.href.split("?")[0]; bbcdotcomScripts.push({src:'https://bbc.gscontxt.net/?url='+encodeURIComponent(gsurl)}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled()){ (function () { var clientId, lotameUrl, lotameAudienceUrl; clientId = (bbcdotcom.config.isWorldService && bbcdotcom.config.isWorldService()) ? '10826' : '10816'; lotameUrl = 'https://tags.crwdcntrl.net/c/'+clientId+'/cc.js?ns='+clientId; lotameAudienceUrl = 'https://ad.crwdcntrl.net/5/c=10815/pe=y/var=ccauds'; bbcdotcomScripts.push({src:lotameUrl,id:"LOTCC"+clientId}); bbcdotcomScripts.push({src:lotameAudienceUrl}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /** * ASYNC waits to make any gpt requests until the bottom of the page */ if ( window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.ads && bbcdotcom.data.ads == 1 && bbcdotcom.config && bbcdotcom.config.isAsync && bbcdotcom.config.isAsync() ) { (function () { bbcdotcomScripts.push({src:'https://www.googletagservices.com/tag/js/gpt.js'}); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ /* Load Lotame, Grapeshot and GPT without blocking rendering but executing in order */ if ( bbcdotcomScripts && bbcdotcomScripts.length > 0 ) { (function () { bbcdotcomScripts.forEach(function(item) { var script = document.createElement('script'); script.async = false; if(item.id) script.id = item.id; script.src = item.src; document.head.appendChild(script); }); })(); } /*]]>*/</script><script type="text/javascript" async="true">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats == 1 && bbcdotcom.config && bbcdotcom.config.isLotameEnabled && bbcdotcom.config.isLotameEnabled() && bbcdotcom.lotame){ (function () { bbcdotcom.lotame.callback(); })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.head = true; }()); /*]]>*/</script><script type="text/javascript">// Globally available search context
  window.SEARCHBOX={"variant":"worldservice","locale":"zh-Hans-CN","navSearchboxStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/1.1.0-9.4f867d9","searchboxAppStaticPrefix":"https://nav.files.bbci.co.uk/searchbox/1.1.0-9.4f867d9/drawer","searchFormHtml":"<div tabindex=\"-1\" data-reactroot=\"\" data-reactid=\"1\" data-react-checksum=\"729995048\"><div data-reactid=\"2\"><section class=\"se-searchbox-panel\" data-reactid=\"3\"><div class=\"se-g-wrap\" data-reactid=\"4\"><div class=\"se-g-layout\" data-reactid=\"5\"><div class=\"se-g-layout__item se-searchbox-title\" aria-hidden=\"true\" data-reactid=\"6\">search</div><div class=\"se-g-layout__item se-searchbox\" data-reactid=\"7\"><form accept-charset=\"utf-8\" id=\"searchboxDrawerForm\" method=\"get\" action=\"https://search.bbc.co.uk/search\" data-reactid=\"8\"><label class=\"se-searchbox__input\" for=\"se-searchbox-input-field\" data-reactid=\"9\"><span class=\"se-sr-only\" data-reactid=\"10\">Search Term</span><input type=\"text\" name=\"q\" value=\"\" id=\"se-searchbox-input-field\" class=\"se-searchbox__input__field\" maxlength=\"512\" autocomplete=\"off\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\" tabindex=\"0\" data-reactid=\"11\"/></label><input type=\"hidden\" name=\"scope\" value=\"\" data-reactid=\"12\"/><button type=\"submit\" class=\"se-searchbox__submit\" tabindex=\"0\" data-reactid=\"13\">Search</button><button type=\"button\" class=\"se-searchbox__clear se-searchbox__clear--visible\" tabindex=\"0\" data-reactid=\"14\">Close</button></form></div></div></div></section><div aria-live=\"polite\" aria-atomic=\"true\" class=\"se-suggestions-container\" data-reactid=\"15\"><section class=\"se-g-wrap\" data-reactid=\"16\"></section></div></div></div>","searchScopePlaceholder":"<input type=\"hidden\" name=\"scope\" id=\"orb-search-scope\" value=\"chinesesimp\">","searchScopeParam":"?scope=chinesesimp","searchScopeTemplate":"chinesesimp","searchPlaceholderWrapperStart":"","searchPlaceholderWrapperEnd":""};
  window.SEARCHBOX.suppress = false;
  window.SEARCHBOX.searchScope = SEARCHBOX.searchScopeTemplate.split('-')[0];</script><link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/1.1.0-9.4f867d9/css/main.css"><!--[if IE 8]>
  <script type="text/javascript" src="https://nav.files.bbci.co.uk/searchbox/1.1.0-9.4f867d9/script/html5shiv.min.js"></script>
  <script type="text/javascript">window['searchboxIEVersion'] = 8;</script>
  <link rel="stylesheet" href="https://nav.files.bbci.co.uk/searchbox/1.1.0-9.4f867d9/css/ie8.css">
<![endif]--><!--[if IE 9]>
  <script type="text/javascript">window['searchboxIEVersion'] = 9;</script>
<![endif]--> <script type="text/javascript">"use strict";require.config({paths:{reverb:"https://mybbc-analytics.files.bbci.co.uk/reverb-client-js/reverb-0.8.0"}}),function(){var e=function(a){require(["reverb"],function(e){if(a&&a.detail){var t=a.detail.label,i=a.detail.type,n=a.detail.elem,r=a.detail.originalEvent,c=a.detail.isClick;e.invoke().then(function(){e.userActionEvent(i,t,a.detail,n,r,c)})}})};document.addEventListener("bbc-user-event",e),document.addEventListener("bbc-user-click",e),document.addEventListener("bbc-page-updated",function(){require(["reverb"],function(e){e.invoke().then(function(){e.trackPage()})})})}();</script>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.277.13296/stylesheets/services/zhongwen/core.css">
    <!--[if lt IE 9]>
        <link type="text/css" rel="stylesheet" href="https://static.bbc.co.uk/news/1.277.13296/stylesheets/services/zhongwen/old-ie.css">
        <script src="https://static.bbc.co.uk/news/1.277.13296/js/vendor/html5shiv/html5shiv.js"></script>
    <![endif]-->
 <script id="news-loader">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</script>  <script type="text/javascript"> /*<![CDATA[*/ bbcdotcom.init({adsToDisplay:['leaderboard', 'sponsor_section', 'mpu', 'infeed_news_story', 'outbrain_ar_5', 'outbrain_ar_7', 'outbrain_ar_8', 'outbrain_ar_9', 'native', 'mpu_bottom', 'inread'], asyncEnabled:true }); /*]]>*/ </script>      <noscript><link href="https://static.bbc.co.uk/news/1.277.13296/icons/generated/icons.fallback.css" rel="stylesheet"></noscript>

                
    
    

                    
    </head>
<!--[if IE]><body id="asset-type-sty" class="ie device--feature"><![endif]-->
<!--[if !IE]>--><body id="asset-type-sty" class="device--feature"><!--<![endif]-->
    <div class="direction" >

    
     <!-- BBCDOTCOM bodyFirst --><div id="bbccom_interstitial_ad" class="bbccom_display_none"></div><div id="bbccom_interstitial" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { googletag.cmd.push(function() { googletag.display('bbccom_interstitial'); }); } }()); /*]]>*/</script></div><div id="bbccom_wallpaper_ad" class="bbccom_display_none"></div><div id="bbccom_wallpaper" class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ (function() { var wallpaper; if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { if (bbcdotcom.config.isAsync()) { googletag.cmd.push(function() { googletag.display('bbccom_wallpaper'); }); } else if (typeof googletag !== "undefined" && typeof googletag.display === "function") { googletag.display("wallpaper"); } wallpaper = bbcdotcom.adverts.adRegister.getAd('wallpaper'); } }()); /*]]>*/</script></div><script type="text/javascript">/*<![CDATA[*/ (function() { if (window.bbcdotcom && bbcdotcom.config.isActive('ads')) { document.write(unescape('%3Cscript id="gnlAdsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } if (window.bbcdotcom && bbcdotcom.config.isActive('analytics')) { document.write(unescape('%3Cscript id="gnlAnalyticsEnabled" class="bbccom_display_none"%3E%3C/script%3E')); } }()); /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyFirst = true; }()); /*]]>*/</script> <div id="cookiePrompt"></div>  <!--[if (gt IE 8) | (IEMobile)]><!--><header id="orb-banner" role="banner" aria-label="BBC"><!--<![endif]--><!--[if (lt IE 9) & (!IEMobile)]>
            <![if (IE 8)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie8" aria-label="BBC">
            <![endif]>

            <![if (IE 7)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie7" aria-label="BBC">
            <![endif]>

            <![if (IE 6)]>
                <header id="orb-banner" role="banner" class="orb-old-ie orb-ie6" aria-label="BBC">
            <![endif]>
        <![endif]--><div id="orb-header" class="orb-nav-pri orb-nav-pri-white orb-nav-empty" data-max-d="0" data-max-w="0" dir="ltr"><div class="orb-nav-pri-container b-r b-g-p"><div class="orb-nav-section orb-nav-blocks"><a href="https://www.bbc.co.uk">Homepage</a></div><section><div class="orb-skip-links"><h2>Accessibility links</h2><ul><li><a href="#page">直接跳到内容</a></li><li><a id="orb-accessibility-help" href="/accessibility/">浏览协助</a></li></ul></div></section><nav role="navigation" aria-label="BBC" class="orb-nav"><div class="orb-nav-section orb-nav-links orb-nav-focus" id="orb-nav-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li><li id="orb-nav-more" style="width: 88px" aria-controls="orb-panel-more"><a href="#orb-footer" data-alt="更多" class="istats-notrack">选项（英文）<span class="orb-icon orb-icon-arrow"></span></a></li></ul></div></nav><div class="orb-nav-section orb-nav-search"><a class="orb-search__button" href="https://search.bbc.co.uk/search?scope&#x3D;chinesesimp" title="检索BBC内容">检索</a><form class="b-f" id="orb-search-form" role="search" method="get" action="https://search.bbc.co.uk/search" accept-charset="utf-8"><div><input type="hidden" name="scope" id="orb-search-scope" value="chinesesimp"><label for="orb-search-q">检索BBC内容</label><input id="orb-search-q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" name="q" placeholder="检索"><button id="orb-search-button" class="orb-search__button">检索BBC内容</button><input type="hidden" name="suggid" id="orb-search-suggid"></div></form></div></div><div id="orb-panels" class="orb-ws-panels"></div></div></header>  <!-- Styling hook for shared modules only -->
<div id="orb-modules">

    <div id="site-container">

                <div class="site-brand site-brand--height" role="banner" aria-label="BBC News 中文">
            <div class="site-brand-inner site-brand-inner--height">
                <div class="navigation navigation--primary">
                    <a href="/zhongwen/simp" id="brand">
            <svg class="brand__svg" width="161" height="30" focusable="false" aria-hidden="true">
            <image xlink:href="https://static.bbc.co.uk/news/1.277.13296/img/brand/generated/zhongwen-light.svg" src="https://static.bbc.co.uk/news/1.277.13296/img/brand/generated/zhongwen-light.png" width="100%" height="100%"/>
        </svg>
        <span class="off-screen">News 中文</span>
        </a>                    <h2 class="navigation__heading off-screen">BBC News 中文 导航</h2>
                    <div class="nav-buttons">
                        <a class="script-toggle" href="/zhongwen/trad/world-47897452" data-variant="trad">繁</a>
                        <a href="#core-navigation" class="navigation__section navigation__section--core" data-event="header">
                            <div class="navigation__section--icon">
                                <span class="off-screen">分类</span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                        

<div class="navigation navigation--wide">
    <ul class="navigation-wide-list" role="navigation" aria-label="BBC News 中文" data-panel-id="js-navigation-panel-primary">
                    <li>
                <a href="/zhongwen/simp" class="navigation-wide-list__link">
                    <span>主页</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/world" class="navigation-wide-list__link">
                    <span>国际</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/chinese_news" class="navigation-wide-list__link">
                    <span>两岸</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/uk" class="navigation-wide-list__link">
                    <span>英国</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/indepth" class="navigation-wide-list__link">
                    <span>评论</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/science" class="navigation-wide-list__link">
                    <span>科技</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/business" class="navigation-wide-list__link">
                    <span>财经</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/media/photogalleries" class="navigation-wide-list__link">
                    <span>图辑</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/media/audio" class="navigation-wide-list__link">
                    <span>音频材料</span>
                </a>
                            </li>
                    <li>
                <a href="/zhongwen/simp/media/video" class="navigation-wide-list__link">
                    <span>视频材料</span>
                </a>
                            </li>
                    <li>
                <a href="http://www.bbc.co.uk/ukchina/simp" class="navigation-wide-list__link navigation-wide-list__link--last">
                    <span>BBC英伦网</span>
                </a>
                            </li>
            </ul>
</div>

                    </div>
            
    
<div id="bbccom_leaderboard_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('leaderboard', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>

    
                        <div class="container-width-only">
                                    
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
            </div>
            
         <div id="page" class="configurable story " data-story-id="simp/world-47897452">      <div role="main"> <div class="container-width-only">    
<div id="bbccom_sponsor_section_1_2_3_4" class="bbccom_slot "  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('sponsor_section', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
   </div>      <div class="container">       <div class="container--primary-and-secondary-columns column-clearfix">                         <div class="column--primary">
                                                                            
<script type="text/html" id="orb-pulse-tmpl"><![CDATA[
    <section>
        <div id="pulse-container" class="pulse-banner orb-banner-wrapper">
            <div class="orb-banner b-g-p b-r b-f">
                <div class="orb-banner-inner">
                    <h2 class="orb-banner-title">请您自我介绍</h2>
                    <div class="orb-banner-content">
                        <p>我们长期致力于网站的改进，您的意见很重要</p>
                        <p class="pulse-question">您能用几分钟告诉我们您对这个网站的看法吗?</p>
                    </div>
                    <ul class="orb-banner-options">
                        <li><a href="{{pulseaccepthref}}" id="pulse-accept">能</a></li>
                        <li><button type="button" id="pulse-reject">不能</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </section>
]]></script>

<script>
require(['module/pulseSurvey'], function(pulse) {
    pulse.init('zhongwen', {"override":false,"probability":50});
});
</script>
                                                                                            
<div class="story-body">
    <h1 class="story-body__h1">苏丹政变：铁腕总统下台军队接管政权前因后果</h1>

        <div class="with-extracted-share-icons">
        <div class="story-body__mini-info-list-and-share">
            <div class="story-body__mini-info-list-and-share-row">
                <div class="mini-info-list-wrap">
                                            <ul class="mini-info-list">
    <li class="mini-info-list__item"><div class="date date--v2" data-seconds="1554986632" data-datetime="2019年 4月 11日">2019年 4月 11日</div></li>
</ul>
                                    </div>
                                    <div class="share-tools--no-event-tag">
                        

    <div id="comp-pattern-library" class="distinct-component-group container-twite">
        
            <ul class="sharetools">
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--weibo twite__channel-click-extracted--weibo twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--weibo"onclick="window.open('http://service.weibo.com/share/share.php?url=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&amp;title=BBC%20News%20%E4%B8%AD%E6%96%87%20-%20%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--weibo" data-platform="weibo">
                    <svg class="extracted-svg ex-weibo" viewBox="-11 -11 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M18.93 10.247a5.493 5.493 0 0 0-1.292-.597 4.47 4.47 0 0 1-.214-.076.644.644 0 0 1-.15-.095c-.06-.047-.078-.1-.057-.16.021-.058.04-.143.057-.253.376-.973.376-1.727 0-2.26-.385-.516-1.025-.775-1.92-.775s-1.924.25-3.087.75l-.075.025a1.23 1.23 0 0 1-.17.044.53.53 0 0 1-.181.007.156.156 0 0 1-.126-.089c-.025-.05-.02-.135.013-.254.376-1.227.293-2.112-.25-2.654-.62-.626-1.65-.656-3.094-.088-1.442.567-2.87 1.566-4.284 2.996-1.07 1.084-1.897 2.176-2.478 3.276-.581 1.1-.872 2.137-.872 3.11 0 .915.272 1.76.815 2.534.544.774 1.261 1.413 2.152 1.917.89.503 1.897.897 3.018 1.18 1.12.284 2.27.426 3.45.426 1.18 0 2.31-.131 3.394-.393 1.083-.263 2.028-.614 2.835-1.054a10.59 10.59 0 0 0 2.114-1.492c.603-.555 1.058-1.134 1.368-1.74.31-.605.464-1.195.464-1.77 0-.542-.142-1.036-.426-1.48a3.317 3.317 0 0 0-1.004-1.035zm-4.096 5.822c-1.226 1.003-2.771 1.602-4.636 1.797-1.221.118-2.37.03-3.444-.267-1.075-.296-1.947-.758-2.616-1.384-.67-.627-1.042-1.346-1.117-2.159-.117-1.236.437-2.355 1.663-3.358 1.225-1.003 2.77-1.602 4.636-1.797 1.22-.118 2.369-.03 3.443.267 1.075.296 1.947.758 2.616 1.384.67.626 1.042 1.346 1.117 2.158.117 1.236-.437 2.356-1.662 3.36z M10.562 10.806c-.887-.229-1.767-.148-2.641.241-.875.39-1.508.978-1.901 1.765-.393.804-.42 1.598-.082 2.38.339.784.956 1.319 1.85 1.607.93.305 1.866.254 2.811-.153.945-.406 1.606-1.04 1.983-1.904.376-.847.366-1.653-.032-2.419-.397-.766-1.06-1.271-1.988-1.517zM9.219 14.92a1.45 1.45 0 0 1-.784.603c-.339.114-.65.104-.935-.032a.946.946 0 0 1-.54-.641c-.075-.292-.02-.582.164-.87.175-.28.426-.474.752-.584.327-.11.632-.105.916.013a.945.945 0 0 1 .565.635c.084.296.038.588-.138.876zm1.18-1.537a.494.494 0 0 1-.277.235.515.515 0 0 1-.363.007c-.251-.119-.306-.31-.164-.572a.496.496 0 0 1 .27-.235.497.497 0 0 1 .358-.006.36.36 0 0 1 .22.235.387.387 0 0 1-.045.336zm8.28-5.567a.713.713 0 0 0 .985.324.738.738 0 0 0 .37-.432c.159-.474.186-.972.081-1.492a2.913 2.913 0 0 0-.683-1.378 2.792 2.792 0 0 0-1.267-.831 2.842 2.842 0 0 0-1.493-.07.697.697 0 0 0-.465.324.744.744 0 0 0-.1.565.66.66 0 0 0 .314.47.74.74 0 0 0 .564.101c.528-.11.975.038 1.343.444.368.407.468.876.301 1.41a.736.736 0 0 0 .05.565z M23.115 5.594a5.886 5.886 0 0 0-1.412-2.825 5.728 5.728 0 0 0-2.61-1.708 5.923 5.923 0 0 0-3.061-.146.84.84 0 0 0-.546.375.835.835 0 0 0-.12.654c.05.237.176.42.377.552.2.131.418.171.652.12a4.253 4.253 0 0 1 2.17.108 4.07 4.07 0 0 1 1.858 1.213 4.145 4.145 0 0 1 1.004 2.006 4.18 4.18 0 0 1-.126 2.184.864.864 0 0 0 .063.66.849.849 0 0 0 .502.432.8.8 0 0 0 .652-.051c.21-.11.352-.28.427-.508.326-.973.383-1.995.17-3.066z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 微博</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--renren twite__channel-click-extracted--renren twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--renren"onclick="window.open('http://widget.renren.com/dialog/share?resourceUrl=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--renren" data-platform="renren">
                    <svg class="extracted-svg ex-renren" viewBox="-9 -14 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M18.13 11a8.99 8.99 0 0 1-3.33 3.63 7.16 7.16 0 0 0 6.66 0A9.36 9.36 0 0 1 18.13 11zm5.2 2.23a7.2 7.2 0 0 0 2.08-5.1A7.2 7.2 0 0 0 19.17.96v5.66a7.22 7.22 0 0 0 4.16 6.61zm-10.4 0a7.22 7.22 0 0 0 4.16-6.6V.95a7 7 0 0 0-4.16 2.13 7.2 7.2 0 0 1 0 10.14zM6.7 6.62V.96a7.28 7.28 0 0 0-4.16 12.27 7.22 7.22 0 0 0 4.16-6.6zM7.74 11a8.99 8.99 0 0 1-3.33 3.63 7.16 7.16 0 0 0 6.65 0A9.36 9.36 0 0 1 7.74 11z M12.93 13.23a7.2 7.2 0 0 1-2.08-5.1c0-1.97.78-3.8 2.08-5.1A7.63 7.63 0 0 0 8.77.9v5.67a7.24 7.24 0 0 0 4.16 6.66z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 人人网</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--desktop twite__channel-out--email twite__channel-click-extracted--email twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=%E5%88%86%E4%BA%AB%E8%87%AABBC%E4%B8%AD%E6%96%87%E7%BD%91%E7%9A%84%E6%9D%90%E6%96%99&amp;body=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 电邮</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--weibo twite__channel-click-extracted--weibo twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--weibo"onclick="window.open('http://service.weibo.com/share/share.php?url=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&amp;title=BBC%20News%20%E4%B8%AD%E6%96%87%20-%20%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--weibo" data-platform="weibo">
                    <svg class="extracted-svg ex-weibo" viewBox="-11 -11 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M18.93 10.247a5.493 5.493 0 0 0-1.292-.597 4.47 4.47 0 0 1-.214-.076.644.644 0 0 1-.15-.095c-.06-.047-.078-.1-.057-.16.021-.058.04-.143.057-.253.376-.973.376-1.727 0-2.26-.385-.516-1.025-.775-1.92-.775s-1.924.25-3.087.75l-.075.025a1.23 1.23 0 0 1-.17.044.53.53 0 0 1-.181.007.156.156 0 0 1-.126-.089c-.025-.05-.02-.135.013-.254.376-1.227.293-2.112-.25-2.654-.62-.626-1.65-.656-3.094-.088-1.442.567-2.87 1.566-4.284 2.996-1.07 1.084-1.897 2.176-2.478 3.276-.581 1.1-.872 2.137-.872 3.11 0 .915.272 1.76.815 2.534.544.774 1.261 1.413 2.152 1.917.89.503 1.897.897 3.018 1.18 1.12.284 2.27.426 3.45.426 1.18 0 2.31-.131 3.394-.393 1.083-.263 2.028-.614 2.835-1.054a10.59 10.59 0 0 0 2.114-1.492c.603-.555 1.058-1.134 1.368-1.74.31-.605.464-1.195.464-1.77 0-.542-.142-1.036-.426-1.48a3.317 3.317 0 0 0-1.004-1.035zm-4.096 5.822c-1.226 1.003-2.771 1.602-4.636 1.797-1.221.118-2.37.03-3.444-.267-1.075-.296-1.947-.758-2.616-1.384-.67-.627-1.042-1.346-1.117-2.159-.117-1.236.437-2.355 1.663-3.358 1.225-1.003 2.77-1.602 4.636-1.797 1.22-.118 2.369-.03 3.443.267 1.075.296 1.947.758 2.616 1.384.67.626 1.042 1.346 1.117 2.158.117 1.236-.437 2.356-1.662 3.36z M10.562 10.806c-.887-.229-1.767-.148-2.641.241-.875.39-1.508.978-1.901 1.765-.393.804-.42 1.598-.082 2.38.339.784.956 1.319 1.85 1.607.93.305 1.866.254 2.811-.153.945-.406 1.606-1.04 1.983-1.904.376-.847.366-1.653-.032-2.419-.397-.766-1.06-1.271-1.988-1.517zM9.219 14.92a1.45 1.45 0 0 1-.784.603c-.339.114-.65.104-.935-.032a.946.946 0 0 1-.54-.641c-.075-.292-.02-.582.164-.87.175-.28.426-.474.752-.584.327-.11.632-.105.916.013a.945.945 0 0 1 .565.635c.084.296.038.588-.138.876zm1.18-1.537a.494.494 0 0 1-.277.235.515.515 0 0 1-.363.007c-.251-.119-.306-.31-.164-.572a.496.496 0 0 1 .27-.235.497.497 0 0 1 .358-.006.36.36 0 0 1 .22.235.387.387 0 0 1-.045.336zm8.28-5.567a.713.713 0 0 0 .985.324.738.738 0 0 0 .37-.432c.159-.474.186-.972.081-1.492a2.913 2.913 0 0 0-.683-1.378 2.792 2.792 0 0 0-1.267-.831 2.842 2.842 0 0 0-1.493-.07.697.697 0 0 0-.465.324.744.744 0 0 0-.1.565.66.66 0 0 0 .314.47.74.74 0 0 0 .564.101c.528-.11.975.038 1.343.444.368.407.468.876.301 1.41a.736.736 0 0 0 .05.565z M23.115 5.594a5.886 5.886 0 0 0-1.412-2.825 5.728 5.728 0 0 0-2.61-1.708 5.923 5.923 0 0 0-3.061-.146.84.84 0 0 0-.546.375.835.835 0 0 0-.12.654c.05.237.176.42.377.552.2.131.418.171.652.12a4.253 4.253 0 0 1 2.17.108 4.07 4.07 0 0 1 1.858 1.213 4.145 4.145 0 0 1 1.004 2.006 4.18 4.18 0 0 1-.126 2.184.864.864 0 0 0 .063.66.849.849 0 0 0 .502.432.8.8 0 0 0 .652-.051c.21-.11.352-.28.427-.508.326-.973.383-1.995.17-3.066z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 微博</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--renren twite__channel-click-extracted--renren twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--renren"onclick="window.open('http://widget.renren.com/dialog/share?resourceUrl=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--renren" data-platform="renren">
                    <svg class="extracted-svg ex-renren" viewBox="-9 -14 44 44" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M18.13 11a8.99 8.99 0 0 1-3.33 3.63 7.16 7.16 0 0 0 6.66 0A9.36 9.36 0 0 1 18.13 11zm5.2 2.23a7.2 7.2 0 0 0 2.08-5.1A7.2 7.2 0 0 0 19.17.96v5.66a7.22 7.22 0 0 0 4.16 6.61zm-10.4 0a7.22 7.22 0 0 0 4.16-6.6V.95a7 7 0 0 0-4.16 2.13 7.2 7.2 0 0 1 0 10.14zM6.7 6.62V.96a7.28 7.28 0 0 0-4.16 12.27 7.22 7.22 0 0 0 4.16-6.6zM7.74 11a8.99 8.99 0 0 1-3.33 3.63 7.16 7.16 0 0 0 6.65 0A9.36 9.36 0 0 1 7.74 11z M12.93 13.23a7.2 7.2 0 0 1-2.08-5.1c0-1.97.78-3.8 2.08-5.1A7.63 7.63 0 0 0 8.77.9v5.67a7.24 7.24 0 0 0 4.16 6.66z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 人人网</span>
            </a>
        </li>
        <li class="twite__channel-out twite__channel-out--mobile twite__channel-out--email twite__channel-click-extracted--email twite__list-elements" aria-hidden="true">
            <a class="extracted__channel-link extracted__channel-link--email"href='mailto:?subject=%E5%88%86%E4%BA%AB%E8%87%AABBC%E4%B8%AD%E6%96%87%E7%BD%91%E7%9A%84%E6%9D%90%E6%96%99&amp;body=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452'  tabindex="-1">
                    <span class="extracted__icon extracted__icon--email" data-platform="email">
                    <svg class="extracted-svg ex-email" viewBox="-7 1 27 9" enable-background="new 0 0 44 44" width="44px" height="44px" aria-hidden="true" focusable="false">
                    <g><path d="M11,4.9V9H2V2.1l4.6,5L13.1,0H0.2H0v11h13V2.8L11,4.9z M10.2,2L6.7,5.8L3.2,2H10.2z"/></g>
                        </svg>
                    </span>
                <span class="off-screen">分享平台 电邮</span>
            </a>
        </li>
    <li class="twite twite__list-elements">
        <a href="#share-tools" class="twite__share-button" aria-label="Open share panel" data-origin="page" aria-expanded="false" aria-haspopup="true">
            <svg class="twite__share-icon" width="17px" aria-hidden="true" focusable="false" viewBox="0 0 29.266 32"><path d="M5.473 22.153c1.586 0 3.01-.684 4.012-1.762l9 4.845c-.102.412-.16.85-.16 1.297 0 3.02 2.452 5.468 5.472 5.468 3.017 0 5.47-2.446 5.47-5.468 0-3.023-2.453-5.47-5.47-5.47-1.587 0-3.02.68-4.015 1.757l-9.457-5.175-.074-2.792 9.74-5.456c.99.953 2.327 1.543 3.807 1.543 3.017 0 5.47-2.45 5.47-5.474 0-3.022-2.453-5.467-5.47-5.467-3.02 0-5.473 2.444-5.473 5.466 0 .554.08 1.09.243 1.597L9.27 12.75c-.988-.95-2.326-1.537-3.797-1.537C2.447 11.213 0 13.657 0 16.68c0 3.03 2.447 5.473 5.473 5.473"/></svg><span class="twite__share-text">分享</span>
        </a>
        <div class="twite__panel arrow-top" data-share-uri="">
            <p class="twite__title" aria-hidden="true">分享平台</p>
            <span class="off-screen">这是外部链接，浏览器将打开另一个窗口</span>
            <ul class="twite__channels">
                    <li class="twite__channel--split twite__channel--facebook twite__channel-click--facebook">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/feed?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null" href='#' >
                            <span class="twite__icon twite__icon--facebook" data-platform="facebook"></span>
                            <p class="twite__channel-text" aria-hidden="true">Facebook</p>
                            <span class="off-screen">分享平台 Facebook</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--messengerdesktop twite__channel-click--messengerdesktop">
                        <a class="twite__channel-link"onclick="window.open('http://www.facebook.com/dialog/send?app_id=58567469885&amp;redirect_uri=http%3A%2F%2Fwww.bbc.co.uk%2Fnews%2Fspecial%2Fshared%2Fvj_sharetools%2Ffb_red_uri.html&amp;link=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href='#' >
                            <span class="twite__icon twite__icon--messengerdesktop" data-platform="messengerdesktop"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">分享平台 Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--messengermobile twite__channel-click--messengermobile">
                        <a class="twite__channel-link"href='fb-messenger://share?app_id=58567469885&amp;redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&amp;link=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452%3FCMP%3Dshare_btn_me' target=_blank rel=noopener>
                            <span class="twite__icon twite__icon--messengermobile" data-platform="messengermobile"></span>
                            <p class="twite__channel-text" aria-hidden="true">Messenger</p>
                            <span class="off-screen">分享平台 Messenger</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--twitter twite__channel-click--twitter">
                        <a class="twite__channel-link"onclick="window.open('https://twitter.com/intent/tweet?text=BBC%20News%20%E4%B8%AD%E6%96%87%20-%20%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C&amp;url=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=250').opener = null" href='#' class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%E4%B8%AD%E6%96%87+-+%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C&amp;amp;url= data-target-url=https://www.bbc.com/zhongwen/simp/world-47897452>
                            <span class="twite__icon twite__icon--twitter" data-platform="twitter"></span>
                            <p class="twite__channel-text" aria-hidden="true">Twitter</p>
                            <span class="off-screen">分享平台 Twitter</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--renren twite__channel-click--renren">
                        <a class="twite__channel-link"onclick="window.open('http://widget.renren.com/dialog/share?resourceUrl=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--renren" data-platform="renren"></span>
                            <p class="twite__channel-text" aria-hidden="true">人人网</p>
                            <span class="off-screen">分享平台 人人网</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--kaixin twite__channel-click--kaixin">
                        <a class="twite__channel-link"onclick="window.open('http://www.kaixin001.com/rest/records.php?url=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&amp;style=11', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--kaixin" data-platform="kaixin"></span>
                            <p class="twite__channel-text" aria-hidden="true">开心网</p>
                            <span class="off-screen">分享平台 开心网</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--weibo twite__channel-click--weibo">
                        <a class="twite__channel-link"onclick="window.open('http://service.weibo.com/share/share.php?url=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&amp;title=BBC%20News%20%E4%B8%AD%E6%96%87%20-%20%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--weibo" data-platform="weibo"></span>
                            <p class="twite__channel-text" aria-hidden="true">微博</p>
                            <span class="off-screen">分享平台 微博</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--qq twite__channel-click--qq">
                        <a class="twite__channel-link"onclick="window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--qq" data-platform="qq"></span>
                            <p class="twite__channel-text" aria-hidden="true">QQ</p>
                            <span class="off-screen">分享平台 QQ</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--plurk twite__channel-click--plurk">
                        <a class="twite__channel-link"onclick="window.open('http://www.plurk.com?status=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&amp;qualifier=shares', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--plurk" data-platform="plurk"></span>
                            <p class="twite__channel-text" aria-hidden="true">Plurk</p>
                            <span class="off-screen">分享平台 Plurk</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--douban twite__channel-click--douban">
                        <a class="twite__channel-link"onclick="window.open('https://www.douban.com/share/service?href=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&amp;name=BBC%20News%20%E4%B8%AD%E6%96%87%20-%20%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--douban" data-platform="douban"></span>
                            <p class="twite__channel-text" aria-hidden="true">豆瓣</p>
                            <span class="off-screen">分享平台 豆瓣</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--linkedin twite__channel-click--linkedin">
                        <a class="twite__channel-link"onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&amp;title=%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C&amp;summary=%E8%8B%8F%E4%B8%B9%E5%86%9B%E6%96%B9%E5%8F%91%E8%A1%A8%E5%A3%B0%E6%98%8E%EF%BC%8C%E5%B7%B4%E5%B8%8C%E5%B0%94%E6%80%BB%E7%BB%9F%E5%B7%B2%E8%A2%AB%E6%8E%A8%E7%BF%BB%EF%BC%8C%E6%9C%AA%E6%9D%A5%E4%B8%89%E4%B8%AA%E6%9C%88%E5%9B%BD%E5%AE%B6%E8%BF%9B%E5%85%A5%E7%B4%A7%E6%80%A5%E7%8A%B6%E6%80%81%E3%80%82%E5%86%9B%E6%96%B9%E8%BF%98%E5%AE%A3%E5%B8%83%E6%9A%82%E5%81%9C%E5%AE%AA%E6%B3%95%E3%80%81%E5%85%B3%E9%97%AD%E9%A2%86%E7%A9%BA%E5%92%8C%E8%BE%B9%E7%95%8C%E3%80%82&amp;source=BBC', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=550,height=500').opener = null" href='#' >
                            <span class="twite__icon twite__icon--linkedin" data-platform="linkedin"></span>
                            <p class="twite__channel-text" aria-hidden="true">LinkedIn</p>
                            <span class="off-screen">分享平台 LinkedIn</span>
                        </a>
                    </li>
                    <li class="twite__channel--split twite__channel--whatsapp twite__channel-click--whatsapp">
                        <a class="twite__channel-link"onclick="window.open('whatsapp://send?text=BBC%20News%20%E4%B8%AD%E6%96%87%20%7C%20%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C%20-%20https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452%3Focid%3Dwszhongwen.chat-apps.in-app-msg.whatsapp.trial.link1_.auin', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=600,height=600').opener = null" href='#' >
                            <span class="twite__icon twite__icon--whatsapp" data-platform="whatsapp"></span>
                            <p class="twite__channel-text" aria-hidden="true">WhatsApp</p>
                            <span class="off-screen">分享平台 WhatsApp</span>
                        </a>
                    </li>
            </ul>
            <p class="twite__copy-text">复制链接</p>
            <div class="twite__copy-input">
                <a class="twite__share-link" href="https://www.bbc.com/zhongwen/simp/world-47897452" tabindex="-1" contenteditable="true">https://www.bbc.com/zhongwen/simp/world-47897452</a>
            </div>
            <a class="twite__read-more" href="/zhongwen/simp/institutional/2014/01/000001_about_sharing">关于分享</a>
            <p class="twite__new-window" aria-hidden="true">这是外部链接，浏览器将打开另一个窗口</p>
            <button class="twite__close-button">
                <span class="off-screen">关上分享窗口</span>
                <div class="twite__close-button-graphic" aria-hidden="true"></div>
            </button>
        </div>
    </li>
</ul>

        
    </div>

                    </div>
                            </div>
                    </div>
    </div>

    <div class="story-body__inner" property="articleBody">
        <figure class="media-landscape has-caption full-width lead">
            <span class="image-and-copyright-container">
                
                <img class="js-image-replace" alt="Omar al-Bashir - 5 April" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/C986/production/_106409515_mediaitem106407814.jpg" width="976" height="549">
                
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">Reuters</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    巴希尔（Omar al-Bashir）军人出身，1973年阿拉伯—以色列战争期间在埃及军队服役；1989年苏丹军事政变后上台，铁腕掌权将近30年。
                </span>
            </figcaption>
            
        </figure><p class="story-body__introduction">苏丹国防部长在国家电视台宣布奥马尔·巴希尔总统已被推翻，开始两年的过渡期，然后根据新宪法举行选举。 他谈到该国如何管理不善并对在民众抗议活动期间造成生命损失表示道歉。</p><div id="bbccom_mpu_3" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [3]);
                }
            })();
            /**/
        </script>
    </div>
</div><p>苏丹国防部长发布声明，宣布罢免总统巴希尔，并将其逮捕。他还称，将成立军事委员会管理国家。</p><p>苏丹国防部长阿瓦德·穆罕默德·艾哈迈德·本·奥夫(Awad Mohamed Ahmed Ibn Auf)在声明中还宣布，将关闭领空24小时并关闭边境口岸，直到另行通知。</p><div id="bbccom_mpu_1_2" class="bbccom_slot mpu-ad" aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /**/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [1,2]);
                }
            })();
            /**/
        </script>
    </div>
</div><p>军方发出这一声明之后，成千上万的苏丹人走上首都喀土穆街头狂欢庆祝，高呼口号，“倒台了，我们胜利了！”</p><p>过去几个月，苏丹抗议示威不断，局势跌宕，常年铁腕执掌苏丹大权的总统巴希尔的命运引起世界关注。</p><p><strong>军方声明要点：</strong></p><ul class="story-body__unordered-list">
<li class="story-body__list-item">巴希尔总统将会被逮捕，并送往一个安全地点。</li>
<li class="story-body__list-item">将实行为期3个月的国家紧急状态</li>
<li class="story-body__list-item">军方将监督两年的过渡期</li>
<li class="story-body__list-item">军方将建立一个过渡委员会监督过渡期，并将在随后的声明中公布有关细节</li>
<li class="story-body__list-item">2005年的国家宪法已经被废除</li>
</ul><p>国防部长还表示，当局将尊重人权并呼吁公众容忍即将实行的安全措施。</p><ul class="story-body__unordered-list">
<li class="story-body__list-item"><a href="https://www.bbc.com/zhongwen/simp/world/2015/12/151202_south_sudan_chinese_peacekeeping_mission" class="story-body__link">特写：中国赴南苏丹维和步兵营</a></li>
<li class="story-body__list-item"><a href="https://www.bbc.com/zhongwen/simp/world/2015/01/150126_sudan_china_palace" class="story-body__link">"混凝土外交"：中国造苏丹总统新官邸启用</a></li>
<li class="story-body__list-item"><a href="https://www.bbc.com/zhongwen/simp/world/2015/09/150901_china_sudan_us" class="story-body__link">美不满北京邀苏丹总统阅兵 中国做出回应</a></li>
<li class="story-body__list-item"><a href="https://www.bbc.com/zhongwen/simp/world/2016/07/160711_un_south_sudan_violence" class="story-body__link">南苏丹冲突：中国维和人员遇袭1死6伤</a></li>
</ul><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="示威者听到巴希尔总统已被推翻，欢呼胜利。" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/105D7/production/_106413076_82361b0e-594e-4040-aaba-7ee6170e71e8.jpg" data-width="640" data-height="360"></div>
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">EPA</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    示威者听到巴希尔总统已被推翻，欢呼胜利。
                </span>
            </figcaption>
            
        </figure><h2 class="story-body__crosshead">最新进展有哪些？</h2><p>早些时候，法新社报道称，当地时间星期四（11日）早晨，几辆军车驶入喀土穆苏丹政权核心—国防部、陆军总部、巴希尔官邸—所在地。 </p><p>过去一段时间，这里也是成千上万的示威者静坐抗议的中心。示威者要求军方介入、迫使巴希尔下台。</p><p>喀土穆重要地点已部署军队。与此同时，苏丹官方通讯社报告，全国所有政治犯都已获释。</p><h2 class="story-body__crosshead">动荡如何开始的？</h2><p>经历美国制裁多年、石油收入锐减，苏丹经济陷入困境。为防止经济崩溃，苏丹政府在2018年12月推出一系列紧急紧缩措施、大幅度贬值货币。</p><ul class="story-body__unordered-list">
<li class="story-body__list-item">
<strong>货币贬值</strong>：去年12月，黑市上76苏丹镑兑换1美元，此前6个月1美元价值还不到40苏丹镑。</li>
<li class="story-body__list-item">
<strong>通货膨胀</strong>：物价急剧上涨。去年11月数字显示，年度通货膨胀率达到68%，2017年只有25%。</li>
<li class="story-body__list-item">
<strong>紧缩措施</strong>：取消面包、燃油补贴，基本商品价格上涨，给人民生活带来巨大冲击。</li>
</ul><p>措施出台后，苏丹东部、北部地区首先爆发抗议，但是，公众的愤怒很快蔓延到其它城镇和首都喀土穆。</p><h2 class="story-body__crosshead">示威者要达到什么目的？</h2><p>抗议示威已经持续4个月，参加人数、组织日益增加，但几乎完全是和平、非暴力性质。但是，根据统计数字，苏丹政府打压导致大约45-60名示威者丧生，数百人被逮捕，其中一些遭受酷刑。</p><p>抗议者的焦点最开始集中在物价，但是很快就转变为呼吁总统巴希尔下台。</p><p>受阿尔及利亚局势以及老总统布特弗利卡宣布辞职的鼓舞，苏丹示威者在集会游行中也喊出了要求政权更迭的口号，这与2011年的“阿拉伯之春”运动颇为相似。</p><p>也有苏丹示威者呼吁建立过渡性政府。</p><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt="一些士兵进行干预，保护示威民众。" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/153F7/production/_106413078_178848db-dc31-4147-94eb-d17feeb9a459.jpg" data-width="640" data-height="360"></div>
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">AFP</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    一些士兵进行干预，保护示威民众。
                </span>
            </figcaption>
            
        </figure><h2 class="story-body__crosshead">谁在示威呢？</h2><p>经济困境冲击范围广大，参加抗议的人来自各行各业，不过，组织活动由“苏丹专业人员协会”领导。该协会主要由医生、健康、律师等行业的白领人士组成。</p><p>统计数字显示，参加抗议的女性可能高达70%，她们来自各个阶层、各个年龄段。苏丹女性希望表述对普遍存在的性别歧视的不满。苏丹是一个保守的穆斯林国家，使用伊斯兰法律（Sharia Law）。</p><h2 class="story-body__crosshead">谁是巴希尔？</h2><p>巴希尔（Omar al-Bashir）军人出身，1973年阿拉伯—以色列战争期间在埃及军队服役；1989年苏丹军事政变后上台，铁腕掌权将近30年。</p><p>1990年代，巴希尔曾为基地组织领导人本拉登提供庇护。</p><p>2009年，国际刑事法庭对巴希尔提出控罪。这是国际刑事法庭首次对现任国家元首发出逮捕令。</p><p>2005年巴希尔和南苏丹反叛势力达成和平协议。2011年，南苏丹独立，苏丹失去四分之三的石油财富。</p><p>巴希尔的私生活外界了解甚少。他没有孩子。</p><ul class="story-body__unordered-list">
<li class="story-body__list-item"><a href="https://www.bbc.com/zhongwen/simp/multimedia/2015/12/151202_vid_chinese_peacekeeping_mission_south-sudan" class="story-body__link">视频：中国驻南苏丹维和步兵营</a></li>
<li class="story-body__list-item"><a href="/zhongwen/simp/world-46810163" class="story-body__link">事实核查：俄罗斯对非洲事务介入到底有多深</a></li>
<li class="story-body__list-item"><a href="/zhongwen/simp/world-46354256" class="story-body__link">中非“一带一路”曝贪腐问题：肯尼亚铁路项目引发争议</a></li>
<li class="story-body__list-item"><a href="/zhongwen/simp/world-42061532" class="story-body__link">津巴布韦为什么需要中国？</a></li>
<li class="story-body__list-item"><a href="/zhongwen/simp/world-45395506" class="story-body__link">中国再向非洲送礼 债务和贪腐问题顾虑依旧</a></li>
</ul><figure class="media-landscape has-caption full-width">
            <span class="image-and-copyright-container">
                
                
                <div class="js-delayed-image-load" data-alt='2015年9月，中国国家主席习近平欢迎苏丹总统巴希尔访华，并称巴希尔为"中国人民的老朋友"。' data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/6D7F/production/_106413082_1cb77422-a2b4-441b-9e2e-c4eb61513667.jpg" data-width="640" data-height="360"></div>
                
                
                 <span class="off-screen">图片版权</span>
                 <span class="story-image-copyright">Reuters</span>
                
            </span>
            
            <figcaption class="media-caption">
                <span class="off-screen">Image caption</span>
                <span class="media-caption__text">
                    2015年9月，中国国家主席习近平欢迎苏丹总统巴希尔访华，并称巴希尔为“中国人民的老朋友”。
                </span>
            </figcaption>
            
        </figure><h2 class="story-body__crosshead">中国和苏丹关系怎样？</h2><ul class="story-body__unordered-list"><li class="story-body__list-item">
<strong>政治层面</strong>：中国同苏丹于1959年2月4日建交。中国政府称，两国长期友好，苏丹在台湾、涉藏、涉疆等问题上坚定支持中国。</li></ul><ul class="story-body__unordered-list"><li class="story-body__list-item">
<strong>经济层面</strong>：从1980年代开始，苏丹石油、港口、公路桥梁、电力等项目一直有中国公司劳务承包的元素。1990年代中期中苏开始石油领域的合作，中国在苏丹矿产、石油等领域加强投资。中方合作者是中国石油天然气集团公司，业务涵盖石油工业的全部产业链。目前中石油在苏丹共有2个上游投资项目，4个中下游项目。2017年，中苏双边贸易额28亿美元，同比上升6.4%。</li></ul><ul class="story-body__unordered-list"><li class="story-body__list-item">
<strong>一带一路</strong>：2018年9月，巴希尔出席中非合作论坛北京峰会，期间曾与习近平在北京的人民大会堂会晤。习近平表示，欢迎苏丹参与“一带一路”建设，愿以此为契机，推动双方能源合作取得新进展。巴希尔则说，苏丹赞赏并支持"一带一路"倡议，感谢中国对非洲和平与发展事业的支持。</li></ul><p>苏丹港是东非重要海运枢纽，也是“一路一带”海上丝绸之路红海重要节点。中国港湾公司多年来连续承建了苏丹港多个重要工程。</p>
            </div>
</div>
                                                                                            <div class="tags-container">
    <h2 class="tags-title story-body__crosshead">相关主题内容</h2>
        <ul class="tags-list">
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/zhongwen/simp/topics/620270e1-cd82-443d-a7e4-98d177627606">苏丹</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/zhongwen/simp/topics/6892384e-1966-4c03-9ce3-f694a8f9f69e">中國</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/zhongwen/simp/topics/75612fa6-147c-4a43-97fa-fcf70d9cced3">政治</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/zhongwen/simp/topics/b46d0167-5dc3-417e-8c4b-a73e2c81f3a0">防卫事务</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/zhongwen/simp/topics/ca170ae3-99c1-48db-9b67-2866f85e7342">经济</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/zhongwen/simp/topics/ce5c43ee-8982-4f88-9472-9aa79aeb09cc">军事</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/zhongwen/simp/topics/d2c2ba68-f9ad-4185-a6d1-7f6437256735">非洲</a>
            </li>
            <li class="tags-list__tags" data-entityid="topic_link">
                <a href="/zhongwen/simp/topics/e22171da-04a9-4877-a885-abce4c99e529">南苏丹</a>
            </li>
        </ul>
</div>

                                                                                                <div class="share share--lightweight  show ghost-column">
            <div id="share-tools"></div>
            <h2 class="share__title share__title--lightweight">
        分享此项报道        <a href="/zhongwen/simp/institutional/2014/01/000001_about_sharing">关于分享</a>
    </h2>
        <ul class="share__tools share__tools--lightweight">
                            <li class="share__tool share__tool--facebook">
        <a href="http://www.facebook.com/dialog/feed?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&link=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452%3FSThisFB&display=popup" >
            <span>Facebook</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengerdesktop">
        <a href="http://www.facebook.com/dialog/send?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&link=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452%3FSThisFB&display=popup" >
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--messengermobile">
        <a href="fb-messenger://share?app_id=58567469885&redirect_uri=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&link=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452%3FCMP%3Dshare_btn_me" target=_blank rel=noopener>
            <span>Messenger</span>
        </a>
    </li>
                            <li class="share__tool share__tool--twitter">
        <a href="https://twitter.com/intent/tweet?text=BBC%20News%20%E4%B8%AD%E6%96%87%20-%20%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C&url=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452" class=shortenUrl data-social-url=https://twitter.com/intent/tweet?text=BBC+News+%E4%B8%AD%E6%96%87+-+%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C&amp;url= data-target-url=https://www.bbc.com/zhongwen/simp/world-47897452>
            <span>Twitter</span>
        </a>
    </li>
                            <li class="share__tool share__tool--renren">
        <a href="http://widget.renren.com/dialog/share?resourceUrl=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452" >
            <span>人人网</span>
        </a>
    </li>
                            <li class="share__tool share__tool--kaixin">
        <a href="http://www.kaixin001.com/rest/records.php?url=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&style=11" >
            <span>开心网</span>
        </a>
    </li>
                            <li class="share__tool share__tool--weibo">
        <a href="http://service.weibo.com/share/share.php?url=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&title=BBC%20News%20%E4%B8%AD%E6%96%87%20-%20%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C" >
            <span>微博</span>
        </a>
    </li>
                            <li class="share__tool share__tool--qq">
        <a href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452" >
            <span>QQ</span>
        </a>
    </li>
                            <li class="share__tool share__tool--plurk">
        <a href="http://www.plurk.com?status=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&qualifier=shares" >
            <span>Plurk</span>
        </a>
    </li>
                            <li class="share__tool share__tool--douban">
        <a href="https://www.douban.com/share/service?href=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&name=BBC%20News%20%E4%B8%AD%E6%96%87%20-%20%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C" >
            <span>豆瓣</span>
        </a>
    </li>
                            <li class="share__tool share__tool--linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&title=%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C&summary=%E8%8B%8F%E4%B8%B9%E5%86%9B%E6%96%B9%E5%8F%91%E8%A1%A8%E5%A3%B0%E6%98%8E%EF%BC%8C%E5%B7%B4%E5%B8%8C%E5%B0%94%E6%80%BB%E7%BB%9F%E5%B7%B2%E8%A2%AB%E6%8E%A8%E7%BF%BB%EF%BC%8C%E6%9C%AA%E6%9D%A5%E4%B8%89%E4%B8%AA%E6%9C%88%E5%9B%BD%E5%AE%B6%E8%BF%9B%E5%85%A5%E7%B4%A7%E6%80%A5%E7%8A%B6%E6%80%81%E3%80%82%E5%86%9B%E6%96%B9%E8%BF%98%E5%AE%A3%E5%B8%83%E6%9A%82%E5%81%9C%E5%AE%AA%E6%B3%95%E3%80%81%E5%85%B3%E9%97%AD%E9%A2%86%E7%A9%BA%E5%92%8C%E8%BE%B9%E7%95%8C%E3%80%82&source=BBC" >
            <span>LinkedIn</span>
        </a>
    </li>
                            <li class="share__tool share__tool--whatsapp">
        <a href="whatsapp://send?text=BBC%20News%20%E4%B8%AD%E6%96%87%20%7C%20%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C%20-%20https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452%3Focid%3Dwszhongwen.chat-apps.in-app-msg.whatsapp.trial.link1_.auin" >
            <span>WhatsApp</span>
        </a>
    </li>
            </ul>
</div>

                                                                                                <div class="share__back-to-top ghost-column"">
	<a href="#orb-banner">
		<span>返回页首</span>
	</a>
</div>
                                                                                                <div class="story-more">
          <div class="group story-alsos more-on-this-story"> <div class="group__header"> <h2 class="group__title">更多有关此项报道的内容</h2> </div> <div class="group__body"> <ul class="units-list ">    <li class="unit unit--regular" data-entityid="more-on-this-story#1" >  <a href="/zhongwen/simp/world-46810163" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> 俄罗斯对非洲事务介入到底有多深 </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1547512469" data-datetime="2019年 1月 15日">2019年 1月 15日</div> </div>  </div> </div> </a>  </li>     <li class="unit unit--regular" data-entityid="more-on-this-story#2" >  <a href="/zhongwen/simp/world-46354256" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> 中非一带一路曝贪腐问题：肯尼亚铁路项目三名中国人遭起诉 </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1543297167" data-datetime="2018年 11月 27日">2018年 11月 27日</div> </div>  </div> </div> </a>  </li>     <li class="unit unit--regular" data-entityid="more-on-this-story#3" >  <a href="/zhongwen/simp/world-42061532" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> 津巴布韦为什么需要中国？ </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1511243639" data-datetime="2017年 11月 21日">2017年 11月 21日</div> </div>  </div> </div> </a>  </li>     <li class="unit unit--regular" data-entityid="more-on-this-story#4" >  <a href="/zhongwen/simp/world-45395506" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> 中非合作论坛：中国再派大礼 债务和贪腐问题顾虑依旧 </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1536021571" data-datetime="2018年 9月 4日">2018年 9月 4日</div> </div>  </div> </div> </a>  </li>     <li class="unit unit--regular" data-entityid="more-on-this-story#5" >  <a href="/zhongwen/simp/world-46260280" class="unit__link-wrapper"> <div class="unit__body"> <div class="unit__header">  <div class="unit__title">     <span class="cta"> 时尚也能惹麻烦 苏丹警察强行剃光爆炸头 </span> </div>    <div class="unit__meta"> <div class="date date--v1" data-seconds="1542674092" data-datetime="2018年 11月 20日">2018年 11月 20日</div> </div>  </div> </div> </a>  </li>   </ul> </div> </div>      </div>
                                                                                            
                                                                        </div>
                                     <div class="column--secondary">
                                                                                    <div id=comp-top-stories-promo
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-top-stories-promo&quot;,&quot;type&quot;:&quot;top-stories-promo&quot;,&quot;handler&quot;:&quot;default&quot;,&quot;deviceGroups&quot;:[&quot;group3&quot;,&quot;group4&quot;],&quot;opts&quot;:{&quot;assetId&quot;:&quot;47897452&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;device_groups&quot;:[&quot;group3&quot;,&quot;group4&quot;],&quot;dedup_id&quot;:&quot;\/zhongwen\/simp\/world-47897452&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:1,&quot;lastInRegion&quot;:false,&quot;lastOnPage&quot;:false,&quot;column&quot;:&quot;secondary_column&quot;}},&quot;template&quot;:&quot;\/component\/top-stories-promo&quot;}">
        </div>                                
<div id="bbccom_mpu_4" class="bbccom_slot mpu-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('mpu', [4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                                            
<div class="features-and-analysis" id="comp-features-and-analysis" >
    <h2 class="features-and-analysis__title">
        
        趣闻轶事 创意励志
    </h2>
    <div class="features-and-analysis__stories promo-unit-spacer">
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#1">
            <a href="/zhongwen/simp/world-47880258" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/B0B1/production/_106233254_selfi-freud.jpg" data-width="976" data-height="549" data-alt="Freud on Instagram feed"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/B0B1/production/_106233254_selfi-freud.jpg" class="js-image-replace" alt="Freud on Instagram feed" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">自拍曝光心理秘密 精神分析宗师为你解疑</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#2">
            <a href="/zhongwen/simp/science-47799972" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/17CC9/production/_106318479_8d1aff37-3ceb-49bb-b9e2-d3700bc4c47f.jpg" data-width="640" data-height="360" data-alt="饮食"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/17CC9/production/_106318479_8d1aff37-3ceb-49bb-b9e2-d3700bc4c47f.jpg" class="js-image-replace" alt="饮食" width="640" height="360" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">饮食决定寿命长短！坏习惯成健康最大杀手</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#3">
            <a href="/zhongwen/simp/uk-47870271" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/C50E/production/_99964405_ag.jpg" data-width="976" data-height="549" data-alt="1934年《一个英国特务的回忆》被好莱坞&quot;华纳兄弟&quot;拍成电影《英国间谍》"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/C50E/production/_99964405_ag.jpg" class="js-image-replace" alt="1934年《一个英国特务的回忆》被好莱坞&quot;华纳兄弟&quot;拍成电影《英国间谍》" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">从007到女间谍：英国退役特工写间谍小说</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#4">
            <a href="/zhongwen/simp/world-47872862" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/173BE/production/_106366159__106307941_group.jpg" data-width="640" data-height="360" data-alt="卡戴珊，美国，娱乐，电视，网红，社交网络，商业"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/173BE/production/_106366159__106307941_group.jpg" class="js-image-replace" alt="卡戴珊，美国，娱乐，电视，网红，社交网络，商业" width="640" height="360" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">电视真人秀，如何使卡戴珊姐妹成为百万富翁</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#5">
            <a href="/zhongwen/simp/world-47855620" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/14C0A/production/_106320058_8ef6d190-6c25-4d28-b04e-5325825a6d61.jpg" data-width="1024" data-height="576" data-alt="Ariana Grande and Victoria Monet"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/14C0A/production/_106320058_8ef6d190-6c25-4d28-b04e-5325825a6d61.jpg" class="js-image-replace" alt="Ariana Grande and Victoria Monet" width="1024" height="576" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">流行音乐歌星新的性别认同：“我喜欢女人和男人”</h3>
                
            </a>
        </div>
        
        
        <div class="features-and-analysis__story"  data-entityid="features-and-analysis#6">
            <a href="/zhongwen/simp/world-47843619" class="bold-image-promo">
                <div class="bold-image-promo__image">
                            <div class="responsive-image responsive-image--16by9">
                                
                                    <div class="js-delayed-image-load" data-src="https://ichef.bbci.co.uk/news/304/cpsprodpb/5F5D/production/_106331442_gettyimages-501328333.jpg" data-width="976" data-height="549" data-alt="Casimir Pulaski"></div>
                                    <!--[if lt IE 9]>
                                    <img src="https://ichef.bbci.co.uk/news/304/cpsprodpb/5F5D/production/_106331442_gettyimages-501328333.jpg" class="js-image-replace" alt="Casimir Pulaski" width="976" height="549" />
                                    <![endif]-->
                                
                            </div>
                </div>
                <h3 class="bold-image-promo__title">美国独立战争英“雄”或是两性人</h3>
                
            </a>
        </div>
        
    </div>
</div>
                                                                                                    <div id=comp-most-popular
            class="hidden"
            data-comp-meta="{&quot;id&quot;:&quot;comp-most-popular&quot;,&quot;type&quot;:&quot;most-popular&quot;,&quot;handler&quot;:&quot;mostPopular&quot;,&quot;deviceGroups&quot;:null,&quot;opts&quot;:{&quot;assetId&quot;:&quot;47897452&quot;,&quot;loading_strategy&quot;:&quot;post_load&quot;,&quot;position_info&quot;:{&quot;instanceNo&quot;:1,&quot;positionInRegion&quot;:3,&quot;lastInRegion&quot;:true,&quot;lastOnPage&quot;:true,&quot;column&quot;:&quot;secondary_column&quot;}}}">
        </div>                                
<div id="bbccom_adsense_1_2_3_4" class="bbccom_slot adsense-ad"  aria-hidden="true">
    <div class="bbccom_advert">
        <script type="text/javascript">
            /*<![CDATA[*/
            (function() {
                if (window.bbcdotcom && bbcdotcom.adverts && bbcdotcom.adverts.slotAsync) {
                    bbcdotcom.adverts.slotAsync('adsense', [1,2,3,4]);
                }
            })();
            /*]]>*/
        </script>
    </div>
</div>
                                        </div>
             </div>          </div> </div>      </div> 
   

<div id="core-navigation" class="navigation--footer">
    <h2 class="navigation--footer__heading">BBC News 中文 导航</h2>

    
    <nav id="navigation--bottom" class="navigation navigation--bottom " role="navigation" aria-label="BBC News 中文">
                    <span class="navigation-core-title">分类</span>
                <ul class="navigation--bottom__toplevel">
                        <li class="">
                    <a href="/zhongwen/simp" class="">
                        <span>主页</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/world" class="">
                        <span>国际</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/chinese_news" class="">
                        <span>两岸</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/uk" class="">
                        <span>英国</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/indepth" class="">
                        <span>评论</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/science" class="">
                        <span>科技</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/business" class="">
                        <span>财经</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/media/photogalleries" class="">
                        <span>图辑</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/media/audio" class="">
                        <span>音频材料</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="/zhongwen/simp/media/video" class="">
                        <span>视频材料</span>
                    </a>
                                                        </li>
                            <li class="">
                    <a href="http://www.bbc.co.uk/ukchina/simp" class="">
                        <span>BBC英伦网</span>
                    </a>
                                                        </li>
                    </ul>
    </nav>
</div>      </div><!-- closes #site-container --> </div>
<div id="orb-footer" class="orb-footer" dir="ltr"><aside role="complementary"><div id="orb-aside" class="orb-nav-sec b-r b-g-p"><div class="orb-footer-inner" role="navigation" aria-label="BBC"><h2 class="orb-footer-lead">BBC导航</h2><div class="orb-footer-primary-links"><ul><li class="orb-nav-news"><a href="https://www.bbc.com/news">News</a></li><li class="orb-nav-sport"><a href="https://www.bbc.com/sport">Sport</a></li><li class="orb-nav-weather"><a href="https://www.bbc.com/weather">Weather</a></li><li class="orb-nav-radio"><a href="https://www.bbc.co.uk/worldserviceradio">Radio</a></li><li class="orb-nav-arts"><a href="https://www.bbc.co.uk/arts">Arts</a></li></ul></div></div></div></aside><footer role="contentinfo"><div id="orb-contentinfo" class="orb-nav-sec b-r b-g-p"><script>window.orb.worldwideFooterlinks = '<li class="orb-footer-ads"><a href="https://www.bbc.com/zhongwen/simp/institutional/2015/08/000000_advertising_faq.shtml">在本网站登广告<'+'/a><'+'/li><li class="orb-footer-adchoices"><a href="https://www.bbc.com/zhongwen/simp/institutional/2015/08/000000_advertising_faq.shtml">广告选择<'+'/a><'+'/li>';</script><div class="orb-footer-inner"> <ul><li class="orb-footer-terms"><a href="https://www.bbc.com/zhongwen/simp/institutional-38652837">使用条款</a></li><li class="orb-footer-about"><a href="https://www.bbc.com/zhongwen/simp/institutional-38652839">关于BBC</a></li><li class="orb-footer-privacy"><a href="https://www.bbc.com/zhongwen/simp/institutional-38652843">隐私政策</a></li><li class="orb-footer-cookies"><a href="https://www.bbc.co.uk/privacy/cookies/managing/cookie-settings.html">Cookies</a></li><li class="orb-footer-accessibility"><a href="https://www.bbc.co.uk/zhongwen/simp/institutional-38652845">浏览协助</a></li><li class="orb-footer-parental"><a href="https://www.bbc.co.uk/guidance">家长指引</a></li><li class="orb-footer-contact"><a href="https://www.bbc.com/zhongwen/simp/institutional-38664417">与BBC联络</a></li><li class="orb-footer-newsletter"><a href="https://www.bbc.co.uk/bbcnewsletter">Get Personalised Newsletters</a></li></ul><small><em class="orb-hilight">Copyright &copy; 2019 BBC.</em> BBC不为非BBC网站内容负责。 <span class="orb-footer-links"><a href="https://www.bbc.co.uk/help/web/links/" class="orb-hilight">我们对外部链接/链接政策的处理办法。</a></span></small></div></div></div></footer></div><script id="orb-js-script" data-assetpath="https://nav.files.bbci.co.uk/orbit/2.0.0-534.e89ea3ce/" src="https://nav.files.bbci.co.uk/orbit/2.0.0-534.e89ea3ce/js/orb.min.js"></script>  <script type="text/javascript">/*<![CDATA[*/
                require(['orb/fig', 'orb/nav'], function(fig, nav) {
                    fig.load(function(fig) {
                        if (fig.geo.isUK()) {
                            nav.loadJs('https://nav.files.bbci.co.uk/orbit/2.0.0-534.e89ea3ce/js/edr.min.js');
                        }
                    });
                });
            /*]]>*/</script> <!-- BBCDOTCOM bodyLast --><div class="bbccom_display_none"><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && window.bbcdotcom.analytics && bbcdotcom.config && !bbcdotcom.config.isSportApp() && !bbcdotcom.config.isReel()) { bbcdotcom.analytics.page(); } /*]]>*/</script><noscript><img src="//ssc.api.bbc.com/?c1=2&c2=19293874&ns_site=bbc&name=" height="1" width="1" alt=""></noscript><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.write(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.currencyProviders) { bbcdotcom.currencyProviders.postWrite(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ if (window.bbcdotcom && bbcdotcom.data && bbcdotcom.data.stats && bbcdotcom.data.stats === 1 && bbcdotcom.utils && window.location.pathname === '/' && window.bbccookies && bbccookies.readPolicy('performance') ) { var wwhpEdition = bbcdotcom.utils.getMetaPropertyContent('wwhp-edition'); var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 50924; _sf_async_config.domain = "bbc.co.uk"; _sf_async_config.title = "Homepage"+(wwhpEdition !== '' ? ' - '+wwhpEdition : ''); _sf_async_config.sections = "Homepage"+(wwhpEdition !== '' ? ', Homepage - '+wwhpEdition : ''); _sf_async_config.region = wwhpEdition; _sf_async_config.path = "/"+(wwhpEdition !== '' ? '?'+wwhpEdition : ''); /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); } /*]]>*/</script><script type="text/javascript">/*<![CDATA[*/ (function() { window.bbcdotcom.bodyLast = true; }()); /*]]>*/</script></div><!-- BBCDOTCOM all code in page --><script type="text/javascript">if (window.SEARCHBOX.suppress === false && window.SEARCHBOX.locale && /^en-?.*?/.test(window.SEARCHBOX.locale)) {
    require.config({
      paths: {
        "search/searchbox": window.SEARCHBOX.searchboxAppStaticPrefix,
      }
    });

    if (bbcuser && bbcuser.isUKCombined) {
        bbcuser.isUKCombined().then(function (isUK) {
            if (isUK) {
                require(['search/searchbox/searchboxDrawer'], function (SearchboxDrawer) {
                  SearchboxDrawer.run(window.SEARCHBOX);
                });
            }
        });
    }

  }</script>  <script>"use strict";define("orb/cookies-adapter",["orb/cookies"],function(c){function e(e){return c._setPolicy("ads",e),c._setPolicy("personalisation",e),c._setPolicy("performance",e),c._setPolicy("necessary",e)}return{isOrbitEnvironment:function(){return"object"==typeof bbccookies&&"function"!=typeof bbccookies._getCookieName},set:function(e,n){var o=new Date;if(o.setYear(o.getFullYear()+1),this.isOrbitEnvironment())return c.set(e,n,{domain:c._getCurrentDomain(),path:"/",expires:o});var i=window.location.host.match(/(.bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i),t=e+"="+n+";domain="+(i&&".bbc.co.uk"===i[1]?".bbc.co.uk":".bbc.com")+";path=/;expires="+o.toUTCString()+";";return c.set(t)},get:function(e){return this.isOrbitEnvironment()?c.get(e):c.getCrumb(e)},copyPolicyCookiesCrossDomain:function(e){if(this.isOrbitEnvironment())return c.copyPolicyCookiesCrossDomain(e);e()},setDefaultCookiesSingleDomain:function(){return this.isOrbitEnvironment()?c.setDefaultCookiesSingleDomain():e(!1)},setDefaultCookiesCrossDomain:function(){return this.isOrbitEnvironment()?c.setDefaultCookiesCrossDomain():e(!1)},optInToAllCookiesCrossDomain:function(){if(this.isOrbitEnvironment()){return c.setCookiePolicyCrossDomain({ads:!0,personalisation:!0,performance:!0,necessary:!0})}return e(!0)},isCookiePolicySet:function(){return this.isOrbitEnvironment()?c.isCookiePolicySet():null!==this.get("ckns_policy")}}}),require(["orb/lib/_script","orb/cookies-adapter"],function(s,r){var a="ckns_privacy",b="ckns_explicit",l="1";function t(){var e=r.get(b);return null!==e&&e===l}function u(e,n){e.style.display="none",n.style.display="none"}function k(e,n){t()||(e.style.display="none",n.style.display="block",window.bbcpage.trackRegion(n,{linkLocation:"nav-banner-cookies"}),window.bbcuser.logEvent("view","nav-banner-cookies"))}function c(){var e=document.getElementById("bbcprivacy"),n=document.getElementById("bbccookies");document.getElementById("bbcprivacy-continue-button").addEventListener("click",function(){u(e,n),k(e,n),window.bbcuser.logEvent("click-cta","nav-banner-privacy")}),document.getElementById("bbccookies-continue-button").addEventListener("click",function(){u(e,n),window.bbcuser.logEvent("click-continue","nav-banner-cookies"),r.optInToAllCookiesCrossDomain(),r.set(b,l)});var o,i,t,c=document.getElementById("bbccookies-settings").getElementsByTagName("a")[0];c.addEventListener("click",(o=!1,function(e){o||(r.copyPolicyCookiesCrossDomain(function(){o=!0,c.click()}),r.set(b,l),e.preventDefault())})),null!==r.get(a)?k(e,n):(t=n,(i=e).style.display="block",t.style.display="none",window.bbcpage.trackRegion(i,{linkLocation:"nav-banner-privacy"}),window.bbcuser.logEvent("view","nav-banner-privacy"),r.set(a,"1"))}function m(e,c,r){var n,o,i="https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-267.b8aa209/cookie-banner//cookie-prompt/",t=i+(o="en","string"==typeof(n=e)&&2<=n.length&&(o=n.trim().substring(0,2).toLowerCase()),-1!==["en","cy","gd","ga"].indexOf(o)?o:"en")+".min.js";window.bbcpage.loadCSS("https://nav.files.bbci.co.uk/orbit-webmodules/0.0.1-267.b8aa209/cookie-banner//cookie-prompt/bbccookies.min.css").then(function(){s.jsonp(t,function(e){var n=e.replace(/<<bbcUrlPrefix>>/g,function(){if(window.orb.bbcUrlPrefix){var e=window.orb.bbcUrlPrefix+"bbc.com",n=window.location.host.match(/(bbc(?:\.co\.uk))(:\d+)?(\/.*)?$/i);return n&&"bbc.co.uk"===n[1]&&(e=e.replace("bbc.com","bbc.co.uk")),e}return""}());document.getElementById("cookiePrompt").innerHTML=n;for(var o=document.querySelectorAll("[data-region-filter]"),i=0;i<o.length;i++){var t=o[i];t.getAttribute("data-region-filter")!==r&&(t.style.display="none")}c()},{callbackName:"cookiePrompt"})})}Promise.all([window.bbcuser.isUKCombined(),window.bbcuser.isEU(),window.bbcpage.getLanguage()]).then(function(e){var n=e[0];if(e[1]||n){var o=null!==r.get(a);if(!(r.isCookiePolicySet()&&t()&&o)){t()||r.set(b,"0"),r.isCookiePolicySet()||r.setDefaultCookiesSingleDomain();var i=n?"gb":"eu";m(e[2],c,i)}}}).catch(function(){m("en",c,"gb")})});</script><script type="text/javascript">require(["istats-1","orb/cookies"],function(o,t){if(t.isAllowed("s1"))try{if(!require.s.contexts._.config.paths.idcta)return void i();require(["idcta/idcta-1"],function(t){t&&"function"==typeof t.getIStatsLabels&&o.addLabels(t.getIStatsLabels()),i()},function(t){throw t})}catch(t){console&&"function"==typeof console.log&&console.log("an exception occurred while adding idcta labels to istats, invoking istats without them",t),i()}function i(){o.invoke()}});</script><script type="text/javascript">"use strict";require(["reverb"],function(e){return e.invoke()});</script><script>if("function"!=typeof window.CustomEvent){function CustomEvent(t,e){e=e||{bubbles:!1,cancelable:!1,detail:null};var n=document.createEvent("CustomEvent");return n.initCustomEvent(t,e.bubbles,e.cancelable,e.detail),n}CustomEvent.prototype=window.Event.prototype,window.CustomEvent=CustomEvent}require(["detectview","parseContentForEvent"],function(t,n){window.addEventListener("pageshow",function(t){var e=navigator.vendor&&-1<navigator.vendor.indexOf("Apple");t.persisted&&e&&document.location.reload()}),t(["[data-bbc-context]","[data-bbc-container]"],function(t){var e=new CustomEvent("bbc-user-event",{bubbles:!0,detail:n(t)});t.dispatchEvent(e)})}),require(["parseContentForEvent","getParentWithSelector"],function(l,d){document.body.addEventListener("click",function(t){var e,n,r,i,o=d(t.target,"[data-bbc-container]"),a=d(t.target,"a");if(o&&a){n=a,r=1500,(e=t).altKey||e.ctrlKey||e.metaKey||e.shiftKey||(null===(i=e).which?4===i.button:1===i.button)||n.target&&!n.target.match(/^_(self|parent|top)$/i)||(e.preventDefault(),setTimeout(function(){window.location.href=n.href},r));var u=l(o);u.elem=a,u.originalEvent=t;var c=new CustomEvent("bbc-user-click",{bubbles:!0,detail:u});a.dispatchEvent(c)}})}),define("getParentWithSelector",function(){return Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),function t(e,n){return e.matches(n)?e:!!e.parentElement&&t(e.parentElement,n)}}),define("parseContentForEvent",["getParentWithSelector"],function(o){return function(t){return{container:t.getAttribute("data-bbc-container")||t.getAttribute("data-bbc-context"),label:(i=t,encodeURIComponent(i.getAttribute("data-bbc-title")||i.getAttribute("data-bbc-content-label")||i.innerText.split("\n")[0])),source:(r=t,r.getAttribute("data-bbc-source")),personalisation:function(t){var e=o(t,"[data-bbc-personalisation]");if(e)return JSON.parse(e.getAttribute("data-bbc-personalisation"));var n=o(t,"[data-stats]");if(!n)return{};var r=JSON.parse(n.getAttribute("data-stats"));return r.hp_sgm_id||r.hp_sgm_user_score?{SEG:r.hp_sgm_id+"::"+r.hp_sgm_user_score}:{}}(t),metadata:(e=t,n=o(e,"[data-bbc-metadata]"),n?JSON.parse(n.getAttribute("data-bbc-metadata")):{}),result:function t(e){if(e.hasAttribute("href"))return encodeURIComponent(e.getAttribute("href"));for(var n=e.children,r=0;r<n.length;r++){var i=t(n[r]);if(null!==i)return i}return null}(t)};var e,n,r,i}}),define("detectview",["throttle"],function(h){return function(t,i,e){var o=[],n=(e=e||{}).throttleWaitMs||250,a=e.elementViewedFraction||.5,u=e.elementViewedDurationMs||1e3,b="undefined"!=typeof window&&window,r="undefined"!=typeof document&&document,f=r&&r.documentElement;function c(t){return-1<o.indexOf(t)}function l(t){var e,n,r,i,o,a,u,c,l=t.getBoundingClientRect(),d=(e=f.clientWidth,n=b.innerWidth,r=f.clientHeight,i=b.innerHeight,{width:e<n?n:e,height:r<i?i:r}),s=(a=d,0<=(o=l).top&&o.bottom<=a.height?1:o.bottom<0||o.top>a.height?0:o.top<0?o.bottom/o.height:o.bottom>a.height?(a.height-o.top)/o.height:void 0);if(0<s){var h=(c=d,0<=(u=l).left&&u.right<=c.width?1:u.right<0||u.left>c.width?0:u.left<0?u.right/u.width:u.right>c.width?(c.width-u.left)/u.width:void 0);if(0<h)return h*s}return 0}function d(t,e,n,r){l(t)>=e&&setTimeout(function(){l(t)>=e&&!c(t)&&(o.push(t),r(t))},n)}function s(){t.forEach(function(t){for(var e=document.querySelectorAll(t),n=0;n<e.length;n++){var r=e[n];c(r)||d(r,a,u,i)}})}s=h(s,n),["scroll","resize","load"].forEach(function(t){window.addEventListener(t,s)}),s()}}),define("throttle",function(){return function(n,r,i){var o,a,u,c=null,l=0;i||(i={});var d=function(){l=!1===i.leading?0:Date.now(),c=null,u=n.apply(o,a),c||(o=a=null)};return function(){var t=Date.now();l||!1!==i.leading||(l=t);var e=r-(t-l);return o=this,a=arguments,e<=0||r<e?(c&&(clearTimeout(c),c=null),l=t,u=n.apply(o,a),c||(o=a=null)):c||!1===i.trailing||(c=setTimeout(d,e)),u}}});</script> </div><!-- closes .direction -->  <script> window.old_onload = window.onload; window.onload = function() { if(window.old_onload) { window.old_onload(); } window.loaded = true; }; </script> <!-- Chartbeat Web Analytics code - start -->
<script type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = {};

    _sf_async_config.uid = "50924";
    _sf_async_config.domain = "zhongwen.bbc.co.uk";
    _sf_async_config.sections = "Zhongwen, Zhongwen - 国际新闻, Zhongwen - STY, Zhongwen - 国际新闻 - STY, Zhongwen - analysis-category";
    <!-- if page is an index, add the edition to the path -->
    _sf_async_config.path = "bbc.co.uk/zhongwen/simp/world-47897452";

        (function() {
        var cookiePrefix = 'ckpf_sylphid';
        _sf_async_config.idSync = _sf_async_config.idSync || {};

        if (document.cookie.indexOf(cookiePrefix) !== -1) {
            var cookieSplit = document.cookie.split(';');
            var cookieLength = cookieSplit.length;
            while (cookieLength--) {
                var cookie = cookieSplit[cookieLength].replace(/^\s+|\s+$/g, '');
                var cookieName = cookie.split('=')[0];
                if (cookieName.indexOf(cookiePrefix) === 0) {
                    _sf_async_config.idSync.bbc_hid = cookieSplit[cookieLength].split('=')[1];
                    break;
                }
            }
        }
    }());

    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != "function") ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }());
</script>
<!-- Chartbeat Web Analytics code - end -->
  <!-- qwiq - start -->
<script>
     (function(){
         function insertQwiq() {
             if ('object' === typeof bbccookies && bbccookies.cookiesEnabled() && bbccookies.readPolicy('performance')) {
                 var e = document.createElement('img');
                 var urlstring = '//gwiq.globalwebindex.net/gwiq/img/?cid=c0068&ln=zh-Hans';
                 e.setAttribute('src', urlstring);
                 e.setAttribute('width', '1');
                 e.setAttribute('height', '1');
                 e.setAttribute('id', 'qwiq');
                 e.setAttribute('border', 'none');
                 e.setAttribute('alt', '');
                 e.setAttribute('style', 'display: none; visibility: hidden');
                 document.body.appendChild(e);
             }
         }
         var oldonload = window.onload;
         window.onload = (typeof window.onload != 'function') ? insertQwiq : function() { oldonload(); insertQwiq(); };
     }());
</script>
<!-- qwiq - end -->
 <!--Non-JS-->
<noscript>
    <img src="https://ssc.api.bbc.com/?c2=19999701&amp;ns_type=view&amp;ns_site=bbc&amp;c1=2&amp;b_vs_un=ws&amp;b_imp_src=ws&amp;b_imp_ver=1.0.0.0&amp;name=zhongwen.simp.world-47897452&amp;b_vs_ls=zhongwen&amp;b_synd_partner=bbc%7Crd%7Cgroup0&amp;b_site_section=102905&amp;b_page_type=STY%7Cna&amp;c8=%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C+-+BBC+News+%E4%B8%AD%E6%96%87&amp;b_app_type=web&amp;b_app_name=news%7Cweb&amp;b_article_title=%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C&amp;b_article_id=47897452&amp;b_article_date=1554984729&amp;b_article_update=1554986632&amp;b_article_length=3888&amp;b_ad_enabled=1&amp;c7=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&amp;ns_c=utf-8&amp;bbc_site=news-ws-zhongwen&amp;b_code_ver=bbc_nonjs&amp;b_topic_names=Sudan%21China%21Politics%21National+security%21Economics%21Military%21Africa%21South+Sudan&amp;b_topic_ids=620270e1-cd82-443d-a7e4-98d177627606%216892384e-1966-4c03-9ce3-f694a8f9f69e%2175612fa6-147c-4a43-97fa-fcf70d9cced3%21b46d0167-5dc3-417e-8c4b-a73e2c81f3a0%21ca170ae3-99c1-48db-9b67-2866f85e7342%21ce5c43ee-8982-4f88-9472-9aa79aeb09cc%21d2c2ba68-f9ad-4185-a6d1-7f6437256735%21e22171da-04a9-4877-a885-abce4c99e529&amp;b_breaking_flag=0&amp;b_syndication_flag=1&amp;b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FAnalysis&amp;b_category_name=Analysis&amp;b_campaigns_ids=5a988e3739461b000e9dabfa&amp;b_campaigns_names=WS+-+Give+me+perspective" alt="" class="comscore-tracking-nonjs" style="display: none;" />
</noscript>

<!--JS-->
<script>
    if (!window.cutsTheMustard) {
        var url = "https://ssc.api.bbc.com/?c2=19999701&ns_type=view&ns_site=bbc&c1=2&b_vs_un=ws&b_imp_src=ws&b_imp_ver=1.0.0.0&name=zhongwen.simp.world-47897452&b_vs_ls=zhongwen&b_synd_partner=bbc%7Crd%7Cgroup0&b_site_section=102905&b_page_type=STY%7Cna&c8=%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C+-+BBC+News+%E4%B8%AD%E6%96%87&b_app_type=web&b_app_name=news%7Cweb&b_article_title=%E8%8B%8F%E4%B8%B9%E6%94%BF%E5%8F%98%EF%BC%9A%E9%93%81%E8%85%95%E6%80%BB%E7%BB%9F%E4%B8%8B%E5%8F%B0%E5%86%9B%E9%98%9F%E6%8E%A5%E7%AE%A1%E6%94%BF%E6%9D%83%E5%89%8D%E5%9B%A0%E5%90%8E%E6%9E%9C&b_article_id=47897452&b_article_date=1554984729&b_article_update=1554986632&b_article_length=3888&b_ad_enabled=1&c7=https%3A%2F%2Fwww.bbc.com%2Fzhongwen%2Fsimp%2Fworld-47897452&ns_c=utf-8&bbc_site=news-ws-zhongwen&b_code_ver=bbc_nonjs&b_topic_names=Sudan%21China%21Politics%21National+security%21Economics%21Military%21Africa%21South+Sudan&b_topic_ids=620270e1-cd82-443d-a7e4-98d177627606%216892384e-1966-4c03-9ce3-f694a8f9f69e%2175612fa6-147c-4a43-97fa-fcf70d9cced3%21b46d0167-5dc3-417e-8c4b-a73e2c81f3a0%21ca170ae3-99c1-48db-9b67-2866f85e7342%21ce5c43ee-8982-4f88-9472-9aa79aeb09cc%21d2c2ba68-f9ad-4185-a6d1-7f6437256735%21e22171da-04a9-4877-a885-abce4c99e529&b_breaking_flag=0&b_syndication_flag=1&b_category_id=http%3A%2F%2Fwww.bbc.co.uk%2Fontologies%2Fapplicationlogic-news%2FAnalysis&b_category_name=Analysis&b_campaigns_ids=5a988e3739461b000e9dabfa&b_campaigns_names=WS+-+Give+me+perspective"
        img = document.createElement('img');
        img.src = url.replace("bbc_nonjs", "bbc_nonctm");
        img.className = 'comscore-tracking-nonjs';
        img.setAttribute('style', 'display: none;');
        document.body.appendChild(img);
    }
    payload = document.createElement('div');
    payload.id = "comscore-payload";
    payload.setAttribute('style', 'display: none;');
    payload.setAttribute('data-payload', '{"c2":19999701,"ns_type":"view","ns_site":"bbc","c1":"2","b_vs_un":"ws","b_imp_src":"ws","b_imp_ver":"1.0.0.0","name":"zhongwen.simp.world-47897452","b_vs_ls":"zhongwen","b_synd_partner":"bbc|rd|group0","b_site_section":"102905","b_page_type":"STY|na","c8":"\u82cf\u4e39\u653f\u53d8\uff1a\u94c1\u8155\u603b\u7edf\u4e0b\u53f0\u519b\u961f\u63a5\u7ba1\u653f\u6743\u524d\u56e0\u540e\u679c - BBC News \u4e2d\u6587","b_app_type":"web","b_app_name":"news|web","b_article_title":"\u82cf\u4e39\u653f\u53d8\uff1a\u94c1\u8155\u603b\u7edf\u4e0b\u53f0\u519b\u961f\u63a5\u7ba1\u653f\u6743\u524d\u56e0\u540e\u679c","b_article_id":"47897452","b_article_date":1554984729,"b_article_update":1554986632,"b_article_length":3888,"b_ad_enabled":true,"c7":"https:\/\/www.bbc.com\/zhongwen\/simp\/world-47897452","ns_c":"utf-8","bbc_site":"news-ws-zhongwen","b_code_ver":"bbc_nonjs","b_topic_names":"Sudan!China!Politics!National security!Economics!Military!Africa!South Sudan","b_topic_ids":"620270e1-cd82-443d-a7e4-98d177627606!6892384e-1966-4c03-9ce3-f694a8f9f69e!75612fa6-147c-4a43-97fa-fcf70d9cced3!b46d0167-5dc3-417e-8c4b-a73e2c81f3a0!ca170ae3-99c1-48db-9b67-2866f85e7342!ce5c43ee-8982-4f88-9472-9aa79aeb09cc!d2c2ba68-f9ad-4185-a6d1-7f6437256735!e22171da-04a9-4877-a885-abce4c99e529","b_breaking_flag":0,"b_syndication_flag":1,"b_category_id":"http:\/\/www.bbc.co.uk\/ontologies\/applicationlogic-news\/Analysis","b_category_name":"Analysis","b_campaigns_ids":"5a988e3739461b000e9dabfa","b_campaigns_names":"WS - Give me perspective"}');
    document.body.appendChild(payload);
</script>
   </body> </html> 











