<!doctype html><html lang="zh-Hant" class="no-js" dir="ltr"><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp,noydir"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News 中文"/><meta data-react-helmet="true" name="application-name" content="BBC News 中文"/><meta data-react-helmet="true" name="description" content="【BBC時事一周（粵語）——華人談天下】香港在2022年春節前夕重新收緊新冠防疫措施，資深傳媒人袁建國說，香港人因此也要適應過年新常態。"/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="【BBC時事一周（粵語）——華人談天下】香港在2022年春節前夕重新收緊新冠防疫措施，資深傳媒人袁建國說，香港人因此也要適應過年新常態。"/><meta data-react-helmet="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_zhongwen/62C4/production/_123148252_69d1f652-6b5f-48f5-bba6-33dff2bb60c1.jpg"/><meta data-react-helmet="true" property="og:image:alt" content="香港某臨時新冠病毒檢測點入口民眾排隊等待接受採樣（26/1/2022）"/><meta data-react-helmet="true" property="og:locale" content="zh-hant"/><meta data-react-helmet="true" property="og:site_name" content="BBC News 中文"/><meta data-react-helmet="true" property="og:title" content="香港「動態清零」：抗疫新常態下的農曆新年 - BBC News 中文"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/zhongwen/trad/columns-60268152"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@bbcchinese"/><meta data-react-helmet="true" name="twitter:description" content="【BBC時事一周（粵語）——華人談天下】香港在2022年春節前夕重新收緊新冠防疫措施，資深傳媒人袁建國說，香港人因此也要適應過年新常態。"/><meta data-react-helmet="true" name="twitter:image:alt" content="香港某臨時新冠病毒檢測點入口民眾排隊等待接受採樣（26/1/2022）"/><meta data-react-helmet="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_zhongwen/62C4/production/_123148252_69d1f652-6b5f-48f5-bba6-33dff2bb60c1.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@bbcchinese"/><meta data-react-helmet="true" name="twitter:title" content="香港「動態清零」：抗疫新常態下的農曆新年 - BBC News 中文"/><meta data-react-helmet="true" name="article:tag" content="新冠病毒疫情"/><meta data-react-helmet="true" name="article:tag" content="政治"/><meta data-react-helmet="true" name="article:tag" content="華人社區"/><meta data-react-helmet="true" name="article:tag" content="香港"/><meta data-react-helmet="true" name="article:tag" content="健康衛生"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcworldservice/"/><meta data-react-helmet="true" name="article:published_time" content="2022-02-05T15:57:37.000Z"/><meta data-react-helmet="true" name="article:modified_time" content="2022-02-05T15:57:37.000Z"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.framework.13037174.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-49d0a293.82abd779.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d68eb403.32c4d908.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-f82e0cd2.b6904c7b.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-866ab763.c1962552.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-e019dbda.be0c61a7.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d91a9049.5d935f30.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.../moment-lib.0ae6662d.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-d181e811.e0bc78fc.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-9928543c.0d68cd56.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-2940a8bc.435bf5b1.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-5e5cb6fb.1be05ebe.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-49d0a293.69d79463.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-27545368.13abc846.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-3e10bc16.16531d4f.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-e019dbda.5418e6fa.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-3a4fa680.4916d555.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-FWdLnUxZzQhfvg8ZRBTcRcHoWFM%3D.83311a01.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.d6bb5f70.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.accb8866.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.a64a2685.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-gqrj5Fb%2BGJCWU1vRjtAbN45abxc%3D.34571b32.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.b099839e.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.581537cc.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.fafc3443.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.MediaAssetPage.6462227f.js" crossorigin="anonymous"/><link data-chunk="zhongwen" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.zhongwen.6d920cc8.js" crossorigin="anonymous"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="preconnect" href="https://www.bbc.com/cookieoven" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://www.bbc.com/cookieoven"/><link rel="preconnect" href="https://www.bbc.co.uk/cookieoven" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://www.bbc.co.uk/cookieoven"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://static.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://static.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><title data-react-helmet="true">香港「動態清零」：抗疫新常態下的農曆新年 - BBC News 中文</title><style data-emotion-css="q8cnfh pugjnv 5jtgbg 1hp8bvt 126u2q1 7rkm38 1gnhmg2 1s0v7ch 18r23py n3ocoh 1fe3qkx qt2tpl bjn8wh 1c8bsjl kwtio1 2dvxn5 11krpir z3j058 1snc3x6 c7uphb e0lysk 3lnz2v 1axeimj 1ff36h2 54zhvw 18qdm7n 1qdcvv9 rl27ak xuys0x 1q19oq5 997y1y 1b4920d nrvtsn 1k5stce 1151pbn 1btn78e q4ibpr 529aew 19j92fr mj7obe 6w9yzd oa9drk 1gidoyr acwcvw n8oauk 1ka88fa 172p16q 189y18v yfiktt rb7xa0 mzjj9u brg3xv 1km06py xri9nb 11k1heu 1006ic3 1xclg2i 1fttcpj 127x8fy 69dtwl 1c01ksb 1msyfg1 18ju8f0 brbuey 10m7ymo y9ct5y 1las4d9 1o12lo8 ia13gh 1sk5sm2 189hdql 1fxtbkn rmruxc yzha0w 197dxto vja2s5 pde5np ufpank 1i68010 1lvqtkx 42mycr 1hq6erh vo6fko 17lekww jk7z0g aolahj 1vue93d a35gt8">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</style><link data-react-helmet="true" rel="manifest" href="/zhongwen/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/zhongwen/trad/columns-60268152"/><link data-react-helmet="true" rel="alternate" href="https://www.bbc.com/zhongwen/trad/columns-60268152" hrefLang="zh-Hant"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/zhongwen/trad/columns-60268152.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-180x180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/zhongwen/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><script data-react-helmet="true" async="" type="text/javascript" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/comscore/main-1.0.js"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"Article","url":"https://www.bbc.com/zhongwen/trad/columns-60268152","publisher":{"@type":"NewsMediaOrganization","name":"BBC News 中文","publishingPrinciples":"https://www.bbc.com/zhongwen/trad/institutional-51359584","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/zhongwen.png"}},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_zhongwen/62C4/production/_123148252_69d1f652-6b5f-48f5-bba6-33dff2bb60c1.jpg","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_zhongwen/62C4/production/_123148252_69d1f652-6b5f-48f5-bba6-33dff2bb60c1.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/zhongwen/trad/columns-60268152","name":"香港「動態清零」：抗疫新常態下的農曆新年"},"headline":"香港「動態清零」：抗疫新常態下的農曆新年","datePublished":"2022-02-05T15:57:37.000Z","dateModified":"2022-02-05T15:57:37.000Z","inLanguage":{"@type":"Language","name":"Chinese","alternateName":"zh-hant"},"about":[{"@type":"Event","name":"新冠病毒疫情","sameAs":["http://dbpedia.org/resource/COVID-19_pandemic"]},{"@type":"Thing","name":"政治","sameAs":["http://dbpedia.org/resource/Politics"]},{"@type":"Thing","name":"華人社區","sameAs":["http://dbpedia.org/resource/Overseas_Chinese"]},{"@type":"Place","name":"香港"},{"@type":"Thing","name":"健康衛生","sameAs":["http://dbpedia.org/resource/Health"]}],"author":{"@type":"NewsMediaOrganization","name":"BBC News 中文","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/zhongwen.png"},"noBylinesPolicy":"https://www.bbc.com/zhongwen/trad/institutional-51359584#authorexpertise"}}]}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"AudioObject","name":"香港新常态下的新年","description":"香港新常态下的新年","duration":"PT6M15S","thumbnailUrl":"https://ichef.bbci.co.uk/images/ic/1024x576/p0bmdt0j.jpg","uploadDate":"2022-02-04T21:37:11.000Z","embedURL":"https://www.bbc.com/ws/av-embeds/cps/zhongwen/trad/columns-60268152/p0bm9tsp/zh-hant"}</script></head><body><div id="root"><div id="main-wrapper" class="bbc-pugjnv eoodvxp1"><header role="banner"><div class="e1sc39s40 bbc-5jtgbg e1wgjeuw2"><div class="bbc-1hp8bvt e1wgjeuw3"><a href="/zhongwen" id="topPage" aria-labelledby="BrandLink-topPage" class="bbc-126u2q1 e1wgjeuw1"><svg height="24" viewBox="0 0 217.6354 24.59" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-7rkm38 e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M198 5.92v8.49h-1.38v-1h-5.21v5.88h-1.4v-5.91h-5.19v1.12h-1.32V5.92h6.51V2.69h1.4v3.23zm-8 6.13v-4.8h-5.19v4.81zm6.6 0v-4.8h-5.21v4.81zM214.33 7.08a19.42 19.42 0 0 1-4.39 7.28A17.41 17.41 0 0 0 217.3 18a6.06 6.06 0 0 0-1 1.31 17.46 17.46 0 0 1-7.49-3.88 21.1 21.1 0 0 1-7.37 3.9 5.46 5.46 0 0 0-.85-1.29 19.74 19.74 0 0 0 7.2-3.59 20.58 20.58 0 0 1-4.32-7.31h-2.67V5.76h7.38V2.69h1.36v3.07h7.53v1.32zm-9.33 0a17.54 17.54 0 0 0 3.9 6.33 17 17 0 0 0 3.86-6.33z"></path></g></svg><span role="text" id="BrandLink-topPage" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News, </span><span>中文</span></span></a><a dir="ltr" href="#content" class="bbc-1s0v7ch e1kgr8rg0"><div>跳過此內容</div></a><div><a href="/zhongwen/simp/columns-60268152" data-variant="simp" class="bbc-18r23py e7ycfcy1"><span class="bbc-n3ocoh e7ycfcy0">简</span></a></div></div></div><nav role="navigation" dir="ltr" class="bbc-1fe3qkx e1lim4kn0"><div class="bbc-qt2tpl e1lim4kn5"><div class="bbc-bjn8wh eg26bel0"><button type="button" aria-expanded="false" dir="ltr" class="bbc-1c8bsjl ex2l5ol0"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="bbc-kwtio1 eqe69jx0"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="bbc-1gnhmg2 e1yt7oin0">分類</span></button><div data-e2e="scrollable-nav" dir="ltr" class="bbc-2dvxn5 e1fc18nj0"><ul role="list" class="bbc-11krpir e1lim4kn4"><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/zhongwen/trad" class="bbc-1snc3x6 e1lim4kn3">主頁</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/zhongwen/trad/topics/c83plve5vmjt" class="bbc-1snc3x6 e1lim4kn3">國際</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/zhongwen/trad/topics/c9wpm0e5zv9t" class="bbc-1snc3x6 e1lim4kn3">兩岸</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/zhongwen/trad/topics/c1ez1k4emn0t" class="bbc-1snc3x6 e1lim4kn3">英國</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/zhongwen/trad/topics/c32p4kj2yzqt" class="bbc-1snc3x6 e1lim4kn3">科技</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/zhongwen/trad/topics/cq8nqywy37yt" class="bbc-1snc3x6 e1lim4kn3">財經</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/zhongwen/trad/media/video" class="bbc-1snc3x6 e1lim4kn3">視頻材料</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="http://www.bbc.co.uk/ukchina/trad" class="bbc-1snc3x6 e1lim4kn3">BBC英倫網</a></li></ul></div></div><div data-e2e="dropdown-nav" height="0" class="bbc-c7uphb ex2l5ol6"><ul role="list" class="bbc-e0lysk ex2l5ol4"><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/zhongwen/trad" aria-labelledby="dropdownNavigation-主頁" class="bbc-1axeimj ex2l5ol2"><span id="dropdownNavigation-主頁">主頁</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/zhongwen/trad/topics/c83plve5vmjt" aria-labelledby="dropdownNavigation-國際" class="bbc-1axeimj ex2l5ol2"><span id="dropdownNavigation-國際">國際</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/zhongwen/trad/topics/c9wpm0e5zv9t" aria-labelledby="dropdownNavigation-兩岸" class="bbc-1axeimj ex2l5ol2"><span id="dropdownNavigation-兩岸">兩岸</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/zhongwen/trad/topics/c1ez1k4emn0t" aria-labelledby="dropdownNavigation-英國" class="bbc-1axeimj ex2l5ol2"><span id="dropdownNavigation-英國">英國</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/zhongwen/trad/topics/c32p4kj2yzqt" aria-labelledby="dropdownNavigation-科技" class="bbc-1axeimj ex2l5ol2"><span id="dropdownNavigation-科技">科技</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/zhongwen/trad/topics/cq8nqywy37yt" aria-labelledby="dropdownNavigation-財經" class="bbc-1axeimj ex2l5ol2"><span id="dropdownNavigation-財經">財經</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/zhongwen/trad/media/video" aria-labelledby="dropdownNavigation-視頻材料" class="bbc-1axeimj ex2l5ol2"><span id="dropdownNavigation-視頻材料">視頻材料</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="http://www.bbc.co.uk/ukchina/trad" aria-labelledby="dropdownNavigation-bbc英倫網" class="bbc-1axeimj ex2l5ol2"><span id="dropdownNavigation-bbc英倫網">BBC英倫網</span></a></li></ul></div></div></nav></header><div class="bbc-1ff36h2 eoodvxp0"><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=38&amp;p=columns%3A%3Azhongwentrad.columns.media_asset.60268152.page&amp;x1=[urn%3Abbc%3Acps%3A6cd6416a-dafe-443c-937b-e091ef5b91b0]&amp;x2=[responsive]&amp;x3=[news-zhongwen]&amp;x4=[zh-Hant]&amp;x7=[article-media-asset]&amp;x8=[simorgh-nojs]&amp;x9=[%E9%A6%99%E6%B8%AF%E3%80%8C%E5%8B%95%E6%85%8B%E6%B8%85%E9%9B%B6%E3%80%8D%EF%BC%9A%E6%8A%97%E7%96%AB%E6%96%B0%E5%B8%B8%E6%85%8B%E4%B8%8B%E7%9A%84%E8%BE%B2%E6%9B%86%E6%96%B0%E5%B9%B4%2B-%2BBBC%2BNews%2B%E4%B8%AD%E6%96%87]&amp;x11=[2022-02-05T15%3A57%3A37.000Z]&amp;x12=[2022-02-05T15%3A57%3A37.000Z]&amp;x13=[Coronavirus%2Bpandemic~Politics~Chinese%2Bdiaspora~Hong%2BKong~Health]&amp;x14=[5fe79b8d-56e5-4aff-8b05-21f9ad731912~75612fa6-147c-4a43-97fa-fcf70d9cced3~86862bb2-3d45-44c5-9156-a0c8982cd0c7~a3b15769-775e-471d-a511-a7b78f346859~c4794229-7f87-43ce-ac0a-6cfcd6d3cef2]&amp;x17=[Opinion]"/></noscript><main dir="ltr" role="main" class="evk1bvh1 ek1plzs3 bbc-54zhvw e57qer20"><h1 id="content" tabindex="-1" class="bbc-1gnhmg2 e1yt7oin0">香港「動態清零」：抗疫新常態下的農曆新年</h1><div dir="ltr" class="e46rrwz0 bbc-18qdm7n e57qer20"><div class="bbc-1qdcvv9 e122i56m0"><div data-e2e="media-player" class="bbc-rl27ak e15ilq0t1"><iframe src="https://www.bbc.com/ws/av-embeds/cps/zhongwen/trad/columns-60268152/p0bm9tsp/zh-hant" title="多媒體播放器" allow="autoplay" scrolling="no" allowfullscreen="" class="bbc-xuys0x e7h5is90"></iframe><div class="bbc-1q19oq5 e7h5is91"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"></div></div><noscript><div class="bbc-1b4920d e2pb29i2"><img alt="" src="https://ichef.bbci.co.uk/images/ic/512xn/p0bmdt0j.jpg" srcSet="https://ichef.bbci.co.uk/images/ic/240xn/p0bmdt0j.jpg 240w, https://ichef.bbci.co.uk/images/ic/320xn/p0bmdt0j.jpg 320w, https://ichef.bbci.co.uk/images/ic/480xn/p0bmdt0j.jpg 480w, https://ichef.bbci.co.uk/images/ic/624xn/p0bmdt0j.jpg 624w, https://ichef.bbci.co.uk/images/ic/800xn/p0bmdt0j.jpg 800w" aria-hidden="true"/><div class="bbc-nrvtsn e2pb29i1"><strong class="bbc-1k5stce e2pb29i0">你的器材不支持播放多媒體材料</strong></div></div></noscript></div></div></div><div dir="ltr" class="bbc-1151pbn e57qer20"><strong class="e8stly50 bbc-1btn78e e14hemmw1">香港「動態清零」：抗疫新常態下的農曆新年</strong></div><div dir="ltr" class="evk1bvh2 bbc-q4ibpr e57qer20"><time dateTime="2022-02-05" class="bbc-529aew e4zesg50">47 分钟前</time></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-mj7obe e1cc2ql70">【BBC時事一周（粵語）——華人談天下】中國香港特區政府緊跟北京當局，對2019冠狀病毒病（COVID-19；新冠病毒病）採取「動態清零」政策。隨著近期第五波疫情逐步擴大，香港在2022年春節前夕重新收緊防疫措施。</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-mj7obe e1cc2ql70">香港資深傳媒人袁建國說，疫情之下，即使是過農曆新年，香港人也要適應新的常態。</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><h2 id="相關內容" tabindex="-1" class="bbc-6w9yzd e14hemmw0">相關內容：</h2></div><div dir="ltr" class="e1gggypo0 bbc-oa9drk e57qer20"><ul dir="ltr" role="list" class="bbc-1gidoyr e1drcs2w1"><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/zhongwen/trad/chinese-news-60152603" class="bbc-n8oauk e1cs6q200">香港艱難謀求新冠「清零」——一項尷尬的抉擇？</a></li><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/zhongwen/trad/chinese-news-60194948" class="bbc-n8oauk e1cs6q200">香港三名高官因疫情期間參加百人生日會被懲處，徐英偉認錯辭職</a></li><li role="listitem" class="bbc-acwcvw e1drcs2w0"><a href="https://www.bbc.com/zhongwen/trad/chinese-news-60109773" class="bbc-n8oauk e1cs6q200">香港第五波疫情出現「社區爆發」  袁國勇憂確診數幾何級增長</a></li></ul></div><div dir="ltr" class="bbc-1ka88fa e57qer20"><figure class="bbc-1qdcvv9 e6bmn90"><div dir="ltr" class="bbc-172p16q e57qer20"><div dir="ltr" class="bbc-189y18v e57qer20"><div style="padding-bottom:0.20491803278688525%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><noscript><picture class="bbc-yfiktt e1enwo3v1"><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/DDAF/production/_93815765_line976.jpg.webp 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/DDAF/production/_93815765_line976.jpg.webp 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/DDAF/production/_93815765_line976.jpg.webp 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/DDAF/production/_93815765_line976.jpg.webp 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/DDAF/production/_93815765_line976.jpg.webp 800w" type="image/webp"/><source srcSet="https://ichef.bbci.co.uk/news/240/cpsprodpb/DDAF/production/_93815765_line976.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/DDAF/production/_93815765_line976.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/DDAF/production/_93815765_line976.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/DDAF/production/_93815765_line976.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/DDAF/production/_93815765_line976.jpg 800w" type="image/jpeg"/><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/DDAF/production/_93815765_line976.jpg" alt="水平線" sizes="(min-width: 1008px) 760px, 100vw" width="976" height="2" class="eehpdyc0 bbc-rb7xa0 e1enwo3v0"/></picture></noscript></div></div></div></figure></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-mj7obe e1cc2ql70"><i class="bbc-mzjj9u ewc4zcb0"><b>本專欄來自</b></i><a href="https://www.bbc.com/zhongwen/trad/institutional-38228429" class="bbc-n8oauk e1cs6q200">粵語《時事一周》</a><i class="bbc-mzjj9u ewc4zcb0"><b>。 </b></i></p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-mj7obe e1cc2ql70"><i class="bbc-mzjj9u ewc4zcb0"><b>《華人談天下》每周為您找來世界各地華人，分享、點評當地事務或大中華區時事，助您從不同角度看世界。</b></i></p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-mj7obe e1cc2ql70"><i class="bbc-mzjj9u ewc4zcb0">（本音頻內容不代表BBC立場。）</i></p></div></main><div dir="ltr" class="ek1plzs3 bbc-brg3xv e57qer20"><div dir="ltr" class="bbc-1151pbn e57qer20"><aside aria-labelledby="related-topics" role="complementary" class="bbc-1km06py esr4jak1"><div class="esr4jak0 bbc-xri9nb e120qdcz1"><div class="bbc-11k1heu e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="related-topics" class="bbc-69dtwl e1vze7ki1">相關主題內容</span></span></span></h2></div><ul role="list" class="bbc-1c01ksb e1hq59l1"><li class="bbc-1msyfg1 e1hq59l0"><a href="https://www.bbc.com/zhongwen/trad/topics/cezw73jk755t">香港</a></li><li class="bbc-1msyfg1 e1hq59l0"><a href="https://www.bbc.com/zhongwen/trad/topics/cgqny5mddp9t">新冠病毒疫情</a></li><li class="bbc-1msyfg1 e1hq59l0"><a href="https://www.bbc.com/zhongwen/trad/topics/cme70g682dmt">健康衛生</a></li><li class="bbc-1msyfg1 e1hq59l0"><a href="https://www.bbc.com/zhongwen/trad/topics/cme70g6ek9jt">華人社區</a></li><li class="bbc-1msyfg1 e1hq59l0"><a href="https://www.bbc.com/zhongwen/trad/topics/crjrw8z7334t">政治</a></li></ul></aside></div></div><section dir="ltr" data-e2e="related-content-heading" role="region" aria-labelledby="related-content-heading" class="ek1plzs3 bbc-brg3xv e57qer20"><div dir="ltr" class="e82toqd2 bbc-18ju8f0 e57qer20"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-11k1heu e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="related-content-heading" class="bbc-69dtwl e1vze7ki1">更多相關內容</span></span></span></h2></div><ol dir="ltr" class="e57qer20 bbc-10m7ymo eryc5kd0" role="list" data-e2e="most-watched-ol"><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/institutional-38228429" aria-labelledby="promo-rel-content-zhongwentradinstitutional38228429-1" class="bbc-1fxtbkn evnt13t0"><span id="promo-rel-content-zhongwentradinstitutional38228429-1">BBC時事一周（粵語）：播客與線上重溫</span></a></h3><time dateTime="2022-02-05" class="bbc-rmruxc e4zesg50">3 小时前</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M7S" class="bbc-pde5np e1z0eaht0">2:07</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/chinese-news-60225752" aria-labelledby="promo-rel-content-zhongwentradchinesenews60225752-2" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradchinesenews60225752-2"><span class="bbc-1gnhmg2 e1yt7oin0">視頻, </span><span>虎年春節：疫情下，「外賣」與「預制菜」成中國人年夜飯新寵</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 2,07</span></span></a></h3><time dateTime="2022-02-02" class="bbc-rmruxc e4zesg50">2022年2月2日</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M29S" class="bbc-pde5np e1z0eaht0">2:29</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/chinese-news-60082107" aria-labelledby="promo-rel-content-zhongwentradchinesenews60082107-3" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradchinesenews60082107-3"><span class="bbc-1gnhmg2 e1yt7oin0">視頻, </span><span>新冠疫情：香港撲殺兩千倉鼠以防病毒傳播，寵物主人夜不能寐</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 2,29</span></span></a></h3><time dateTime="2022-01-23" class="bbc-rmruxc e4zesg50">2022年1月23日</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 13 12" width="13px" height="12px" focusable="false" aria-hidden="true" class="bbc-ufpank e1g4u3oe4"><path d="M9.021 1.811l-.525.525c.938.938 1.5 2.25 1.5 3.675s-.563 2.738-1.5 3.675l.525.525c1.05-1.087 1.725-2.55 1.725-4.2s-.675-3.112-1.725-4.2z"></path><path d="M10.596.199l-.525.562c1.35 1.35 2.175 3.225 2.175 5.25s-.825 3.9-2.175 5.25l.525.525c1.5-1.462 2.4-3.525 2.4-5.775s-.9-4.312-2.4-5.812zM6.996 1.511l-2.25 2.25H.996v4.5h3.75l2.25 2.25z"></path></svg><time dateTime="PT6M15S" class="bbc-pde5np e1z0eaht0">6:15</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/columns-59917208" aria-labelledby="promo-rel-content-zhongwentradcolumns59917208-4" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradcolumns59917208-4"><span class="bbc-1gnhmg2 e1yt7oin0">收聽, </span><span>香港新建制的「惹禍壽宴」　林鄭月娥的「尤其失望」</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 6,15</span></span></a></h3><time dateTime="2022-01-08" class="bbc-rmruxc e4zesg50">2022年1月8日</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT5M54S" class="bbc-pde5np e1z0eaht0">5:54</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/chinese-news-60150251" aria-labelledby="promo-rel-content-zhongwentradchinesenews60150251-5" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradchinesenews60150251-5"><span class="bbc-1gnhmg2 e1yt7oin0">視頻, </span><span>新冠疫情：中國「清零」政策下的兩難困境</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 5,54</span></span></a></h3><time dateTime="2022-01-28" class="bbc-rmruxc e4zesg50">2022年1月28日</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 13 12" width="13px" height="12px" focusable="false" aria-hidden="true" class="bbc-ufpank e1g4u3oe4"><path d="M9.021 1.811l-.525.525c.938.938 1.5 2.25 1.5 3.675s-.563 2.738-1.5 3.675l.525.525c1.05-1.087 1.725-2.55 1.725-4.2s-.675-3.112-1.725-4.2z"></path><path d="M10.596.199l-.525.562c1.35 1.35 2.175 3.225 2.175 5.25s-.825 3.9-2.175 5.25l.525.525c1.5-1.462 2.4-3.525 2.4-5.775s-.9-4.312-2.4-5.812zM6.996 1.511l-2.25 2.25H.996v4.5h3.75l2.25 2.25z"></path></svg><time dateTime="PT5M" class="bbc-pde5np e1z0eaht0">5:00</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/columns-60005158" aria-labelledby="promo-rel-content-zhongwentradcolumns60005158-6" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradcolumns60005158-6"><span class="bbc-1gnhmg2 e1yt7oin0">收聽, </span><span>澳洲放寬防疫限制的左右為難</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 5,00</span></span></a></h3><time dateTime="2022-01-15" class="bbc-rmruxc e4zesg50">2022年1月15日</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT8M6S" class="bbc-pde5np e1z0eaht0">8:06</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/chinese-news-59434707" aria-labelledby="promo-rel-content-zhongwentradchinesenews59434707-7" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradchinesenews59434707-7"><span class="bbc-1gnhmg2 e1yt7oin0">視頻, </span><span>新冠疫情下的中港通關之困：「這麼近，那麼遠」</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 8,06</span></span></a></h3><time dateTime="2021-11-28" class="bbc-rmruxc e4zesg50">2021年11月28日</time></div></div></li></ol></div></section><div class="bbc-1i68010 evk1bvh0"><section dir="ltr" data-e2e="most-watched-heading" role="region" aria-labelledby="most-watched-heading" class="ek1plzs3 bbc-brg3xv e57qer20"><div dir="ltr" class="e82toqd2 bbc-18ju8f0 e57qer20"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-11k1heu e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="most-watched-heading" class="bbc-69dtwl e1vze7ki1">熱播</span></span></span></h2></div><ol dir="ltr" class="e57qer20 bbc-10m7ymo eryc5kd0" role="list" data-e2e="most-watched-ol"><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT22M41S" class="bbc-pde5np e1z0eaht0">22:41</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/chinese-news-60240116" aria-labelledby="promo-rel-content-zhongwentradchinesenews60240116-1" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradchinesenews60240116-1"><span class="bbc-1gnhmg2 e1yt7oin0">視頻, </span><span>《香港新史》：鴉片戰爭、中英密談、六四鎮壓、主權移交——史學家解析歷史誤傳與迷案</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 22,41</span></span></a></h3><time dateTime="2022-02-03" class="bbc-rmruxc e4zesg50">2022年2月3日</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT3M33S" class="bbc-pde5np e1z0eaht0">3:33</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/world-60241172" aria-labelledby="promo-rel-content-zhongwentradworld60241172-2" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradworld60241172-2"><span class="bbc-1gnhmg2 e1yt7oin0">視頻, </span><span>世界癌症日：新冠疫情是否將改變全球抗癌局面</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 3,33</span></span></a></h3><time dateTime="2022-02-03" class="bbc-rmruxc e4zesg50">2022年2月3日</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M51S" class="bbc-pde5np e1z0eaht0">2:51</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/world-60255719" aria-labelledby="promo-rel-content-zhongwentradworld60255719-3" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradworld60255719-3"><span class="bbc-1gnhmg2 e1yt7oin0">視頻, </span><span>烏克蘭局勢：俄羅斯經濟困難 民眾批評當局造假想敵</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 2,51</span></span></a></h3><time dateTime="2022-02-04" class="bbc-rmruxc e4zesg50">2022年2月4日</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT5M52S" class="bbc-pde5np e1z0eaht0">5:52</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/world-60124951" aria-labelledby="promo-rel-content-zhongwentradworld60124951-4" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradworld60124951-4"><span class="bbc-1gnhmg2 e1yt7oin0">視頻, </span><span>烏克蘭局勢：造成這場危機的六大因素</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 5,52</span></span></a></h3><time dateTime="2022-01-25" class="bbc-rmruxc e4zesg50">2022年1月25日</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M12S" class="bbc-pde5np e1z0eaht0">2:12</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/world-60257868" aria-labelledby="promo-rel-content-zhongwentradworld60257868-5" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradworld60257868-5"><span class="bbc-1gnhmg2 e1yt7oin0">視頻, </span><span>美國稱「伊斯蘭國」首領在美軍突襲中自爆身亡</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 2,12</span></span></a></h3><time dateTime="2022-02-04" class="bbc-rmruxc e4zesg50">2022年2月4日</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 13 12" width="13px" height="12px" focusable="false" aria-hidden="true" class="bbc-ufpank e1g4u3oe4"><path d="M9.021 1.811l-.525.525c.938.938 1.5 2.25 1.5 3.675s-.563 2.738-1.5 3.675l.525.525c1.05-1.087 1.725-2.55 1.725-4.2s-.675-3.112-1.725-4.2z"></path><path d="M10.596.199l-.525.562c1.35 1.35 2.175 3.225 2.175 5.25s-.825 3.9-2.175 5.25l.525.525c1.5-1.462 2.4-3.525 2.4-5.775s-.9-4.312-2.4-5.812zM6.996 1.511l-2.25 2.25H.996v4.5h3.75l2.25 2.25z"></path></svg><time dateTime="PT6M1S" class="bbc-pde5np e1z0eaht0">6:01</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/columns-60178019" aria-labelledby="promo-rel-content-zhongwentradcolumns60178019-6" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradcolumns60178019-6"><span class="bbc-1gnhmg2 e1yt7oin0">收聽, </span><span>「公務部美學」——台灣遭人詬病的政府設計如何改進</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 6,01</span></span></a></h3><time dateTime="2022-01-29" class="bbc-rmruxc e4zesg50">2022年1月29日</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M20S" class="bbc-pde5np e1z0eaht0">2:20</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/world-60078494" aria-labelledby="promo-rel-content-zhongwentradworld60078494-7" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradworld60078494-7"><span class="bbc-1gnhmg2 e1yt7oin0">視頻, </span><span>《安妮日記》：是誰出賣了安妮·弗蘭克一家？77年後嫌疑人身份曝光</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 2,20</span></span></a></h3><time dateTime="2022-01-21" class="bbc-rmruxc e4zesg50">2022年1月21日</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT3M45S" class="bbc-pde5np e1z0eaht0">3:45</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/chinese-news-59459891" aria-labelledby="promo-rel-content-zhongwentradchinesenews59459891-8" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradchinesenews59459891-8"><span class="bbc-1gnhmg2 e1yt7oin0">視頻, </span><span>《國安法》後，中國如何重塑香港</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 3,45</span></span></a></h3><time dateTime="2021-12-01" class="bbc-rmruxc e4zesg50">2021年12月1日</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT23M31S" class="bbc-pde5np e1z0eaht0">23:31</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/chinese-news-60152555" aria-labelledby="promo-rel-content-zhongwentradchinesenews60152555-9" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradchinesenews60152555-9"><span class="bbc-1gnhmg2 e1yt7oin0">視頻, </span><span>李梓敬：香港在中國有獨特之處 包括獨立司法系統</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 23,31</span></span></a></h3><time dateTime="2022-01-28" class="bbc-rmruxc e4zesg50">2022年1月28日</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-yzha0w e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M41S" class="bbc-pde5np e1z0eaht0">2:41</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-189hdql e1tfxkuo2"><a href="/zhongwen/trad/chinese-news-60195891" aria-labelledby="promo-rel-content-zhongwentradchinesenews60195891-10" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-zhongwentradchinesenews60195891-10"><span class="bbc-1gnhmg2 e1yt7oin0">視頻, </span><span>北京冬奧：奧運「閉環」如何運轉？</span><span class="bbc-1gnhmg2 e1yt7oin0">, 節目全長 2,41</span></span></a></h3><time dateTime="2022-02-01" class="bbc-rmruxc e4zesg50">2022年2月1日</time></div></div></li></ol></div></section></div></div><footer role="contentinfo" class="bbc-1lvqtkx etml75x0"><div class="e1sc39s40 bbc-42mycr e1wgjeuw2"><div class="bbc-1hp8bvt e1wgjeuw3"><a href="/zhongwen" id="footer" aria-labelledby="BrandLink-footer" class="bbc-126u2q1 e1wgjeuw1"><svg height="24" viewBox="0 0 217.6354 24.59" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-7rkm38 e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M198 5.92v8.49h-1.38v-1h-5.21v5.88h-1.4v-5.91h-5.19v1.12h-1.32V5.92h6.51V2.69h1.4v3.23zm-8 6.13v-4.8h-5.19v4.81zm6.6 0v-4.8h-5.21v4.81zM214.33 7.08a19.42 19.42 0 0 1-4.39 7.28A17.41 17.41 0 0 0 217.3 18a6.06 6.06 0 0 0-1 1.31 17.46 17.46 0 0 1-7.49-3.88 21.1 21.1 0 0 1-7.37 3.9 5.46 5.46 0 0 0-.85-1.29 19.74 19.74 0 0 0 7.2-3.59 20.58 20.58 0 0 1-4.32-7.31h-2.67V5.76h7.38V2.69h1.36v3.07h7.53v1.32zm-9.33 0a17.54 17.54 0 0 0 3.9 6.33 17 17 0 0 0 3.86-6.33z"></path></g></svg><span role="text" id="BrandLink-footer" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News, </span><span>中文</span></span></a></div></div><div class="bbc-1hq6erh el7mdr3"><div class="bbc-vo6fko el7mdr2"><ul role="list" class="bbc-17lekww e1u4vdhe1"><li class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/zhongwen/trad/institutional-51359584" class="bbc-aolahj e1ta93tp0">BBC值得信賴的原因</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/zhongwen/trad/institutional-38652837" class="bbc-aolahj e1ta93tp0">使用條款</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/zhongwen/trad/institutional-38652843" class="bbc-aolahj e1ta93tp0">隱私政策</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/usingthebbc/cookies/" class="bbc-aolahj e1ta93tp0">Cookies</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/zhongwen/trad/institutional-38664417" class="bbc-aolahj e1ta93tp0">聯絡BBC</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="bbc-aolahj e1ta93tp0">AdChoices / Do Not Sell My Info</a></li></ul><p class="bbc-1vue93d el7mdr1"><span lang="en-GB">©<!-- --> </span>2022 BBC. BBC對外部網站內容不負責任。<!-- --> <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="bbc-a35gt8 e1ta93tp0">閱讀了解我們對待外部鏈接的做法。</a></p></div></div></footer></div></div><script>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</script><div><!--[if !IE]><!--></div><script id="modern__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[6736,7343,1674,9104,9967,5723,7064,6301,5386,3558,8638,6595,7880,7093,1269,168,5360,5705,2416,1591]</script><script id="modern__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["MediaAssetPage","zhongwen"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.framework.13037174.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-49d0a293.82abd779.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d68eb403.32c4d908.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-f82e0cd2.b6904c7b.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-866ab763.c1962552.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-e019dbda.be0c61a7.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d91a9049.5d935f30.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.../moment-lib.0ae6662d.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-d181e811.e0bc78fc.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-9928543c.0d68cd56.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-2940a8bc.435bf5b1.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-5e5cb6fb.1be05ebe.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-49d0a293.69d79463.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-27545368.13abc846.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-3e10bc16.16531d4f.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-e019dbda.5418e6fa.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-3a4fa680.4916d555.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-FWdLnUxZzQhfvg8ZRBTcRcHoWFM%3D.83311a01.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.d6bb5f70.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.accb8866.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.a64a2685.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-gqrj5Fb%2BGJCWU1vRjtAbN45abxc%3D.34571b32.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.b099839e.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.581537cc.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.fafc3443.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.MediaAssetPage.6462227f.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="zhongwen" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.zhongwen.6d920cc8.js" crossorigin="anonymous" defer="" type="module"></script><script id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[6736,7343,1674,9104,9967,5723,7064,6301,5386,3558,8638,6595,7880,7093,1269,168,5360,5705,2416,1591]</script><script id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["MediaAssetPage","zhongwen"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.framework.2c45f6d7.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-49d0a293.49352034.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d2eb5610.cf21c6c7.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d68eb403.a300ab48.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-f82e0cd2.f111502f.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-866ab763.b38e8265.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-e019dbda.d2650395.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d91a9049.40458b93.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.../moment-lib.84864246.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-d181e811.165e7b11.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-9928543c.48b06260.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-2940a8bc.9031488a.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-5e5cb6fb.3cd0e989.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-49d0a293.a6a0b532.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-27545368.ca2b18ef.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-3e10bc16.f3d8e177.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-e019dbda.a43e7ce2.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-3a4fa680.753b6547.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-FWdLnUxZzQhfvg8ZRBTcRcHoWFM%3D.27660305.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.6e8f6f95.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.0f0a5185.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.06d29ebc.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-gqrj5Fb%2BGJCWU1vRjtAbN45abxc%3D.566c5465.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.77bae353.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.b1bdcedd.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.c7915440.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.MediaAssetPage.d41e2f08.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="zhongwen" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.zhongwen.82be2002.js" crossorigin="anonymous" defer="" nomodule=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>